<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.alganews.it/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>BIBBIANO, OVVERO COME NON VOLER PARLARE DEI FATTI, MA FARE SOLO CACIARA - ALGANEWS</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BIBBIANO, OVVERO COME NON VOLER PARLARE DEI FATTI, MA FARE SOLO CACIARA - ALGANEWS" />
<meta property="og:description" content="DI SIMONE BONZANO La strumentalizzazione mediatica dell’inchiesta di Bibbiano è la classica arma di distrazione di massa che sfocia nella diffamazione. “Perché non parla nessuno di Bibbiano?” “Parlateci di Bibbiano!” Ebbene sì, anche noi del Caffè ci siano sentiti dire questa frase, come se poi nessuno, ma proprio nessuno nei media, parlasse dei fatti di &hellip;" />
<meta property="og:url" content="https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/" />
<meta property="og:site_name" content="ALGANEWS" />
<meta property="article:tag" content="SIMONE BONZANO" />
<meta property="article:section" content="ATTUALITA&#039;" />
<meta property="article:published_time" content="2019-07-24T05:16:11+00:00" />
<meta property="og:image" content="https://www.alganews.it/wp-content/uploads/2019/07/bibbiano-2.jpg" />
<meta property="og:image:secure_url" content="https://www.alganews.it/wp-content/uploads/2019/07/bibbiano-2.jpg" />
<meta property="og:image:width" content="863" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DI SIMONE BONZANO La strumentalizzazione mediatica dell’inchiesta di Bibbiano è la classica arma di distrazione di massa che sfocia nella diffamazione. “Perché non parla nessuno di Bibbiano?” “Parlateci di Bibbiano!” Ebbene sì, anche noi del Caffè ci siano sentiti dire questa frase, come se poi nessuno, ma proprio nessuno nei media, parlasse dei fatti di [&hellip;]" />
<meta name="twitter:title" content="BIBBIANO, OVVERO COME NON VOLER PARLARE DEI FATTI, MA FARE SOLO CACIARA - ALGANEWS" />
<meta name="twitter:image" content="https://www.alganews.it/wp-content/uploads/2019/07/bibbiano-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alganews.it/#organization","name":"","url":"https://www.alganews.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.alganews.it/#website","url":"https://www.alganews.it/","name":"ALGANEWS","publisher":{"@id":"https://www.alganews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.alganews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/#webpage","url":"https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/","inLanguage":"it-IT","name":"BIBBIANO, OVVERO COME NON VOLER PARLARE DEI FATTI, MA FARE SOLO CACIARA - ALGANEWS","isPartOf":{"@id":"https://www.alganews.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/#primaryimage","url":"https://www.alganews.it/wp-content/uploads/2019/07/bibbiano-2.jpg","width":863,"height":640},"primaryImageOfPage":{"@id":"https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/#primaryimage"},"datePublished":"2019-07-24T05:16:11+00:00","dateModified":"2019-07-24T05:16:11+00:00"},{"@type":"Article","@id":"https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/#article","isPartOf":{"@id":"https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/#webpage"},"author":{"@id":"https://www.alganews.it/author/redazione/#author"},"headline":"BIBBIANO, OVVERO COME NON VOLER PARLARE DEI FATTI, MA FARE SOLO CACIARA","datePublished":"2019-07-24T05:16:11+00:00","dateModified":"2019-07-24T05:16:11+00:00","commentCount":0,"mainEntityOfPage":"https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/#webpage","publisher":{"@id":"https://www.alganews.it/#organization"},"image":{"@id":"https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/#primaryimage"},"keywords":"SIMONE BONZANO","articleSection":"ATTUALITA'"},{"@type":["Person"],"@id":"https://www.alganews.it/author/redazione/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.alganews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/df203eaff2a367d3e3031edec5b209ff?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALGANEWS &raquo; Feed" href="https://www.alganews.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alganews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='customizr-fa-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.41' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alganews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alganews.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.alganews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.1.41' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.alganews.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.alganews.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"1aa766c151"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.1.41'></script>
<link rel='https://api.w.org/' href='https://www.alganews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alganews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alganews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.alganews.it/?p=437227' />
<link rel="alternate" type="application/json+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Analytics by WP-Statistics v12.6.5 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('POST', 'https://www.alganews.it/wp-json/wpstatistics/v1/hit?_=1563949518', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");WP_Statistics_http.send("wp_statistics_hit=" + JSON.stringify({"base":"https://www.alganews.it/wp-json","browser":"CommonCrawl","platform":"Unknown","version":"Unknown","referred":"https://www.alganews.it","api":"wp-json","ip":"107.23.218.4","hash_ip":"#hash#e7309ed442d181de7d1ce5efbd9808321335f7ed","exclude":"1","exclude_reason":"CrawlerDetect","ua":"CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)","track_all":"1","timestamp":"1563956718","search_query":"","current_page_type":"post","current_page_id":"437227","page_uri":"/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/","user_id":"0"}));</script>
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-105593585-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><link rel="icon" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" />
<meta name="msapplication-TileImage" content="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" />
</head>

  <body class="post-template-default single single-post postid-437227 single-format-standard wp-embed-responsive czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout">
        
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left border-top czr-submenu-fade czr-submenu-move" role="banner" >
                    <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2015/10/cropped-immagine-alganews-quotidiano-on-lene-1.jpg" alt="Pagina iniziale" class="" width="1618" height="299"  data-no-retina>  </a>
</div>
      </div>
    <span class="header-tagline " >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-start czr-open-on-click" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-293292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li id="menu-item-283919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li id="menu-item-293293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li id="menu-item-283889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li id="menu-item-283920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li id="menu-item-283956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li id="menu-item-283882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li id="menu-item-283921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li id="menu-item-283883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li id="menu-item-283884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li id="menu-item-293299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li id="menu-item-341466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li id="menu-item-341467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>          <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2015/10/cropped-immagine-alganews-quotidiano-on-lene-1.jpg" alt="Pagina iniziale" class="" width="1618" height="299"  data-no-retina>  </a>
</div>
    </div>
    <span class="header-tagline col col-auto" >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="hamburger-toggler__container " >
  <a href="#" class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><div class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></div></a>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="header-search__container ">
  <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5d37f9ce662fc" id="lsearch-5d37f9ce662fc"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5d37f9ce662fc" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5d37f9ce662fc" title="Cerca &hellip;">
    </div>
  </form>
</div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="863" height="500"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/07/bibbiano-2-863x500.jpg"  class="attachment-slider-full size-slider-full wp-post-image" alt="" />  </div>
</section>
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-437227" class="post-437227 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-simone-bonzano czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.alganews.it/category/attualita/" title="Vedi tutti gli articoli nel ATTUALITA&#039;"> <span>ATTUALITA'</span> </a>        </div>
        <h1 class="entry-title">BIBBIANO, OVVERO COME NON VOLER PARLARE DEI FATTI, MA FARE SOLO CACIARA</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Pubblicato <a href="https://www.alganews.it/2019/07/24/" title="7:16" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-24T07:16:11+02:00">24/07/2019</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/" data-a2a-title="BIBBIANO, OVVERO COME NON VOLER PARLARE DEI FATTI, MA FARE SOLO CACIARA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&amp;linkname=BIBBIANO%2C%20OVVERO%20COME%20NON%20VOLER%20PARLARE%20DEI%20FATTI%2C%20MA%20FARE%20SOLO%20CACIARA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&amp;linkname=BIBBIANO%2C%20OVVERO%20COME%20NON%20VOLER%20PARLARE%20DEI%20FATTI%2C%20MA%20FARE%20SOLO%20CACIARA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&amp;linkname=BIBBIANO%2C%20OVVERO%20COME%20NON%20VOLER%20PARLARE%20DEI%20FATTI%2C%20MA%20FARE%20SOLO%20CACIARA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&amp;linkname=BIBBIANO%2C%20OVVERO%20COME%20NON%20VOLER%20PARLARE%20DEI%20FATTI%2C%20MA%20FARE%20SOLO%20CACIARA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-437227 entry-meta">
			<span class="post-views-icon dashicons dashicons dashicons-thumbs-up"></span>
			
			<span class="post-views-count">24</span>
			</div><p>DI SIMONE BONZANO</p>
<p><img  class="alignnone size-full wp-image-398768"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/02/SIMONE-BONZANO-ALGA.png"  alt="" width="349" height="232" /></p>
<p><em>La strumentalizzazione mediatica dell’inchiesta di Bibbiano è la classica arma di distrazione di massa che sfocia nella diffamazione.</em></p>
<p>“Perché non parla nessuno di Bibbiano?”</p>
<p>“Parlateci di Bibbiano!”</p>
<p>Ebbene sì, anche noi del Caffè ci siano sentiti dire questa frase, come se poi nessuno, ma proprio nessuno nei media, parlasse dei fatti di Bibbiano. A parte, Tg2, Tg1, Tg3, La7, ogni singolo account sui social media, tutto il governo sottosegretari compresi, giornal/opinionisti, variegati membri dell’opposizione, star della musica, il macellaio sotto casa e anche qualche bagnante mentre rosola al sole della Liguria.</p>
<p>Una vicenda talmente ignorata che ha spinto il vicepresidente del Congresso Mondiale Famiglie, <strong><a href="https://twitter.com/jacopocoghe/status/1153261217672245249?s=20">Jacopo Coghe</a></strong>, a promuovere un video sulle manifestazioni avvenute a Bibbiano in questo modo:</p>
<p>“Queste immagini non le vedrete da nessuna parte. Migliaia di persone per la fiaccolata a Bibbiano per chiedere verità sui minori sottratti illecitamente alle famiglie. Condividi per rompere la cortina di silenzio”.</p>
<p>Il video, ovviamente, era del Tg2 e i capisco che in pochi guardino un telegiornale di qualità così bassa, ma da qui a dire che esso “non esista” mi sembra quantomeno esagerato. Soprattutto alla luce del canone RAI.</p>
<p>Per rompere questo “sconcertante silenzio” abbiamo deciso anche noi di cogliere l’appello di Coghe e parlarvi di Bibbiano.</p>
<p>Contenti?</p>
<hr />
<h4>BIBBIANO: I FATTI</h4>
<p><img  class="aligncenter wp-image-3506"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://caffeopinione.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-18-at-20.33.00.jpeg"  alt="" width="700" height="700" /></p>
<p>Parliamo dunque di Bibbiano. L’<strong><a href="https://www.ilpost.it/2019/07/21/bibbiano-inchiesta-abusi/">inchiesta “Angeli e Demoni”</a></strong> punta il dito contro un presunto sistema illecito di gestione dei minori in affido nel paesino emiliano, il quale si sarebbe basato sulla manipolazione delle testimonianze dei bambini da parte degli assistenti sociali dell’Unione Val d’Enza e degli psicologi ad esso preposti.</p>
<p>L’indagine parte da quello che è definito come un “anomalo aumento delle denunce dei servizi sociali contro genitori per violenze e/o abusi sui minori”.</p>
<p>Secondo l’accusa gli assistenti sociali avrebbero manipolato le dichiarazioni dei minori in modo che emergessero false situazioni di abusi atti a giustificare il loro affido ad altri nuclei familiari e lucrare su tale affidamento. Nell’indagine rientra anche la onlus di Moncalieri “Hansel e Gretel”, gestita dallo psicologo Claudio Foti e sua moglie che avevano in gestione “La Cura, un centro per minori vittime di violenza di Bibbione.</p>
<p>Allo stato attuale, occorre dirlo, mancano i riscontri su come e dove sia avvenuto il lucro, sia da parte degli assistenti sociali sia da parte di Claudio Foti. Siamo ancora, infatti, nella fase “pubblica” dell’inchiesta, ma la verità processuale e lungi da arrivare: il processo non è ancora iniziato.</p>
<p>L’elettroshock? “Non si tratta minimante di elettroshock” ha dichiarato il procuratore Marco Mescolini, che è il titolare dell’inchiesta.</p>
<p>La vendita dei bambini? Anche lì, nelle carte non se parla.</p>
<p>Le violenze psicologiche di Foti? Rientrate tant’è che ne hanno revocato i domiciliari.</p>
<p>Ma Foti è ancora indagato! Sì, vero, e lo è per presunti maltrattamenti alla sua moglie e ai suoi figli in seguito ad una delle intercettazioni del caso “Angeli e Demoni”. Si tratta di un altro fascicolo che, probabilmente, verrà stralciato e mandato in Piemonte.</p>
<p>Questi sono, finora, i fatti di Bibbiano e sono gravissimi, ma prima di cercare “demoni” da decapitare si dovrebbe quantomeno aspettare i risultati di indagine e processo.</p>
<p>Certo, c’è sempre il caso politico, solo che questo riguarda, se vogliamo essere precisi, riguarda più che altro il sistema degli affidi ed il rapporto fra <strong><a href="https://www.psicologiagiuridica.eu/inchiesta-bibbiano-il-contesto-clinico-e-differente-da-quello-forense/2019/07/22/">psicologi, ASL e autorità giudiziaria</a></strong>.</p>
<hr />
<h4>PARTITO DI BIBBIANO?!?</h4>
<p><img  class="aligncenter wp-image-3505"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://caffeopinione.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-18-at-22.09.27.jpeg"  alt="" width="599" height="599" /></p>
<p>Non andava bene? Dovevamo P(arlare)D(i Bibbiano) o del P(artito)D(ibibbiano) che “fa l’elettroshock ai bambini per poi rivenderseli come ci comunica il Ministro Di Maio?</p>
<p>Guardate, sinceramente, anche no. Al Caffè, al contrario del Ministro Di Maio, non godiamo di alcun tipo di immunità parlamentare né, tantomeno, dell’ombrellone di Rousseau e qualora scattasse una più che giusta querela per diffamazione dovremmo chiudere baracca e burattini. Questo perché scrivere o dire che il PD “vendeva i bambini” di Bibbiano non solo sarebbe un palese atto di menefreghismo nei confronti delle vittime, a anche una fake-news, di quelle molto diffamanti.</p>
<p>Infatti, Andrea Carletti, sindaco PD del paese, è indagato per “concorso in abuso di ufficio” per aver «omesso di effettuare una procedura a evidenza pubblica per l’affidamento del servizio di psicoterapia che aveva un importo superiore a 40mila euro” generando, di conseguenza, “un ingiusto vantaggio patrimoniale al centro studi Hansel e Gretel”.</p>
<p>“Affidamento dei locali” non “affidamento dei minori”. Capisco che sia difficile leggere tre parole, ma la realtà è quella. Nello specifico, il procuratore Mescolini – che è “l’accusatore” – è stato abbastanza chiaro sulla posizione processuale del sindaco <strong><a href="https://corrieredibologna.corriere.it/bologna/cronaca/19_giugno_29/inchiesta-devastantema-non-c-alcun-sistema-0923180c-9a39-11e9-89cc-459a3cf411db_preview.shtml?reason=unauthenticated&amp;cat=1&amp;cid=haZLGyv5&amp;pids=FR&amp;credits=1&amp;origin=https%3A%2F%2Fcorrieredibologna.corriere.it%2Fbologna%2Fcronaca%2F19_giugno_29%2Finchiesta-devastantema-non-c-alcun-sistema-0923180c-9a39-11e9-89cc-459a3cf411db.shtml">affermando espressamente</a></strong> che Carletti “non è coinvolto nei crimini contro i minori” per poi aggiungere che “sotto inchiesta non c’è il sistema dei servizi” e che non crede che Carletti abbia esercitato una “copertura politica” sull’associazione.</p>
<article id="esg-grid-36-1-wrap" class="myportfolio-container minimal-light source_type_post esg-revealed">
<div class="esg-container-fullscreen-forcer">
<div id="esg-grid-36-1" class="esg-grid esg-layout-masonry esg-container">
<div class="esg-overflowtrick">
<div class="esg-media-cover-wrapper">
<div class="esg-entry-media-wrapper">
<div class="esg-entry-media">
<div class="esg-media-poster" data-src="http://caffeopinione.com/wp-content/uploads/2019/07/missilone.jpg" data-lazythumb="undefined"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<hr />
<h4>MOVIMENTATI A BIBBIANO</h4>
<p>Come dite? Non basta e dovremmo parlare del “MoVimento di Bibbiano”, ovvero della donazione di 200mila euro che i consiglieri regionali piemontesi del MoVimento 5 Stelle hanno fatto a favore della Hansel e Gretel?</p>
<p>La donazione era tanto pubblica quanto legale e – sempre partendo dal fatto che non c’è stato ancora nessun processo – fino ad un mese fa Claudio Foti era considerato uno dei principali esperti italiani sugli abusi sui minori e la Onlus un’associazioni private all’avanguardia sul tema.</p>
<p>Ne consegue che “parlare di Bibbiano” cercando di tirare in ballo la politica sia inutile e, nello specifico, alimentare la strumentalizzazione mediatica del “caso estivo”. Bibbiano è un’indagine seria, ma sta venendo usata come un’immensa “arma di distrazione massa” e lo è per meri motivi politici, come <strong><a href="http://www.ansa.it/sito/notizie/cronaca/2019/07/23/affidi-illeciti-bibbiano-4-bambini-tornano-alle-famiglie-naturali_8778dd0e-e821-4b74-9bc5-4009393d3dd6.html">dimostra la volontà di Matteo Salvini</a></strong> di aprire una commissione d’inchiesta “al più presto”.</p>
<p>Magari in tempo per le elezioni regionali dell’Emilia-Romagna che, casualmente, si terranno in autunno.</p>
<hr />
<h4>MOSCOPOLI</h4>
<p><img  class="aligncenter wp-image-3503"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://caffeopinione.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-11-at-12.56.22.jpeg"  alt="" width="608" height="608" /></p>
<p>Ora che abbiamo “parlato di Bibbiano” possiamo passare ad altro e proporre delle Commissioni Parlamentari o un semplice dibattito pubblico su altri argomenti?</p>
<p>Potremmo, per esempio parlare di Moscopoli ovvero del caso di Gianluca Savoini e l’incontro a Metropol in merito al possibile finanziamento occulto dalla Russia alla Lega. Sarebbe interessante visto che, al momento, Salvini continua a rifiutarsi di parlarne e di riferire al Parlamento.</p>
<p>Anche perché Moscopoli, su cui esiste un file audio e due testimoni, Francesco Vannucci e Fabrizio Candoni, abbiano confermato la veridicità del nastro. O che gli autori dell’inchiesta, <strong><a href="http://espresso.repubblica.it/attualita/2019/07/17/news/soldi-russi-alla-lega-documenti-bugie-di-salvini-1.336941?ref=HEF_RULLO">Giovanni Tizian e Stefano Vergine, abbiano pubblicato il 17 luglio</a></strong> un documento che proverebbe come la trattativa sia andata avanti almeno fino a febbraio 2019 coinvolgendo la banca londinese di Meranda, Savoini e Gazprom. O che nello stesso documento Meranda citi “esplicitamente Eni come compratore finale della maxi fornitura petrolifera, allegando una lettera di referenza commerciale della società di stato italiana”<em>.</em></p>
<p>Non so perché, ma penso possa essere un’interessante alternativa alla commisione d’inchiesta su Bibbiano.</p>
<hr />
<h4>AUTONOMIA!!!</h4>
<p><img  class="aligncenter wp-image-3504"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://caffeopinione.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-22-at-17.17.18.jpeg"  alt="" width="525" height="525" /></p>
<p>Oppure potremmo parlare dell’applicazione del Titolo V della Costituzione e della legge sull’Autonomia differenziata, facendo qualcosa di totalmente innovativo per il paese: smettere di fare gli ultras della politica e aprire un dibattito pubblico sul tema.</p>
<p>Lo so, suona come pura follia in questo paese, ma sarebbe il modo migliore per discutere delle differenze che esistono fra le regioni italiane, sulla razionalizzazione della spesa pubblica e se ha ancora senso mantenere i contratti nazionali a fronte del fatto che – al momento – un lavoratore del nord ha lo stesso salario di uno del sud a fronte di un costo della vita più alto.</p>
<p>Non si tratta di questioni inesistenti e – quasi sicuramente – la soluzione migliore non quel pastrocchio chiamato “autonomia differenziata”, ma non sarebbe quantomeno salutare, per il paese, che se ne parlasse in maniera aperta invece che far finta di nulla?</p>
<p>Sapete poi quale sarebbe l’altro grande vantaggio? Che si toglierebbe alla Lega un tema che essa ha sempre monopolizzato e strumentalizzato.</p>
<hr />
<p><img  class="aligncenter size-full wp-image-1954"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://caffeopinione.com/wp-content/uploads/2018/10/banner.png"  alt="" width="936" height="160" /></p>
<hr />
<h4>E SE PARLASSIMO DI POLITICA?</h4>
<p>Potremmo anche discutere di una vera riforma fiscale capace di essere a) fattibile, b) sostenibile, c) equa e d) che spieghi agli italiani che non si possono abbassare le tasse NON tagliando la spesa. Neanche se porti le tasse del top 1% o top 0.1% dei redditi ad aliquote da esproprio.</p>
<p>Potremmo discutere della Bossi-Fini e di come questa sia il vero blocco per chi voglia migrare legalmente “spendendo 300-400 euro di volo” e che, invece, si trova a “dare 3000-4000 euro ai trafficanti” per poi finire in un centro di detenzione libico.</p>
<p>Potremmo parlare di come il limite ai mandati “per evitare che il politico accumuli” troppo potere non faccia nulla per risolvere la partitocrazia e la possibile corruttela della “Ka$tah”, ma che la vera soluzione sia la riduzione del perimetro d’azione della politica.</p>
<p>Potremmo, infine, parlare di come risolvere il problema della “RAI” e la sua lottizzazione, magari evitando, almeno sulla TV pubblica, fenomeni come la strumentalizzazione di Bibbiano.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/" data-a2a-title="BIBBIANO, OVVERO COME NON VOLER PARLARE DEI FATTI, MA FARE SOLO CACIARA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&amp;linkname=BIBBIANO%2C%20OVVERO%20COME%20NON%20VOLER%20PARLARE%20DEI%20FATTI%2C%20MA%20FARE%20SOLO%20CACIARA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&amp;linkname=BIBBIANO%2C%20OVVERO%20COME%20NON%20VOLER%20PARLARE%20DEI%20FATTI%2C%20MA%20FARE%20SOLO%20CACIARA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&amp;linkname=BIBBIANO%2C%20OVVERO%20COME%20NON%20VOLER%20PARLARE%20DEI%20FATTI%2C%20MA%20FARE%20SOLO%20CACIARA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F07%2F24%2Fbibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara%2F&amp;linkname=BIBBIANO%2C%20OVVERO%20COME%20NON%20VOLER%20PARLARE%20DEI%20FATTI%2C%20MA%20FARE%20SOLO%20CACIARA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/07/24/bibbiano-ovvero-come-non-voler-parlare-dei-fatti-ma-fare-solo-caciara/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.alganews.it/tag/simone-bonzano/" title="Vedi tutti gli articoli nel SIMONE BONZANO"> <span>SIMONE BONZANO</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Potrebbe anche interessarti</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-429239_related_posts" class="col-6 grid-item czr-related-post post-429239 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-simone-bonzano czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/06/13/la-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2/"></a>
  <img  width="510" height="281"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/06/safe_image-3-1-510x281.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/06/13/la-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2/" title="Permalink a:&nbsp;LA COMMISSIONE: IL PROBLEMA DELL’ITALIA È CHE NON PENSA AL PROPRIO FUTURO" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-13T09:25:55+02:00">13/06/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/06/13/la-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2/" rel="bookmark">LA COMMISSIONE: IL PROBLEMA DELL’ITALIA È CHE NON PENSA AL PROPRIO FUTURO</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/06/13/la-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2/" data-a2a-title="LA COMMISSIONE: IL PROBLEMA DELL’ITALIA È CHE NON PENSA AL PROPRIO FUTURO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Fla-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2%2F&amp;linkname=LA%20COMMISSIONE%3A%20IL%20PROBLEMA%20DELL%E2%80%99ITALIA%20%C3%88%20CHE%20NON%20PENSA%20AL%20PROPRIO%20FUTURO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Fla-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2%2F&amp;linkname=LA%20COMMISSIONE%3A%20IL%20PROBLEMA%20DELL%E2%80%99ITALIA%20%C3%88%20CHE%20NON%20PENSA%20AL%20PROPRIO%20FUTURO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Fla-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2%2F&amp;linkname=LA%20COMMISSIONE%3A%20IL%20PROBLEMA%20DELL%E2%80%99ITALIA%20%C3%88%20CHE%20NON%20PENSA%20AL%20PROPRIO%20FUTURO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Fla-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2%2F&amp;linkname=LA%20COMMISSIONE%3A%20IL%20PROBLEMA%20DELL%E2%80%99ITALIA%20%C3%88%20CHE%20NON%20PENSA%20AL%20PROPRIO%20FUTURO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/06/13/la-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>87 DI SIMONE BONZANO Chi è il nemico? La commissione europea che ci fa notare che stiamo uccidendo il futuro del paese [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/06/13/la-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2/" data-a2a-title="LA COMMISSIONE: IL PROBLEMA DELL’ITALIA È CHE NON PENSA AL PROPRIO FUTURO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Fla-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2%2F&amp;linkname=LA%20COMMISSIONE%3A%20IL%20PROBLEMA%20DELL%E2%80%99ITALIA%20%C3%88%20CHE%20NON%20PENSA%20AL%20PROPRIO%20FUTURO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Fla-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2%2F&amp;linkname=LA%20COMMISSIONE%3A%20IL%20PROBLEMA%20DELL%E2%80%99ITALIA%20%C3%88%20CHE%20NON%20PENSA%20AL%20PROPRIO%20FUTURO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Fla-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2%2F&amp;linkname=LA%20COMMISSIONE%3A%20IL%20PROBLEMA%20DELL%E2%80%99ITALIA%20%C3%88%20CHE%20NON%20PENSA%20AL%20PROPRIO%20FUTURO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Fla-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2%2F&amp;linkname=LA%20COMMISSIONE%3A%20IL%20PROBLEMA%20DELL%E2%80%99ITALIA%20%C3%88%20CHE%20NON%20PENSA%20AL%20PROPRIO%20FUTURO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/06/13/la-commissione-il-problema-dellitalia-e-che-non-pensa-al-proprio-futuro-2/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-429248_related_posts" class="col-6 grid-item czr-related-post post-429248 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-simone-bonzano czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/06/13/lisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa/"></a>
  <img  width="510" height="281"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/06/safe_image-4-1-510x281.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/06/13/lisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa/" title="Permalink a:&nbsp;L’ISOLAMENTO DELL’ITALIA: CHI SONO I VINCENTI E CHI I PERDENTI D’EUROPA" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-13T09:40:01+02:00">13/06/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/06/13/lisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa/" rel="bookmark">L’ISOLAMENTO DELL’ITALIA: CHI SONO I VINCENTI E CHI I PERDENTI D’EUROPA</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/06/13/lisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa/" data-a2a-title="L’ISOLAMENTO DELL’ITALIA: CHI SONO I VINCENTI E CHI I PERDENTI D’EUROPA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Flisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa%2F&amp;linkname=L%E2%80%99ISOLAMENTO%20DELL%E2%80%99ITALIA%3A%20CHI%20SONO%20I%20VINCENTI%20E%20CHI%20I%20PERDENTI%20D%E2%80%99EUROPA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Flisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa%2F&amp;linkname=L%E2%80%99ISOLAMENTO%20DELL%E2%80%99ITALIA%3A%20CHI%20SONO%20I%20VINCENTI%20E%20CHI%20I%20PERDENTI%20D%E2%80%99EUROPA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Flisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa%2F&amp;linkname=L%E2%80%99ISOLAMENTO%20DELL%E2%80%99ITALIA%3A%20CHI%20SONO%20I%20VINCENTI%20E%20CHI%20I%20PERDENTI%20D%E2%80%99EUROPA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Flisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa%2F&amp;linkname=L%E2%80%99ISOLAMENTO%20DELL%E2%80%99ITALIA%3A%20CHI%20SONO%20I%20VINCENTI%20E%20CHI%20I%20PERDENTI%20D%E2%80%99EUROPA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/06/13/lisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>114 DI SIMONE BONZANO Cittadini: avete votato per l’isolamento e ora arriva l’isolamento: l’Italia fra i maggiori perdenti delle elezioni europee. Mentre [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/06/13/lisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa/" data-a2a-title="L’ISOLAMENTO DELL’ITALIA: CHI SONO I VINCENTI E CHI I PERDENTI D’EUROPA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Flisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa%2F&amp;linkname=L%E2%80%99ISOLAMENTO%20DELL%E2%80%99ITALIA%3A%20CHI%20SONO%20I%20VINCENTI%20E%20CHI%20I%20PERDENTI%20D%E2%80%99EUROPA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Flisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa%2F&amp;linkname=L%E2%80%99ISOLAMENTO%20DELL%E2%80%99ITALIA%3A%20CHI%20SONO%20I%20VINCENTI%20E%20CHI%20I%20PERDENTI%20D%E2%80%99EUROPA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Flisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa%2F&amp;linkname=L%E2%80%99ISOLAMENTO%20DELL%E2%80%99ITALIA%3A%20CHI%20SONO%20I%20VINCENTI%20E%20CHI%20I%20PERDENTI%20D%E2%80%99EUROPA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F13%2Flisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa%2F&amp;linkname=L%E2%80%99ISOLAMENTO%20DELL%E2%80%99ITALIA%3A%20CHI%20SONO%20I%20VINCENTI%20E%20CHI%20I%20PERDENTI%20D%E2%80%99EUROPA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/06/13/lisolamento-dellitalia-chi-sono-i-vincenti-e-chi-i-perdenti-deuropa/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-427433_related_posts" class="col-6 grid-item czr-related-post post-427433 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-simone-bonzano czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/06/05/la-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte/"></a>
  <img  width="510" height="281"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/06/safe_image-8-510x281.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/06/05/la-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte/" title="Permalink a:&nbsp;LA COMUNICAZIONE DI SALVINI È LA STESSA DI BERLUSCONI" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-05T09:55:08+02:00">05/06/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/06/05/la-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte/" rel="bookmark">LA COMUNICAZIONE DI SALVINI È LA STESSA DI BERLUSCONI</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/06/05/la-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte/" data-a2a-title="LA COMUNICAZIONE DI SALVINI È LA STESSA DI BERLUSCONI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F05%2Fla-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte%2F&amp;linkname=LA%20COMUNICAZIONE%20DI%20SALVINI%20%C3%88%20LA%20STESSA%20DI%20BERLUSCONI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F05%2Fla-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte%2F&amp;linkname=LA%20COMUNICAZIONE%20DI%20SALVINI%20%C3%88%20LA%20STESSA%20DI%20BERLUSCONI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F05%2Fla-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte%2F&amp;linkname=LA%20COMUNICAZIONE%20DI%20SALVINI%20%C3%88%20LA%20STESSA%20DI%20BERLUSCONI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F05%2Fla-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte%2F&amp;linkname=LA%20COMUNICAZIONE%20DI%20SALVINI%20%C3%88%20LA%20STESSA%20DI%20BERLUSCONI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/06/05/la-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>90 DI SIMONE BONZANO Perché Salvini prende sempre più voti? Perché come per Berlusconi, polarizza e monopolizza l’agenda politica del paese, opposizione [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/06/05/la-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte/" data-a2a-title="LA COMUNICAZIONE DI SALVINI È LA STESSA DI BERLUSCONI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F05%2Fla-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte%2F&amp;linkname=LA%20COMUNICAZIONE%20DI%20SALVINI%20%C3%88%20LA%20STESSA%20DI%20BERLUSCONI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F05%2Fla-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte%2F&amp;linkname=LA%20COMUNICAZIONE%20DI%20SALVINI%20%C3%88%20LA%20STESSA%20DI%20BERLUSCONI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F05%2Fla-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte%2F&amp;linkname=LA%20COMUNICAZIONE%20DI%20SALVINI%20%C3%88%20LA%20STESSA%20DI%20BERLUSCONI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F06%2F05%2Fla-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte%2F&amp;linkname=LA%20COMUNICAZIONE%20DI%20SALVINI%20%C3%88%20LA%20STESSA%20DI%20BERLUSCONI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/06/05/la-comunicazione-di-salvini-e-la-stessa-di-berlusconi-e-noi-ne-siamo-parte/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-404193_related_posts" class="col-6 grid-item czr-related-post post-404193 post type-post status-publish format-standard has-post-thumbnail category-economia tag-simone-bonzano czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/03/14/il-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/03/bri-cina-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/03/14/il-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta/" title="Permalink a:&nbsp;IL DIBATTITO CHE NON C&#8217;E&#8217; IN ITALIA SULLA NUOVA VIA DELLA SETA" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-14T12:06:30+02:00">14/03/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/03/14/il-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta/" rel="bookmark">IL DIBATTITO CHE NON C&#8217;E&#8217; IN ITALIA SULLA NUOVA VIA DELLA SETA</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/03/14/il-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta/" data-a2a-title="IL DIBATTITO CHE NON C’E’ IN ITALIA SULLA NUOVA VIA DELLA SETA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F14%2Fil-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta%2F&amp;linkname=IL%20DIBATTITO%20CHE%20NON%20C%E2%80%99E%E2%80%99%20IN%20ITALIA%20SULLA%20NUOVA%20VIA%20DELLA%20SETA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F14%2Fil-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta%2F&amp;linkname=IL%20DIBATTITO%20CHE%20NON%20C%E2%80%99E%E2%80%99%20IN%20ITALIA%20SULLA%20NUOVA%20VIA%20DELLA%20SETA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F14%2Fil-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta%2F&amp;linkname=IL%20DIBATTITO%20CHE%20NON%20C%E2%80%99E%E2%80%99%20IN%20ITALIA%20SULLA%20NUOVA%20VIA%20DELLA%20SETA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F14%2Fil-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta%2F&amp;linkname=IL%20DIBATTITO%20CHE%20NON%20C%E2%80%99E%E2%80%99%20IN%20ITALIA%20SULLA%20NUOVA%20VIA%20DELLA%20SETA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/03/14/il-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>236 SIMONE BONZANO &nbsp; Sul funzionamento della macchina governativa italiana c’è sempre da farsi qualche domanda, soprattutto di questi tempi dove i [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/03/14/il-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta/" data-a2a-title="IL DIBATTITO CHE NON C’E’ IN ITALIA SULLA NUOVA VIA DELLA SETA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F14%2Fil-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta%2F&amp;linkname=IL%20DIBATTITO%20CHE%20NON%20C%E2%80%99E%E2%80%99%20IN%20ITALIA%20SULLA%20NUOVA%20VIA%20DELLA%20SETA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F14%2Fil-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta%2F&amp;linkname=IL%20DIBATTITO%20CHE%20NON%20C%E2%80%99E%E2%80%99%20IN%20ITALIA%20SULLA%20NUOVA%20VIA%20DELLA%20SETA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F14%2Fil-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta%2F&amp;linkname=IL%20DIBATTITO%20CHE%20NON%20C%E2%80%99E%E2%80%99%20IN%20ITALIA%20SULLA%20NUOVA%20VIA%20DELLA%20SETA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F14%2Fil-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta%2F&amp;linkname=IL%20DIBATTITO%20CHE%20NON%20C%E2%80%99E%E2%80%99%20IN%20ITALIA%20SULLA%20NUOVA%20VIA%20DELLA%20SETA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/03/14/il-dibattito-che-non-ce-in-italia-sulla-nuova-via-della-seta/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </aside>
            <aside id="media_image-276" class="widget widget_media_image"><h3 class="widget-title">LE NOTIZIE DEL GIORNO</h3><img width="595" height="357" src="https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-595x357.jpg" class="image wp-image-341779  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-595x357.jpg 595w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-768x461.jpg 768w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-960x576.jpg 960w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo.jpg 1000w" sizes="(max-width: 595px) 100vw, 595px" /></aside><aside id="media_image-467" class="widget widget_media_image"><h3 class="widget-title">Esplode una palazzina all&#8217;Isola d&#8217;Elba: DUE I MORTI</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-494" class="widget widget_media_image"><h3 class="widget-title">caos treni PER INCENDIO. SI INDAGA PER ATTENTATO A SICUREZZA TRASPORTI</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-472" class="widget widget_media_image"><h3 class="widget-title">BOMBA A FIRENZE: TRE ANARCHICI CONDANNATI PER FERIMENTO AGENTE</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-495" class="widget widget_media_image"><h3 class="widget-title">TAV, SCONTRO NEL GOVERNO. SALVINI: &#8216;INACCETTABILI I NO&#8217;. TONINELLI: &#8216;OGNI TANTO SONO SACROSANTI&#8217;</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-463" class="widget widget_media_image"><h3 class="widget-title">RIUNIONE MIGRANTI A PARIGI. MACRON DEPLORA ASSENZA SALVINI. OK 14 STATI A SOLIDARIETÀ</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-493" class="widget widget_media_image"><h3 class="widget-title">CANTONE LASCIA L&#8217;ANAC: &#8216;TORNO A FARE IL MAGISTRATO&#8217;</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-462" class="widget widget_media_image"><h3 class="widget-title">BIBBIANO. QUATTRO DEI SETTE BAMBINI COINVOLTI NELL&#8217;INCHIESTA &#8216;ANGELI E DEMONI&#8217; SONO TORNATI ALLE FAMIGLIE NATURALI</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-439" class="widget widget_media_image"><h3 class="widget-title">DI MAIO: PER ME L&#8217;AUTONOMIA SI FARA&#8217;. ATTESO VERTICE RISTRETTO CON CONTE</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-489" class="widget widget_media_image"><h3 class="widget-title">TONINELLI CHIEDE RINVIO SCIOPERI. SINDACATI: NON CI SONO CONDIZIONI</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-458" class="widget widget_media_image"><h3 class="widget-title">CLAUDIO SCAJOLA INDAGATO PER PECULATO: L&#8217;EX MINISTRO, ORA SINDACO DI IMPARIA, AVREBBE USATO L&#8217;AUTO BLU PER SCOPI PERSONALI</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-466" class="widget widget_media_image"><h3 class="widget-title">CIRIACO DE MITA, L&#8217;IMMORTALE DELLA POLITICA: A 91 ANNI LANCIA UN NUOVO PARTITO</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="DI MAIO: NO RIMPASTI MA PRESTO MINISTRO POLITICHE UE. SALVINI: NO" /></aside><aside id="media_image-476" class="widget widget_media_image"><h3 class="widget-title">CALABRIA, DUPLICE OMICIDIO: CADAVERI DI DUE UOMINI RITROVATI IN UN&#8217;AUTO</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-449" class="widget widget_media_image"><h3 class="widget-title">PUGLIA. BROGLI NELLE GARE PUBBLICHE: ARRESTATO UN SINDACO LEGHISTA</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-485" class="widget widget_media_image"><h3 class="widget-title">TRIESTE. IN AULA CON BERMUDA E INFRADITO, IL GIUDICE LO CACCIA: &#8216;TORNI CON ABITI ADEGUATI&#8217;</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-455" class="widget widget_media_image"><h3 class="widget-title">OPERAZIONE NELL&#8217;ENNESE CONTRO LO SPACCIO DI DROGA: 15 ARRESTI</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-487" class="widget widget_media_image"><h3 class="widget-title">CRISTIANO RONALDO NON SARA&#8217; INCRIMINATO PER STUPRO. GLI INQUIRENTI: &#8216;NESSUNA PROVA SOLIDA&#8217;</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-461" class="widget widget_media_image"><h3 class="widget-title">BORIS JOHNSONS NUOVO LEADER DEI CONSERVATORI, SARA&#8217; LUI IL PREMIER</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-486" class="widget widget_media_image"><h3 class="widget-title">IL VENEZUELA DI NUOVO AL BUIO, GOVERNO: ATTACCO ELETTROMAGNETICO</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12" role="navigation">
    <h2 class="sr-only">Navigazione articoli</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Articolo precedente</span>
        <span class="nav-previous nav-dir"><a href="https://www.alganews.it/2019/07/24/moscopoli-un-uomo-in-fuga/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">MOSCOPOLI: UN UOMO IN FUGA</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.alganews.it/" title="Ritorna alla lista degli articoli">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Ritorna alla lista degli articoli</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Articolo successivo</span>
        <span class="nav-next nav-dir"><a href="https://www.alganews.it/2019/07/24/quel-cappuccino-che-aspettavo-tutto-lanno/" rel="next"><span class="meta-nav"><span class="meta-nav-title">QUEL CAPPUCCINO CHE ASPETTAVO TUTTO L&#8217;ANNO</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<div id="footer-horizontal-widget-area" class=" widget__wrapper" role="complementary" >
  <div class="container-fluid widget__container">
    <div class="row">
              <div class="col-12">
          <aside id="search-3" class="widget widget_search"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5d37f9ce84662" id="lsearch-5d37f9ce84662"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5d37f9ce84662" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5d37f9ce84662" title="Cerca &hellip;">
    </div>
  </form>
</div></aside><aside id="meta-8" class="widget widget_meta"><h5 class="widget-title">Meta</h5>			<ul>
						<li><a rel="nofollow" href="https://www.alganews.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.alganews.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.alganews.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</aside>        </div>
          </div>
  </div>
</div>
<footer id="footer" class="footer__wrapper" >
  <div id="footer-widget-area" class="widget__wrapper" role="complementary" >
  <div class="container widget__container">
    <div class="row">
                      <div id="footer_one" class="col-md-4 col-12">
            <aside id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><h5 class="widget-title">I PIU&#8217; LETTI DEL GIORNO</h5><ul class="mlrp_ul">
        <li><a title="GLI "ORCHI" DI BIBBIANO E GLI SCIACALLI DELLE NOTIZIE FASULLE" href="https://www.alganews.it/2019/07/19/gli-orchi-di-bibbiano-e-gli-sciacalli-delle-notizie-fasulle/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/07/orchi-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />GLI "ORCHI" DI BIBBIANO E GLI SCIACALLI DELLE NOTIZIE FASULLE</a>
					<span class="most_and_least_read_posts_hits"> (2,707 lettori)</span>
          
				</li>
        <li><a title="SU BIBBIANO CI STATE CADENDO TUTTI COME POLLI" href="https://www.alganews.it/2019/07/22/su-bibbiano-ci-state-cadendo-tutti-come-polli/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/07/orchi-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SU BIBBIANO CI STATE CADENDO TUTTI COME POLLI</a>
					<span class="most_and_least_read_posts_hits"> (2,372 lettori)</span>
          
				</li>
        <li><a title="IO MATTIA TORRE NON LO CONOSCEVO PER NIENTE" href="https://www.alganews.it/2019/07/21/io-mattia-torre-non-lo-conoscevo-per-niente/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/4628707_1713_tv_e_morto-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IO MATTIA TORRE NON LO CONOSCEVO PER NIENTE</a>
					<span class="most_and_least_read_posts_hits"> (1,811 lettori)</span>
          
				</li>
        <li><a title="LA DIRIGENTE DIVENTA “MAMMA” DEI FIGLI CHE HA FATTO TOGLIERE ALLA MADRE" href="https://www.alganews.it/2019/07/12/la-dirigente-diventa-mamma-dei-figli-che-ha-fatto-togliere-alla-madre/"><img width="337" height="184" src="https://www.alganews.it/wp-content/uploads/2019/07/6A5D60A1-E497-45BB-83AA-CA964484F06C.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />LA DIRIGENTE DIVENTA “MAMMA” DEI FIGLI CHE HA FATTO TOGLIERE ALLA MADRE</a>
					<span class="most_and_least_read_posts_hits"> (1,566 lettori)</span>
          
				</li>
        <li><a title="SOVRAFFOLLAMENTO CARCERI: ARRIVANO A 61 MILA I DETENUTI" href="https://www.alganews.it/2019/07/11/sovraffollamento-carceri-arrivano-a-61-mila-i-detenuti/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/IMG_1905-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SOVRAFFOLLAMENTO CARCERI: ARRIVANO A 61 MILA I DETENUTI</a>
					<span class="most_and_least_read_posts_hits"> (1,370 lettori)</span>
          
				</li>
        <li><a title="OMICIDIO STRADALE A VITTORIA. UN RAGAZZINO MORTO, L&apos;ALTRO CON FERITE GRAVISSIME" href="https://www.alganews.it/2019/07/12/omicidio-stradale-a-vittoria-un-ragazzino-morto-laltro-con-ferite-gravissime/"><img width="480" height="365" src="https://www.alganews.it/wp-content/uploads/2017/12/IMMAGINE-SOSTITUTIVA-9-FREE-480x365.png" class="attachment-thumbnail size-thumbnail" alt="" />OMICIDIO STRADALE A VITTORIA. UN RAGAZZINO MORTO, L'ALTRO CON FERITE GRAVISSIME</a>
					<span class="most_and_least_read_posts_hits"> (1,294 lettori)</span>
          
				</li>
        <li><a title="A PROPOSITO DI LEGA E FONDI RUSSI" href="https://www.alganews.it/2019/07/12/a-proposito-di-lega-e-fondi-russi/"><img width="450" height="306" src="https://www.alganews.it/wp-content/uploads/2019/07/64414196_2028706837233201_7554830963809714176_n.jpg" class="attachment-thumbnail size-thumbnail" alt="" />A PROPOSITO DI LEGA E FONDI RUSSI</a>
					<span class="most_and_least_read_posts_hits"> (1,277 lettori)</span>
          
				</li>
        <li><a title="UNA PICCOLA STORIA A USO DEGLI SCIACALLI" href="https://www.alganews.it/2019/07/12/una-piccola-storia-a-uso-degli-sciacalli/"><img width="480" height="431" src="https://www.alganews.it/wp-content/uploads/2017/10/terremoto-visso-1-480x431.jpg" class="attachment-thumbnail size-thumbnail" alt="" />UNA PICCOLA STORIA A USO DEGLI SCIACALLI</a>
					<span class="most_and_least_read_posts_hits"> (1,277 lettori)</span>
          
				</li>
        <li><a title="LACTALIS ANNUNCIA 30 LICENZIAMENTI PER DONNE OVER 50" href="https://www.alganews.it/2019/07/13/lactalis-annuncia-30-licenziamenti-per-donne-over-50/"><img width="402" height="300" src="https://www.alganews.it/wp-content/uploads/2019/07/LACTALIS.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LACTALIS ANNUNCIA 30 LICENZIAMENTI PER DONNE OVER 50</a>
					<span class="most_and_least_read_posts_hits"> (1,208 lettori)</span>
          
				</li>
        <li><a title="CAROLA SENZA REGGISENO IN PROCURA. SCANDALO DI UN DETTAGLIO SFUGGITO" href="https://www.alganews.it/2019/07/22/carola-senza-reggiseno-in-procura-scandalo-di-un-dettaglio-sfuggito/"><img width="466" height="395" src="https://www.alganews.it/wp-content/uploads/2019/07/E2B0C9FB-83C5-49D1-8ECB-A1643F77E1FF.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />CAROLA SENZA REGGISENO IN PROCURA. SCANDALO DI UN DETTAGLIO SFUGGITO</a>
					<span class="most_and_least_read_posts_hits"> (1,200 lettori)</span>
          
				</li>
        <li><a title="DAL MPS LA TOSCANA E LA SINISTRA ESCONO A TESTA ALTA" href="https://www.alganews.it/2019/07/19/dal-mps-la-toscana-e-la-sinistra-escono-a-testa-alta/"><img width="480" height="406" src="https://www.alganews.it/wp-content/uploads/2016/12/mps21-480x406.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DAL MPS LA TOSCANA E LA SINISTRA ESCONO A TESTA ALTA</a>
					<span class="most_and_least_read_posts_hits"> (1,193 lettori)</span>
          
				</li>
        <li><a title="SARÀ RICORDATO COME L&apos;ANNO DI UMBRIA JAZZ DEI BAMBINI" href="https://www.alganews.it/2019/07/22/sara-ricordato-come-lanno-di-umbria-jazz-dei-bambini/"><img width="480" height="468" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1563766413082-480x468.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SARÀ RICORDATO COME L'ANNO DI UMBRIA JAZZ DEI BAMBINI</a>
					<span class="most_and_least_read_posts_hits"> (1,130 lettori)</span>
          
				</li>
        <li><a title="QUANDO SPRINGSTEEN VENNE A ROMA" href="https://www.alganews.it/2019/07/13/quando-springsteen-venne-a-roma/"><img width="450" height="300" src="https://www.alganews.it/wp-content/uploads/2019/07/concert-984276_960_720.jpg" class="attachment-thumbnail size-thumbnail" alt="" />QUANDO SPRINGSTEEN VENNE A ROMA</a>
					<span class="most_and_least_read_posts_hits"> (1,022 lettori)</span>
          
				</li>
        <li><a title="“NON TI FARÀ NULLA, ESAGERI”. DEBORAH È MORTA, UCCISA CON CINQUE PROIETTILI" href="https://www.alganews.it/2019/07/16/non-ti-fara-nulla-esageri-deborah-e-morta-uccisa-con-cinque-proiettili/"><img width="480" height="322" src="https://www.alganews.it/wp-content/uploads/2019/07/40DE7896-9AE7-4F1B-8F33-334331D4E6AF-480x322.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />“NON TI FARÀ NULLA, ESAGERI”. DEBORAH È MORTA, UCCISA CON CINQUE PROIETTILI</a>
					<span class="most_and_least_read_posts_hits"> (981 lettori)</span>
          
				</li>
        <li><a title="BORRELLI E IL NUOVO &apos;FATTORE C&apos;" href="https://www.alganews.it/2019/07/20/borrelli-e-il-nuovo-fattore-c/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/chi-era-francesco-saverio-borrelli-il-braccio-resistente-della-magistratura-italiana-1024x699-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />BORRELLI E IL NUOVO 'FATTORE C'</a>
					<span class="most_and_least_read_posts_hits"> (965 lettori)</span>
          
				</li>
        <li><a title="ADDIO A AGNES HELLER, FILOSOFA NEMICA DEI TOTALITARISMI" href="https://www.alganews.it/2019/07/20/addio-a-agnes-heller-filosofa-nemica-dei-totalitarismi/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/355C8DE5-978B-4519-9D86-98165EBFA459-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />ADDIO A AGNES HELLER, FILOSOFA NEMICA DEI TOTALITARISMI</a>
					<span class="most_and_least_read_posts_hits"> (944 lettori)</span>
          
				</li>
        <li><a title="MA VI IMPORTA VERAMENTE DEI BAMBINI DI BIBBIANO?" href="https://www.alganews.it/2019/07/19/ma-vi-importa-veramente-dei-bambini-di-bibbiano/"><img width="426" height="104" src="https://www.alganews.it/wp-content/uploads/2019/07/commento.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MA VI IMPORTA VERAMENTE DEI BAMBINI DI BIBBIANO?</a>
					<span class="most_and_least_read_posts_hits"> (935 lettori)</span>
          
				</li>
        <li><a title="SCHERMA, MONDIALI DI BUDAPEST: GLI AZZURRI CONQUISTANO ALTRI DUE BRONZI" href="https://www.alganews.it/2019/07/22/scherma-mondiali-di-budapest-gli-azzurri-conquistano-altri-due-bronzi/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/07/safe_image-1-3-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SCHERMA, MONDIALI DI BUDAPEST: GLI AZZURRI CONQUISTANO ALTRI DUE BRONZI</a>
					<span class="most_and_least_read_posts_hits"> (927 lettori)</span>
          
				</li>
        <li><a title="MACHETE MIXTAPE 4. SALMO E I SUOI FRATELLI RAPPER SONO SEMPRE PIÙ SCAZZATI" href="https://www.alganews.it/2019/07/19/machete-mixtape-4-salmo-e-i-suoi-fratelli-rapper-sono-sempre-piu-scazzati/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/607545C3-35F4-458F-A824-19677673F85E-480x640.png" class="attachment-thumbnail size-thumbnail" alt="" />MACHETE MIXTAPE 4. SALMO E I SUOI FRATELLI RAPPER SONO SEMPRE PIÙ SCAZZATI</a>
					<span class="most_and_least_read_posts_hits"> (926 lettori)</span>
          
				</li>
        <li><a title="SALVINI, LE SPIEGO COS&apos;È LA VIGLIACCHERIA" href="https://www.alganews.it/2019/07/18/salvini-le-spiego-cose-la-vigliaccheria/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/07/SALVINI-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SALVINI, LE SPIEGO COS'È LA VIGLIACCHERIA</a>
					<span class="most_and_least_read_posts_hits"> (924 lettori)</span>
          
				</li>
        <li><a title="FORTUNA, ANTONIO E IL &apos;MOSTRO&apos; DI CAIVANO" href="https://www.alganews.it/2019/07/11/fortuna-antonio-e-il-mostro-di-caivano/"><img width="480" height="407" src="https://www.alganews.it/wp-content/uploads/2019/07/Cattura-8-480x407.png" class="attachment-thumbnail size-thumbnail" alt="" />FORTUNA, ANTONIO E IL 'MOSTRO' DI CAIVANO</a>
					<span class="most_and_least_read_posts_hits"> (906 lettori)</span>
          
				</li>
        <li><a title="LA MORTE DI VALENTINA CORTESE, NON SOLO DIVA COL FOULARD" href="https://www.alganews.it/2019/07/11/la-morte-di-valentina-cortese-non-solo-diva-col-foulard/"><img width="234" height="216" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1562816786540.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA MORTE DI VALENTINA CORTESE, NON SOLO DIVA COL FOULARD</a>
					<span class="most_and_least_read_posts_hits"> (896 lettori)</span>
          
				</li>
        <li><a title="I FONDI RUSSI? “COSA ’E NIENTE” PER UN REGIME DI IPOCRITI E BUGIARDI" href="https://www.alganews.it/2019/07/19/i-fondi-russi-cosa-e-niente-per-un-regime-di-ipocriti-e-bugiardi/"><img width="480" height="410" src="https://www.alganews.it/wp-content/uploads/2019/07/000535EA-salvini-e-putin-480x410.jpg" class="attachment-thumbnail size-thumbnail" alt="" />I FONDI RUSSI? “COSA ’E NIENTE” PER UN REGIME DI IPOCRITI E BUGIARDI</a>
					<span class="most_and_least_read_posts_hits"> (891 lettori)</span>
          
				</li>
        <li><a title="LE PRESE IN GIRO DI SALVINI E LE LEGGI DEL MARE" href="https://www.alganews.it/2019/07/11/le-prese-in-giro-di-salvini-e-le-leggi-del-mare/"><img width="400" height="245" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1562829241266.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LE PRESE IN GIRO DI SALVINI E LE LEGGI DEL MARE</a>
					<span class="most_and_least_read_posts_hits"> (878 lettori)</span>
          
				</li>
        <li><a title="DUGIN L&apos;AMBIGUO FILOSOFO AMATO DAI LEGHISTI DI MOSCOPOLI" href="https://www.alganews.it/2019/07/20/dugin-lambiguo-filosofo-amato-dai-leghisti-di-moscopoli/"><img width="220" height="309" src="https://www.alganews.it/wp-content/uploads/2019/07/220px-New_Horizons_International_Conference_04_cropped.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DUGIN L'AMBIGUO FILOSOFO AMATO DAI LEGHISTI DI MOSCOPOLI</a>
					<span class="most_and_least_read_posts_hits"> (873 lettori)</span>
          
				</li>
        <li><a title="SILVIA ROMANO, LE NUOVE INDAGINI E I MESSAGGI ALLE SUE AMICHE" href="https://www.alganews.it/2019/07/10/silvia-romano-le-nuove-indagini-e-i-messaggi-alle-sue-amiche/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/Silvia-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SILVIA ROMANO, LE NUOVE INDAGINI E I MESSAGGI ALLE SUE AMICHE</a>
					<span class="most_and_least_read_posts_hits"> (872 lettori)</span>
          
				</li>
        <li><a title="NICARAGUA, I COSTI DELLA GUERRA A QUARANT&apos; ANNI DALLA RIVOLUZIONE" href="https://www.alganews.it/2019/07/19/nicaragua-i-costi-della-guerra-a-quarant-anni-dalla-rivoluzione/"><img width="480" height="282" src="https://www.alganews.it/wp-content/uploads/2019/07/nicaragua-480x282.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NICARAGUA, I COSTI DELLA GUERRA A QUARANT' ANNI DALLA RIVOLUZIONE</a>
					<span class="most_and_least_read_posts_hits"> (870 lettori)</span>
          
				</li>
        <li><a title="L&apos;ARRIVO DI CAROLA RACKETE DAVANTI AI PROCURATORI DI AGRIGENTO PER INTERROGATORIO" href="https://www.alganews.it/2019/07/19/larrivo-di-carola-rackete-davanti-ai-procuratori-di-agrigento-per-interrogatorio/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/06/Carola-Rackete-S-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />L'ARRIVO DI CAROLA RACKETE DAVANTI AI PROCURATORI DI AGRIGENTO PER INTERROGATORIO</a>
					<span class="most_and_least_read_posts_hits"> (867 lettori)</span>
          
				</li>
        <li><a title="ROGER FEDERER COME ESPERIENZA NON RELIGIOSA" href="https://www.alganews.it/2019/07/16/roger-federer-come-esperienza-non-religiosa/"><img width="450" height="298" src="https://www.alganews.it/wp-content/uploads/2019/07/wimbledon.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ROGER FEDERER COME ESPERIENZA NON RELIGIOSA</a>
					<span class="most_and_least_read_posts_hits"> (837 lettori)</span>
          
				</li>
        <li><a title="C&apos;È BISOGNO DI UN LEADER COMUNISTA DEMOCRATICO PER AFFRONTARE I PROBLEMI DEL PRESENTE" href="https://www.alganews.it/2019/07/11/ce-bisogno-di-un-leader-comunista-democratico-per-affrontare-i-problemi-del-presente/"><img width="480" height="477" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1562828867316-480x477.jpg" class="attachment-thumbnail size-thumbnail" alt="" />C'È BISOGNO DI UN LEADER COMUNISTA DEMOCRATICO PER AFFRONTARE I PROBLEMI DEL PRESENTE</a>
					<span class="most_and_least_read_posts_hits"> (836 lettori)</span>
          
				</li>
        <li><a title="ALEXIS TSIPRAS E SYRIZA, IN PIEDI CON IL POPOLO DELLA SINISTRA PER VINCERE IL NEOLIBERISMO" href="https://www.alganews.it/2019/07/11/alexis-tsipras-e-syriza-in-piedi-con-il-popolo-della-sinistra-per-vincere-il-neoliberismo/"><img width="480" height="430" src="https://www.alganews.it/wp-content/uploads/2019/07/alexis-tsipras-greek-primeminister-480x430.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ALEXIS TSIPRAS E SYRIZA, IN PIEDI CON IL POPOLO DELLA SINISTRA PER VINCERE IL NEOLIBERISMO</a>
					<span class="most_and_least_read_posts_hits"> (835 lettori)</span>
          
				</li>
        <li><a title="DONBASS, LA GUERRA VA IN VACANZA, CESSATE IL FUOCO ESTIVO" href="https://www.alganews.it/2019/07/19/donbass-la-guerra-va-in-vacanza-cessate-il-fuoco-estivo/"><img width="480" height="330" src="https://www.alganews.it/wp-content/uploads/2019/07/zelensky-afp-520x330-480x330.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DONBASS, LA GUERRA VA IN VACANZA, CESSATE IL FUOCO ESTIVO</a>
					<span class="most_and_least_read_posts_hits"> (833 lettori)</span>
          
				</li>
        <li><a title="LA DELUSIONE DEL POPOLO LEGHISTA: SALVINI NON PIACE PIU&apos;?" href="https://www.alganews.it/2019/07/13/la-delusione-del-popolo-leghista-salvini-non-piace-piu/"><img width="480" height="315" src="https://www.alganews.it/wp-content/uploads/2019/03/SALVINI-480x315.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA DELUSIONE DEL POPOLO LEGHISTA: SALVINI NON PIACE PIU'?</a>
					<span class="most_and_least_read_posts_hits"> (828 lettori)</span>
          
				</li>
        <li><a title="COSÌ I BOSS DELLE ECOMAFIE CONDANNANO A MORTE I LORO FIGLI" href="https://www.alganews.it/2019/07/19/cosi-i-boss-delle-ecomafie-condannano-a-morte-i-loro-figli/"><img width="480" height="387" src="https://www.alganews.it/wp-content/uploads/2017/12/IMMAGINE-SOSTITUTIVA-2-FREE-480x387.png" class="attachment-thumbnail size-thumbnail" alt="" />COSÌ I BOSS DELLE ECOMAFIE CONDANNANO A MORTE I LORO FIGLI</a>
					<span class="most_and_least_read_posts_hits"> (815 lettori)</span>
          
				</li>
        <li><a title="LA GUERRA DEGLI ULTIMI: NESSUN AIUTO AI MIGRANTI MA NEANCHE AGLI ITALIANI" href="https://www.alganews.it/2019/07/11/la-guerra-degli-ultimi-nessun-aiuto-ai-migranti-ma-neanche-agli-italiani/"><img width="480" height="340" src="https://www.alganews.it/wp-content/uploads/2019/04/MIGRANTI-2-480x340.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA GUERRA DEGLI ULTIMI: NESSUN AIUTO AI MIGRANTI MA NEANCHE AGLI ITALIANI</a>
					<span class="most_and_least_read_posts_hits"> (813 lettori)</span>
          
				</li>
        <li><a title="UN&apos;ALTRA LUNA" href="https://www.alganews.it/2019/07/21/unaltra-luna/"><img width="480" height="480" src="https://www.alganews.it/wp-content/uploads/2019/07/moon-480x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" />UN'ALTRA LUNA</a>
					<span class="most_and_least_read_posts_hits"> (812 lettori)</span>
          
				</li>
        <li><a title="IL "NOBEL ALLA MEMORIA" A CAMILLERI" href="https://www.alganews.it/2019/07/17/il-premio-nobel-ad-andrea-camilleri/"><img width="480" height="417" src="https://www.alganews.it/wp-content/uploads/2019/07/Cattura-11-480x417.png" class="attachment-thumbnail size-thumbnail" alt="" />IL "NOBEL ALLA MEMORIA" A CAMILLERI</a>
					<span class="most_and_least_read_posts_hits"> (800 lettori)</span>
          
				</li>
        <li><a title="IRAN E LIBIA, L&apos;IRRESISTIBILE LEGGEREZZA DEI MEDIA" href="https://www.alganews.it/2019/07/11/iran-e-libia-lirresistibile-leggerezza-dei-media/"><img width="480" height="282" src="https://www.alganews.it/wp-content/uploads/2019/07/IRAN-E-LIBIA-480x282.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IRAN E LIBIA, L'IRRESISTIBILE LEGGEREZZA DEI MEDIA</a>
					<span class="most_and_least_read_posts_hits"> (791 lettori)</span>
          
				</li>
        <li><a title="LA PREZIOSA EREDITA&apos; LETTERARIA DI LUCIANO DE CRESCENZO" href="https://www.alganews.it/2019/07/19/la-preziosa-eredita-letteraria-di-luciano-de-crescenzo/"><img width="480" height="372" src="https://www.alganews.it/wp-content/uploads/2019/07/ALGANEWS-2-FREE-480x372.png" class="attachment-thumbnail size-thumbnail" alt="" />LA PREZIOSA EREDITA' LETTERARIA DI LUCIANO DE CRESCENZO</a>
					<span class="most_and_least_read_posts_hits"> (791 lettori)</span>
          
				</li>
        <li><a title="VALENTINA CORTESE, PREZIOSA LA TUA ASSENZA. LA DIVA DELLE DIVE" href="https://www.alganews.it/2019/07/11/valentina-cortese-preziosa-la-tua-assenza-la-diva-delle-dive/"><img width="480" height="282" src="https://www.alganews.it/wp-content/uploads/2019/07/CORTESE-480x282.jpg" class="attachment-thumbnail size-thumbnail" alt="" />VALENTINA CORTESE, PREZIOSA LA TUA ASSENZA. LA DIVA DELLE DIVE</a>
					<span class="most_and_least_read_posts_hits"> (790 lettori)</span>
          
				</li>
        <li><a title="DI APPLICAZIONI E DIVAGAZIONI" href="https://www.alganews.it/2019/07/19/di-applicazioni-e-divagazioni/"><img width="278" height="287" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1563465793584.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DI APPLICAZIONI E DIVAGAZIONI</a>
					<span class="most_and_least_read_posts_hits"> (788 lettori)</span>
          
				</li>
        <li><a title="IRAN. COSA SUCCEDE A HORMUZ? EUROPA SE CI SEI BATTI UN COLPO" href="https://www.alganews.it/2019/07/21/iran-cosa-succede-a-hormuz-europa-se-ci-sei-batti-un-colpo/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/band-iran-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IRAN. COSA SUCCEDE A HORMUZ? EUROPA SE CI SEI BATTI UN COLPO</a>
					<span class="most_and_least_read_posts_hits"> (785 lettori)</span>
          
				</li>
        <li><a title="ADDIO A MIMMO BOVA,  EX PARLAMENTARE DELL&apos;ULIVO" href="https://www.alganews.it/2019/07/11/addio-a-mimmo-bova-ex-parlamentare-dellulivo/"><img width="480" height="445" src="https://www.alganews.it/wp-content/uploads/2019/07/MIMMO-BOVA-480x445.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alganews.it/wp-content/uploads/2019/07/MIMMO-BOVA-480x445.png 480w, https://www.alganews.it/wp-content/uploads/2019/07/MIMMO-BOVA-270x250.png 270w" sizes="(max-width: 480px) 100vw, 480px" />ADDIO A MIMMO BOVA,  EX PARLAMENTARE DELL'ULIVO</a>
					<span class="most_and_least_read_posts_hits"> (783 lettori)</span>
          
				</li>
        <li><a title="DELITTO A CRETA" href="https://www.alganews.it/2019/07/13/delitto-a-creta/"><img width="284" height="178" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1562993901254.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DELITTO A CRETA</a>
					<span class="most_and_least_read_posts_hits"> (783 lettori)</span>
          
				</li>
        <li><a title="L&apos;AUTONOMIA DIFFERENZIATA  S&apos;HA DA FARE" href="https://www.alganews.it/2019/07/11/lautonomia-differenziata-sha-da-fare/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/IMG_20190711_001301-480x640.png" class="attachment-thumbnail size-thumbnail" alt="" />L'AUTONOMIA DIFFERENZIATA  S'HA DA FARE</a>
					<span class="most_and_least_read_posts_hits"> (776 lettori)</span>
          
				</li>
        <li><a title="LA STUPIDA TEORIA DEL SE ATTACCATE MATTEO SALVINI SUI MIGRANTI QUELLO CONQUISTA VOTI" href="https://www.alganews.it/2019/07/13/la-stupida-teoria-del-se-attaccate-matteo-salvini-sui-migranti-quello-conquista-voti/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/07/salv-indice-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA STUPIDA TEORIA DEL SE ATTACCATE MATTEO SALVINI SUI MIGRANTI QUELLO CONQUISTA VOTI</a>
					<span class="most_and_least_read_posts_hits"> (768 lettori)</span>
          
				</li>
        <li><a title="UN MONDO APERTO E ACCOGLIENTE. IL SOGNO DEL MAESTRO CAMILLERI" href="https://www.alganews.it/2019/07/19/un-mondo-aperto-e-accogliente-il-sogno-del-maestro-camilleri/"><img width="400" height="267" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1563420479825.jpg" class="attachment-thumbnail size-thumbnail" alt="" />UN MONDO APERTO E ACCOGLIENTE. IL SOGNO DEL MAESTRO CAMILLERI</a>
					<span class="most_and_least_read_posts_hits"> (768 lettori)</span>
          
				</li>
        <li><a title="I LEP PUNTO DI PARTENZA, NON DI ARRIVO PER L’EQUITÀ NORD-SUD" href="https://www.alganews.it/2019/07/13/i-lep-punto-di-partenza-non-di-arrivo-per-lequita-nord-sud/"><img width="480" height="282" src="https://www.alganews.it/wp-content/uploads/2019/07/distruzione-480x282.png" class="attachment-thumbnail size-thumbnail" alt="" />I LEP PUNTO DI PARTENZA, NON DI ARRIVO PER L’EQUITÀ NORD-SUD</a>
					<span class="most_and_least_read_posts_hits"> (766 lettori)</span>
          
				</li>
        <li><a title="PEDRO SANCHEZ SI AVVIA ALLE CORTES AL BUIO MA CON TANTE CARTE DA GIOCARE" href="https://www.alganews.it/2019/07/11/pedro-sanchez-si-avvia-alle-cortes-al-buio-ma-con-tante-carte-da-giocare/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/07/safe_image-7-1-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PEDRO SANCHEZ SI AVVIA ALLE CORTES AL BUIO MA CON TANTE CARTE DA GIOCARE</a>
					<span class="most_and_least_read_posts_hits"> (765 lettori)</span>
          
				</li>
        <li><a title="ARMI DI DISTRAZIONI DI MASSA" href="https://www.alganews.it/2019/07/20/armi-di-distrazioni-di-massa/"><img width="480" height="405" src="https://www.alganews.it/wp-content/uploads/2019/07/IMMAGINE-SOSTITUTIVA-14-FREE-480x405.png" class="attachment-thumbnail size-thumbnail" alt="" />ARMI DI DISTRAZIONI DI MASSA</a>
					<span class="most_and_least_read_posts_hits"> (765 lettori)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
                  <div id="footer_two" class="col-md-4 col-12">
            <aside id="simpletags-5" class="widget widget-simpletags"><h5 class="widget-title">FIRMANO SU ALGANEWS                                                     (IN MINUSCOLO CHI NON FIRMA PIU')</h5>
<!-- Generated by Simple Tags 2.5.4 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-tag-cloud">
	<li><a href="https://www.alganews.it/tag/ennio-remondino/" id="tag-link-302" class="st-tags t10" title="3668 topics" rel="tag" style="font-size:20pt; color:#000000;">ENNIO REMONDINO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-soldi/" id="tag-link-405" class="st-tags t6" title="2285 topics" rel="tag" style="font-size:16pt; color:#515151;">LUCA SOLDI</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-farigu/" id="tag-link-252" class="st-tags t5" title="2028 topics" rel="tag" style="font-size:15pt; color:#666666;">CHIARA FARIGU</a></li>
	<li><a href="https://www.alganews.it/tag/lucio-giordano/" id="tag-link-408" class="st-tags t5" title="1872 topics" rel="tag" style="font-size:15pt; color:#666666;">LUCIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-gilioli/" id="tag-link-207" class="st-tags t5" title="1843 topics" rel="tag" style="font-size:15pt; color:#666666;">ALESSANDRO GILIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-cavalli/" id="tag-link-372" class="st-tags t4" title="1817 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">GIULIO CAVALLI</a></li>
	<li><a href="https://www.alganews.it/tag/corradino-mineo/" id="tag-link-266" class="st-tags t4" title="1742 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">CORRADINO MINEO</a></li>
	<li><a href="https://www.alganews.it/tag/x/" id="tag-link-1507" class="st-tags t4" title="1492 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">REDAZIONE</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-schena/" id="tag-link-494" class="st-tags t3" title="1423 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ROBERTO SCHENA</a></li>
	<li><a href="https://www.alganews.it/tag/anna-lisa-minutillo/" id="tag-link-224" class="st-tags t3" title="1303 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ANNA LISA MINUTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-soddu/" id="tag-link-227" class="st-tags t3" title="1239 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">antonella soddu</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-perina/" id="tag-link-326" class="st-tags t3" title="1200 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">FLAVIA PERINA</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-fratoianni/" id="tag-link-467" class="st-tags t3" title="1162 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">NICOLA FRATOIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-capoccia/" id="tag-link-534" class="st-tags t3" title="1145 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">VANNI CAPOCCIA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-pizzolato/" id="tag-link-454" class="st-tags t3" title="1123 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">MICHELE PIZZOLATO</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-erspamer/" id="tag-link-337" class="st-tags t2" title="1088 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">FRANCESCO ERSPAMER</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-brogi/" id="tag-link-469" class="st-tags t2" title="1060 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO BROGI</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-de-noia/" id="tag-link-429" class="st-tags t2" title="1055 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARIA PIA DE NOIA</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-zagnoli/" id="tag-link-537" class="st-tags t2" title="1001 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI ZAGNOLI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-puzzolo/" id="tag-link-535" class="st-tags t2" title="930 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI PUZZOLO</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-paglia/" id="tag-link-363" class="st-tags t2" title="913 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI PAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-bogani/" id="tag-link-361" class="st-tags t2" title="911 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI BOGANI</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-rossi/" id="tag-link-304" class="st-tags t2" title="896 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ENRICO ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/udo-gumpel/" id="tag-link-527" class="st-tags t2" title="860 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">UDO GUMPEL</a></li>
	<li><a href="https://www.alganews.it/tag/michele-anselmi/" id="tag-link-820" class="st-tags t2" title="856 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MICHELE ANSELMI</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-giannuli/" id="tag-link-202" class="st-tags t2" title="830 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ALDO GIANNULI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ferrero/" id="tag-link-472" class="st-tags t2" title="817 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO FERRERO</a></li>
	<li><a href="https://www.alganews.it/tag/italo-moscati/" id="tag-link-388" class="st-tags t2" title="814 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ITALO MOSCATI</a></li>
	<li><a href="https://www.alganews.it/tag/giulietto-chiesa/" id="tag-link-370" class="st-tags t2" title="796 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIULIETTO CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-giuffrida/" id="tag-link-271" class="st-tags t2" title="750 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">CRISTINA GIUFFRIDA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-tarozzi/" id="tag-link-199" class="st-tags t1" title="684 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO TAROZZI</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-baldini/" id="tag-link-258" class="st-tags t1" title="679 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA BALDINI</a></li>
	<li><a href="https://www.alganews.it/tag/elio-lannutti/" id="tag-link-295" class="st-tags t1" title="675 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ELIO LANNUTTI</a></li>
	<li><a href="https://www.alganews.it/tag/marina-pomante/" id="tag-link-1108" class="st-tags t1" title="674 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARINA POMANTE</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-trichilo/" id="tag-link-357" class="st-tags t1" title="669 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">giorgio trichilo</a></li>
	<li><a href="https://www.alganews.it/tag/loredana-lipperini/" id="tag-link-400" class="st-tags t1" title="666 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LOREDANA LIPPERINI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-mizio/" id="tag-link-471" class="st-tags t1" title="662 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">paolo di mizio</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-agosta/" id="tag-link-230" class="st-tags t1" title="662 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ANTONIO AGOSTA</a></li>
	<li><a href="https://www.alganews.it/tag/marco-furfaro/" id="tag-link-421" class="st-tags t1" title="649 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARCO FURFARO</a></li>
	<li><a href="https://www.alganews.it/tag/silvestro-montanaro/" id="tag-link-504" class="st-tags t1" title="635 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SILVESTRO MONTANARO</a></li>
	<li><a href="https://www.alganews.it/tag/mimmo-lombezzi/" id="tag-link-821" class="st-tags t1" title="622 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MIMMO LOMBEZZI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-dellarti/" id="tag-link-785" class="st-tags t1" title="618 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIORGIO DELL&#039;ARTI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-ribaudo/" id="tag-link-442" class="st-tags t1" title="614 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MASSIMO RIBAUDO</a></li>
	<li><a href="https://www.alganews.it/tag/rita-cugola/" id="tag-link-837" class="st-tags t1" title="610 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">rita cugola</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-patriciello/" id="tag-link-449" class="st-tags t1" title="592 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MAURIZIO PATRICIELLO</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-napolitano/" id="tag-link-272" class="st-tags t1" title="592 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">cristina napolitano</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-saba/" id="tag-link-1137" class="st-tags t1" title="587 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA SABA</a></li>
	<li><a href="https://www.alganews.it/tag/luca-billi/" id="tag-link-802" class="st-tags t1" title="584 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LUCA BILLI</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-falconi/" id="tag-link-315" class="st-tags t1" title="583 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABRIZIO FALCONI</a></li>
	<li><a href="https://www.alganews.it/tag/marisa-corazzol/" id="tag-link-437" class="st-tags t1" title="560 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">marisa corazzol</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-salvemini/" id="tag-link-536" class="st-tags t1" title="533 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">vanni salvemini</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-paliotti/" id="tag-link-539" class="st-tags t1" title="531 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VINCENZO PALIOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/virginia-murru/" id="tag-link-541" class="st-tags t1" title="521 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VIRGINIA MURRU</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-cremaschi/" id="tag-link-784" class="st-tags t1" title="506 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIORGIO CREMASCHI</a></li>
	<li><a href="https://www.alganews.it/tag/irene-gironi-carnevale/" id="tag-link-384" class="st-tags t1" title="503 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">irene gironi carnevale</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-isetta/" id="tag-link-347" class="st-tags t1" title="501 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO ISETTA</a></li>
	<li><a href="https://www.alganews.it/tag/nello-balzano/" id="tag-link-464" class="st-tags t1" title="500 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">NELLO BALZANO</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-fassina/" id="tag-link-517" class="st-tags t1" title="498 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">STEFANO FASSINA</a></li>
	<li><a href="https://www.alganews.it/tag/fulvio-scaglione/" id="tag-link-777" class="st-tags t1" title="484 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FULVIO SCAGLIONE</a></li>
	<li><a href="https://www.alganews.it/tag/marco-giacosa/" id="tag-link-809" class="st-tags t1" title="474 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARCO GIACOSA</a></li>
	<li><a href="https://www.alganews.it/tag/fernando-cancedda/" id="tag-link-318" class="st-tags t1" title="466 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FERNANDO CANCEDDA</a></li>
	<li><a href="https://www.alganews.it/tag/pino-aprile/" id="tag-link-482" class="st-tags t1" title="456 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PINO APRILE</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-forchielli/" id="tag-link-198" class="st-tags t1" title="455 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO FORCHIELLI</a></li>
	<li><a href="https://www.alganews.it/tag/susanna-schimperna/" id="tag-link-519" class="st-tags t1" title="445 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SUSANNA SCHIMPERNA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-baldassarri/" id="tag-link-309" class="st-tags t1" title="443 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABIO BALDASSARRI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-lagatta/" id="tag-link-333" class="st-tags t1" title="438 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca lagatta</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-caprarotta/" id="tag-link-331" class="st-tags t1" title="434 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca caprarotta</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-micali/" id="tag-link-349" class="st-tags t1" title="427 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO MICALI</a></li>
	<li><a href="https://www.alganews.it/tag/guido-olimpio/" id="tag-link-1207" class="st-tags t1" title="400 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GUIDO OLIMPIO</a></li>
	<li><a href="https://www.alganews.it/tag/darwin-pastorin/" id="tag-link-284" class="st-tags t1" title="390 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">DARWIN PASTORIN</a></li>
	<li><a href="https://www.alganews.it/tag/pippo-gallelli/" id="tag-link-486" class="st-tags t1" title="381 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">pippo gallelli</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-meingati/" id="tag-link-344" class="st-tags t1" title="379 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">giacomo meingati</a></li>
	<li><a href="https://www.alganews.it/tag/gerardo-damico/" id="tag-link-781" class="st-tags t0" title="364 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GERARDO D&#039;AMICO</a></li>
	<li><a href="https://www.alganews.it/tag/marina-viola/" id="tag-link-433" class="st-tags t0" title="362 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA VIOLA</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-sicilia/" id="tag-link-235" class="st-tags t0" title="359 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO SICILIA</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-patrignani/" id="tag-link-247" class="st-tags t0" title="352 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO PATRIGNANI</a></li>
	<li><a href="https://www.alganews.it/tag/bebo-moroni/" id="tag-link-242" class="st-tags t0" title="351 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BEBO MORONI</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-fo/" id="tag-link-389" class="st-tags t0" title="337 topics" rel="tag" style="font-size:10pt; color:#cccccc;">JACOPO FO</a></li>
	<li><a href="https://www.alganews.it/tag/monica-triglia/" id="tag-link-463" class="st-tags t0" title="328 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MONICA TRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-marsonet/" id="tag-link-453" class="st-tags t0" title="327 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MARSONET</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-sylos-labini/" id="tag-link-518" class="st-tags t0" title="315 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO SYLOS LABINI</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-garambois/" id="tag-link-508" class="st-tags t0" title="314 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA GARAMBOIS</a></li>
	<li><a href="https://www.alganews.it/tag/giancarlo-governi/" id="tag-link-346" class="st-tags t0" title="311 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANCARLO GOVERNI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-beccantini/" id="tag-link-839" class="st-tags t0" title="304 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO BECCANTINI</a></li>
	<li><a href="https://www.alganews.it/tag/dino-giarrusso/" id="tag-link-287" class="st-tags t0" title="303 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DINO GIARRUSSO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-modaffari/" id="tag-link-233" class="st-tags t0" title="303 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio modaffari</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-lassandro/" id="tag-link-475" class="st-tags t0" title="298 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PATRIZIA LASSANDRO</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-negri/" id="tag-link-1367" class="st-tags t0" title="297 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO NEGRI</a></li>
	<li><a href="https://www.alganews.it/tag/michele-malaguti/" id="tag-link-452" class="st-tags t0" title="295 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MALAGUTI</a></li>
	<li><a href="https://www.alganews.it/tag/mita-medici/" id="tag-link-460" class="st-tags t0" title="291 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MITA MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/amleto-de-silva/" id="tag-link-215" class="st-tags t0" title="288 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMLETO DE SILVA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-benzoni/" id="tag-link-197" class="st-tags t0" title="287 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-robecchi/" id="tag-link-210" class="st-tags t0" title="283 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO ROBECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-wertmuller/" id="tag-link-443" class="st-tags t0" title="273 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO WERTMULLER</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-nava/" id="tag-link-441" class="st-tags t0" title="268 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO NAVA</a></li>
	<li><a href="https://www.alganews.it/tag/marco-gregoretti/" id="tag-link-422" class="st-tags t0" title="268 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco gregoretti</a></li>
	<li><a href="https://www.alganews.it/tag/charlotte-matteini/" id="tag-link-251" class="st-tags t0" title="267 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHARLOTTE MATTEINI</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-masotti/" id="tag-link-280" class="st-tags t0" title="267 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANILO MASOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-colantoni/" id="tag-link-403" class="st-tags t0" title="266 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca colantoni</a></li>
	<li><a href="https://www.alganews.it/tag/piero-orteca/" id="tag-link-480" class="st-tags t0" title="264 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO ORTECA</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-radice/" id="tag-link-301" class="st-tags t0" title="261 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO RADICE</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-ruotolo/" id="tag-link-499" class="st-tags t0" title="258 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/cecilia-chiavistelli/" id="tag-link-752" class="st-tags t0" title="258 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CECILIA CHIAVISTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/carmen-vurchio/" id="tag-link-249" class="st-tags t0" title="256 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmen vurchio</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-mulas/" id="tag-link-359" class="st-tags t0" title="254 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNA MULAS</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-marongiu/" id="tag-link-255" class="st-tags t0" title="253 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA MARONGIU</a></li>
	<li><a href="https://www.alganews.it/tag/argyrios-argiris-panagopoulos/" id="tag-link-237" class="st-tags t0" title="252 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARGYRIOS ARGIRIS PANAGOPOULOS</a></li>
	<li><a href="https://www.alganews.it/tag/marina-neri/" id="tag-link-1355" class="st-tags t0" title="244 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA NERI</a></li>
	<li><a href="https://www.alganews.it/tag/davide-vecchi/" id="tag-link-286" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE VECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/emiliano-rubbi/" id="tag-link-1302" class="st-tags t0" title="240 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIANO RUBBI</a></li>
	<li><a href="https://www.alganews.it/tag/nello-mascia/" id="tag-link-465" class="st-tags t0" title="240 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NELLO MASCIA</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-busanel/" id="tag-link-204" class="st-tags t0" title="240 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRA BUSANEL</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-occhiuto/" id="tag-link-498" class="st-tags t0" title="239 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore occhiuto</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-spalanca/" id="tag-link-276" class="st-tags t0" title="238 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela spalanca</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sappino/" id="tag-link-425" class="st-tags t0" title="237 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SAPPINO</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-garbo/" id="tag-link-278" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE GARBO</a></li>
	<li><a href="https://www.alganews.it/tag/manlio-sollazzo/" id="tag-link-414" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manlio sollazzo</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-santelli/" id="tag-link-356" class="st-tags t0" title="226 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO SANTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-savarese/" id="tag-link-476" class="st-tags t0" title="226 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PATRIZIA SAVARESE</a></li>
	<li><a href="https://www.alganews.it/tag/rita-pani/" id="tag-link-492" class="st-tags t0" title="225 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA PANI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giordano/" id="tag-link-232" class="st-tags t0" title="224 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/anna-falcone/" id="tag-link-223" class="st-tags t0" title="224 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/pierluigi-pennati/" id="tag-link-832" class="st-tags t0" title="224 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERLUIGI PENNATI</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-siniscalchi/" id="tag-link-530" class="st-tags t0" title="222 topics" rel="tag" style="font-size:10pt; color:#cccccc;">UMBERTO SINISCALCHI</a></li>
	<li><a href="https://www.alganews.it/tag/renata-buonaiuto/" id="tag-link-1099" class="st-tags t0" title="219 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RENATA BUONAIUTO</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-protti/" id="tag-link-279" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE PROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/matilde-spadaro/" id="tag-link-444" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">matilde spadaro</a></li>
	<li><a href="https://www.alganews.it/tag/guido-melis/" id="tag-link-379" class="st-tags t0" title="217 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO MELIS</a></li>
	<li><a href="https://www.alganews.it/tag/angela-caponnetto/" id="tag-link-740" class="st-tags t0" title="216 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELA CAPONNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-dospina/" id="tag-link-296" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA D&#039;OSPINA</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cipriani/" id="tag-link-512" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-pepe/" id="tag-link-755" class="st-tags t0" title="214 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia pepe</a></li>
	<li><a href="https://www.alganews.it/tag/nicoletta-grifoni/" id="tag-link-468" class="st-tags t0" title="213 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLETTA GRIFONI</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-calicchio/" id="tag-link-532" class="st-tags t0" title="213 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA CALICCHIO</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-algerini/" id="tag-link-853" class="st-tags t0" title="210 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO ALGERINI</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-pavarotti/" id="tag-link-241" class="st-tags t0" title="209 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BARBARA PAVAROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-masella/" id="tag-link-398" class="st-tags t0" title="209 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO MASELLA</a></li>
	<li><a href="https://www.alganews.it/tag/geraldina-colotti/" id="tag-link-780" class="st-tags t0" title="206 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GERALDINA COLOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-vescera/" id="tag-link-835" class="st-tags t0" title="204 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RAFFAELE VESCERA</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-valeri/" id="tag-link-264" class="st-tags t0" title="199 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO VALERI</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-pizzolante/" id="tag-link-430" class="st-tags t0" title="198 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIA PIA PIZZOLANTE</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-mola/" id="tag-link-1389" class="st-tags t0" title="192 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MOLA</a></li>
	<li><a href="https://www.alganews.it/tag/adelaide-conti/" id="tag-link-194" class="st-tags t0" title="191 topics" rel="tag" style="font-size:10pt; color:#cccccc;">adelaide conti</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-campanella/" id="tag-link-336" class="st-tags t0" title="189 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO CAMPANELLA</a></li>
	<li><a href="https://www.alganews.it/tag/toni-jop/" id="tag-link-524" class="st-tags t0" title="189 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI JOP</a></li>
	<li><a href="https://www.alganews.it/tag/diego-fusaro/" id="tag-link-765" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">diego fusaro</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-punzo/" id="tag-link-364" class="st-tags t0" title="186 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI PUNZO</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-rodano/" id="tag-link-368" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA RODANO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-carolis/" id="tag-link-332" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA DE CAROLIS</a></li>
	<li><a href="https://www.alganews.it/tag/maria-giovanna-fanelli/" id="tag-link-428" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria giovanna fanelli</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-palermi/" id="tag-link-806" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MANUELA PALERMI</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-sansone/" id="tag-link-275" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELA SANSONE</a></li>
	<li><a href="https://www.alganews.it/tag/mario-piazza/" id="tag-link-1465" class="st-tags t0" title="184 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO PIAZZA</a></li>
	<li><a href="https://www.alganews.it/tag/dario-caputo/" id="tag-link-282" class="st-tags t0" title="182 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dario caputo</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-cotroneo/" id="tag-link-493" class="st-tags t0" title="181 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO COTRONEO</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-zanini/" id="tag-link-350" class="st-tags t0" title="179 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco zanini</a></li>
	<li><a href="https://www.alganews.it/tag/gabriele-bojano/" id="tag-link-778" class="st-tags t0" title="176 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GABRIELE BOJANO</a></li>
	<li><a href="https://www.alganews.it/tag/fausto-pellecchia/" id="tag-link-316" class="st-tags t0" title="176 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FAUSTO PELLECCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/mario-tedeschini-lalli/" id="tag-link-434" class="st-tags t0" title="175 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO TEDESCHINI LALLI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-varese/" id="tag-link-1205" class="st-tags t0" title="175 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO VARESE</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-sammarini/" id="tag-link-529" class="st-tags t0" title="170 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto sammarini</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cucchi/" id="tag-link-420" class="st-tags t0" title="170 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cucchi</a></li>
	<li><a href="https://www.alganews.it/tag/pio-demilia/" id="tag-link-485" class="st-tags t0" title="169 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIO D&#039;EMILIA</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-zilio/" id="tag-link-515" class="st-tags t0" title="168 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stefania zilio</a></li>
	<li><a href="https://www.alganews.it/tag/italo-cucci/" id="tag-link-387" class="st-tags t0" title="165 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ITALO CUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-po/" id="tag-link-843" class="st-tags t0" title="164 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO PO</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-dorsi/" id="tag-link-222" class="st-tags t0" title="160 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELO D&#039;ORSI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-crespi/" id="tag-link-733" class="st-tags t0" title="159 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO CRESPI</a></li>
	<li><a href="https://www.alganews.it/tag/maso-notarianni/" id="tag-link-439" class="st-tags t0" title="158 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASO NOTARIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-manconi/" id="tag-link-411" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI MANCONI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-ercoli/" id="tag-link-808" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco ercoli</a></li>
	<li><a href="https://www.alganews.it/tag/bobo-craxi/" id="tag-link-245" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BOBO CRAXI</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-di-cori-modigliani/" id="tag-link-864" class="st-tags t0" title="154 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO DI CORI MODIGLIANI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mauri/" id="tag-link-354" class="st-tags t0" title="154 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio mauri</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-melio/" id="tag-link-795" class="st-tags t0" title="152 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IACOPO MELIO</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-falcone/" id="tag-link-1523" class="st-tags t0" title="151 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-giustiniani/" id="tag-link-268" class="st-tags t0" title="151 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADO GIUSTINIANI</a></li>
	<li><a href="https://www.alganews.it/tag/lanfranco-turci/" id="tag-link-393" class="st-tags t0" title="151 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LANFRANCO TURCI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capelli/" id="tag-link-774" class="st-tags t0" title="149 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA CAPELLI</a></li>
	<li><a href="https://www.alganews.it/tag/maruska-albertazzi/" id="tag-link-438" class="st-tags t0" title="148 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARUSKA ALBERTAZZI</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-fratello/" id="tag-link-325" class="st-tags t0" title="146 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIA FRATELLO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-papasergi/" id="tag-link-334" class="st-tags t0" title="143 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA PAPASERGI</a></li>
	<li><a href="https://www.alganews.it/tag/carloalberto-sartor/" id="tag-link-248" class="st-tags t0" title="142 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLOALBERTO SARTOR</a></li>
	<li><a href="https://www.alganews.it/tag/ludovica-pallavicini/" id="tag-link-409" class="st-tags t0" title="141 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUDOVICA PALLAVICINI</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-sergi/" id="tag-link-503" class="st-tags t0" title="139 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO SERGI</a></li>
	<li><a href="https://www.alganews.it/tag/irma-loredana-galgano/" id="tag-link-385" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">irma loredana galgano</a></li>
	<li><a href="https://www.alganews.it/tag/enrica-bonaccorti/" id="tag-link-303" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ENRICA BONACCORTI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vacirca/" id="tag-link-435" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario vacirca</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-benetti/" id="tag-link-310" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio benetti</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capizzi/" id="tag-link-330" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca capizzi</a></li>
	<li><a href="https://www.alganews.it/tag/fiorella-mannoia/" id="tag-link-322" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FIORELLA MANNOIA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-evangelisti/" id="tag-link-1283" class="st-tags t0" title="130 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO EVANGELISTI</a></li>
	<li><a href="https://www.alganews.it/tag/toni-capuozzo/" id="tag-link-523" class="st-tags t0" title="129 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI CAPUOZZO</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-morroni/" id="tag-link-390" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">jacopo morroni</a></li>
	<li><a href="https://www.alganews.it/tag/costanza-ognibeni/" id="tag-link-1031" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">COSTANZA OGNIBENI</a></li>
	<li><a href="https://www.alganews.it/tag/nando-dalla-chiesa/" id="tag-link-825" class="st-tags t0" title="126 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NANDO DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-albanese/" id="tag-link-371" class="st-tags t0" title="126 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIO ALBANESE</a></li>
	<li><a href="https://www.alganews.it/tag/florenza-carsi/" id="tag-link-327" class="st-tags t0" title="125 topics" rel="tag" style="font-size:10pt; color:#cccccc;">florenza carsi</a></li>
	<li><a href="https://www.alganews.it/tag/maria-antonietta-nocitra/" id="tag-link-427" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria antonietta nocitra</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-sabelli-fioretti/" id="tag-link-263" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO SABELLI FIORETTI</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-jattarelli/" id="tag-link-397" class="st-tags t0" title="123 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO JATTARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-rigli/" id="tag-link-1084" class="st-tags t0" title="123 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO RIGLI</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-paravicini/" id="tag-link-845" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SABRINA PARAVICINI</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-piloto/" id="tag-link-273" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CRISTINA PILOTO</a></li>
	<li><a href="https://www.alganews.it/tag/alberico-giostra/" id="tag-link-196" class="st-tags t0" title="119 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERICO GIOSTRA</a></li>
	<li><a href="https://www.alganews.it/tag/luca-bagatin/" id="tag-link-1345" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA BAGATIN</a></li>
	<li><a href="https://www.alganews.it/tag/luisella-costamagna/" id="tag-link-412" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISELLA COSTAMAGNA</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-fioroni/" id="tag-link-735" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO FIORONI</a></li>
	<li><a href="https://www.alganews.it/tag/loretta-napoleoni/" id="tag-link-402" class="st-tags t0" title="115 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORETTA NAPOLEONI</a></li>
	<li><a href="https://www.alganews.it/tag/carla-vistarini/" id="tag-link-246" class="st-tags t0" title="112 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLA VISTARINI</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-baldari/" id="tag-link-288" class="st-tags t0" title="110 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DOMENICO BALDARI</a></li>
	<li><a href="https://www.alganews.it/tag/sonia-cavicchia/" id="tag-link-852" class="st-tags t0" title="108 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SONIA CAVICCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-battaglia/" id="tag-link-360" class="st-tags t0" title="106 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni battaglia</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mele/" id="tag-link-355" class="st-tags t0" title="105 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO MELE</a></li>
	<li><a href="https://www.alganews.it/tag/luca-martini/" id="tag-link-1124" class="st-tags t0" title="103 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-izzo/" id="tag-link-348" class="st-tags t0" title="103 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco izzo</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-villaggio/" id="tag-link-1152" class="st-tags t0" title="102 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA VILLAGGIO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-silvestri/" id="tag-link-840" class="st-tags t0" title="100 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO SILVESTRI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-rizzo/" id="tag-link-424" class="st-tags t0" title="100 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO RIZZO</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venditti/" id="tag-link-314" class="st-tags t0" title="100 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO VENDITTI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-provvisionato/" id="tag-link-1232" class="st-tags t0" title="99 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea provvisionato</a></li>
	<li><a href="https://www.alganews.it/tag/lara-cardella/" id="tag-link-797" class="st-tags t0" title="99 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LARA CARDELLA</a></li>
	<li><a href="https://www.alganews.it/tag/titti-de-simeis/" id="tag-link-522" class="st-tags t0" title="97 topics" rel="tag" style="font-size:10pt; color:#cccccc;">titti de simeis</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-guzzonato/" id="tag-link-1311" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHIARA GUZZONATO</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-marrese/" id="tag-link-299" class="st-tags t0" title="94 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MARRESE</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-assin/" id="tag-link-804" class="st-tags t0" title="93 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO ASSIN</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-senigaglia/" id="tag-link-1246" class="st-tags t0" title="92 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO SINIGAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/armando-sommajuolo/" id="tag-link-238" class="st-tags t0" title="91 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARMANDO SOMMAJUOLO</a></li>
	<li><a href="https://www.alganews.it/tag/pino-scaccia/" id="tag-link-484" class="st-tags t0" title="91 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PINO SCACCIA</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-fornario/" id="tag-link-776" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA FORNARIO</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lauria/" id="tag-link-440" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lauria</a></li>
	<li><a href="https://www.alganews.it/tag/monica-bianchetti/" id="tag-link-462" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica bianchetti</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-lanza/" id="tag-link-339" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO LANZA</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-bernardini/" id="tag-link-259" class="st-tags t0" title="89 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-cipriani/" id="tag-link-1009" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CIPRIANI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-grasso/" id="tag-link-216" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea grasso</a></li>
	<li><a href="https://www.alganews.it/tag/peppino-caldarola/" id="tag-link-1460" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PEPPINO CALDAROLA</a></li>
	<li><a href="https://www.alganews.it/tag/amedeo-ricucci/" id="tag-link-214" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMEDEO RICUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-galasso/" id="tag-link-358" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanna galasso</a></li>
	<li><a href="https://www.alganews.it/tag/tonia-bardellino/" id="tag-link-525" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tonia bardellino</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-geloni/" id="tag-link-253" class="st-tags t0" title="84 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHIARA GELONI</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-pansera/" id="tag-link-750" class="st-tags t0" title="83 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo pansera</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-madia/" id="tag-link-203" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo madia</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-maria-valli/" id="tag-link-1499" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALDO MARIA VALLI</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-leone/" id="tag-link-240" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara leone</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sisi/" id="tag-link-426" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SISI</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-stefani/" id="tag-link-281" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">danilo stefani</a></li>
	<li><a href="https://www.alganews.it/tag/franco-berardi/" id="tag-link-342" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCO BERARDI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-ragonese/" id="tag-link-367" class="st-tags t0" title="80 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia ragonese</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-sbragia/" id="tag-link-448" class="st-tags t0" title="77 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTIA SBRAGIA</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-irdi/" id="tag-link-410" class="st-tags t0" title="76 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI IRDI</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-de-michele/" id="tag-link-514" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANIA DE MICHELE</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-mauro/" id="tag-link-510" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA MAURO</a></li>
	<li><a href="https://www.alganews.it/tag/agnese-testadiferro/" id="tag-link-732" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">agnese testadiferro</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-betti/" id="tag-link-447" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mattia betti</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-marrapodi/" id="tag-link-340" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-girotti/" id="tag-link-509" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia girotti</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-barbi/" id="tag-link-277" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniele barbi</a></li>
	<li><a href="https://www.alganews.it/tag/marco-liorni/" id="tag-link-423" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO LIORNI</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-gubbini/" id="tag-link-254" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia gubbini</a></li>
	<li><a href="https://www.alganews.it/tag/ernesto-bassignano/" id="tag-link-306" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERNESTO BASSIGNANO</a></li>
	<li><a href="https://www.alganews.it/tag/giuliano-gallo/" id="tag-link-369" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIANO GALLO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-albano/" id="tag-link-734" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro albano</a></li>
	<li><a href="https://www.alganews.it/tag/dario-celli/" id="tag-link-283" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARIO CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-corrias/" id="tag-link-419" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO CORRIAS</a></li>
	<li><a href="https://www.alganews.it/tag/gloria-galluzzi/" id="tag-link-377" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gloria galluzzi</a></li>
	<li><a href="https://www.alganews.it/tag/mino-forte/" id="tag-link-458" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mino forte</a></li>
	<li><a href="https://www.alganews.it/tag/eric-salerno/" id="tag-link-305" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERIC SALERNO</a></li>
	<li><a href="https://www.alganews.it/tag/miguel-gotor/" id="tag-link-456" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIGUEL GOTOR</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-dellapasqua/" id="tag-link-738" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea della pasqua</a></li>
	<li><a href="https://www.alganews.it/tag/eleonora-de-sanctis/" id="tag-link-294" class="st-tags t0" title="67 topics" rel="tag" style="font-size:10pt; color:#cccccc;">eleonora de sanctis</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-manzalini/" id="tag-link-406" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO MANZALINI</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-panebianco/" id="tag-link-270" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristiana panebianco</a></li>
	<li><a href="https://www.alganews.it/tag/boris-sollazzo/" id="tag-link-1281" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BORIS SOLLAZZO</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-fava/" id="tag-link-261" class="st-tags t0" title="63 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO FAVA</a></li>
	<li><a href="https://www.alganews.it/tag/simone-bonzano/" id="tag-link-1485" class="st-tags t0" title="62 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONE BONZANO</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-bernardini/" id="tag-link-1339" class="st-tags t0" title="61 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-murzio/" id="tag-link-234" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio murzio</a></li>
	<li><a href="https://www.alganews.it/tag/anna-rita-nociti/" id="tag-link-742" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna rita nociti</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-marchetti/" id="tag-link-445" class="st-tags t0" title="53 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO MARCHETTI</a></li>
	<li><a href="https://www.alganews.it/tag/pier-vittorio-buffa/" id="tag-link-477" class="st-tags t0" title="53 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER VITTORIO BUFFA</a></li>
	<li><a href="https://www.alganews.it/tag/elena-pintore/" id="tag-link-293" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena pintore</a></li>
	<li><a href="https://www.alganews.it/tag/floriana-la-rocca/" id="tag-link-328" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">floriana la rocca</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-soddu/" id="tag-link-1019" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo soddu</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-medici/" id="tag-link-1165" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/geppe-inserra/" id="tag-link-1356" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GEPPE INSERRA</a></li>
	<li><a href="https://www.alganews.it/tag/emilia-urso-anfuso/" id="tag-link-298" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emilia urso anfuso</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-troya/" id="tag-link-211" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro troya</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-nazzaro/" id="tag-link-745" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio nazzaro</a></li>
	<li><a href="https://www.alganews.it/tag/daria-falconi/" id="tag-link-1347" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daria falconi</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-barone/" id="tag-link-320" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO BARONE</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-prinzi/" id="tag-link-1472" class="st-tags t0" title="48 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SALVATORE PRINZI</a></li>
	<li><a href="https://www.alganews.it/tag/davide-enia/" id="tag-link-285" class="st-tags t0" title="48 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE ENIA</a></li>
	<li><a href="https://www.alganews.it/tag/martina-beccaria/" id="tag-link-816" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marta beccaria</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-arcopinto/" id="tag-link-783" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANLUCA ARCOPINTO</a></li>
	<li><a href="https://www.alganews.it/tag/gilberto-squizzato/" id="tag-link-1267" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GILBERTO SQUIZZATO</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-borzi/" id="tag-link-826" class="st-tags t0" title="46 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLA BORZI</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-stabile/" id="tag-link-375" class="st-tags t0" title="45 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIUSEPPE STABILE</a></li>
	<li><a href="https://www.alganews.it/tag/doriano-strologo/" id="tag-link-290" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">doriano strologo</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-perruolo/" id="tag-link-335" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca perruolo</a></li>
	<li><a href="https://www.alganews.it/tag/rita-dalla-chiesa/" id="tag-link-491" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/antonino-di-stefano/" id="tag-link-229" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONINO DI STEFANO</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-metalli/" id="tag-link-399" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">leonardo metalli</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-marino/" id="tag-link-1242" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO MARINO</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-dalessio/" id="tag-link-212" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alfonso d&#039;alessio</a></li>
	<li><a href="https://www.alganews.it/tag/ritanna-armeni/" id="tag-link-838" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITANNA ARMENI</a></li>
	<li><a href="https://www.alganews.it/tag/annalisa-pannarale/" id="tag-link-225" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNALISA PANNARALE</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-petruccioli/" id="tag-link-262" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO PETRUCCIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-giannantonio/" id="tag-link-470" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO DI GIANNANTONIO</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-galasso/" id="tag-link-352" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca galasso</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-pastuglia/" id="tag-link-206" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra pastuglia</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cazora/" id="tag-link-418" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cazora</a></li>
	<li><a href="https://www.alganews.it/tag/olivia-gobetti/" id="tag-link-827" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">olivia gobetti</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-ferrario/" id="tag-link-1158" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIZIANA FERRARIO</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-dantoni/" id="tag-link-502" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sergio d&#039;antoni</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-martini/" id="tag-link-1496" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/nedo-bronzi/" id="tag-link-1354" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nedo bronzi</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-vasile/" id="tag-link-540" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VINCENZO VASILE</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-iuliano/" id="tag-link-213" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALFONSO IULIANO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giampieri/" id="tag-link-231" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio giampieri</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-di-natale/" id="tag-link-741" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">angelo di natale</a></li>
	<li><a href="https://www.alganews.it/tag/gian-piero-bruno/" id="tag-link-345" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gian piero bruno</a></li>
	<li><a href="https://www.alganews.it/tag/lia-de-feo/" id="tag-link-799" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lia de feo</a></li>
	<li><a href="https://www.alganews.it/tag/laura-cima/" id="tag-link-394" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA CIMA</a></li>
	<li><a href="https://www.alganews.it/tag/mariuccia-ciotta/" id="tag-link-815" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIUCCIA CIOTTA</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-butturini/" id="tag-link-828" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO BUTTURINI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-cipriani/" id="tag-link-205" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/marco-mastrandrea/" id="tag-link-810" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco mastrandrea</a></li>
	<li><a href="https://www.alganews.it/tag/anna-scalfati/" id="tag-link-743" class="st-tags t0" title="35 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA SCALFATI</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-amisano/" id="tag-link-319" class="st-tags t0" title="35 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO AMISANO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-litta-modignani/" id="tag-link-208" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro litta modignani</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-gambardella/" id="tag-link-323" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia gambardella</a></li>
	<li><a href="https://www.alganews.it/tag/onofrio-dispenza/" id="tag-link-1473" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ONOFRIO DISPENZA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venneri/" id="tag-link-770" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO VENNERI</a></li>
	<li><a href="https://www.alganews.it/tag/serena-iannicelli/" id="tag-link-849" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERENA IANNICELLI</a></li>
	<li><a href="https://www.alganews.it/tag/letizia-magnani/" id="tag-link-1148" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">letizia magnani</a></li>
	<li><a href="https://www.alganews.it/tag/tina-camardelli/" id="tag-link-1198" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tina camardelli</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-marnetto/" id="tag-link-818" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO MARNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-renyi/" id="tag-link-220" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea renyi</a></li>
	<li><a href="https://www.alganews.it/tag/yvan-rettore/" id="tag-link-542" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">yvan rettore</a></li>
	<li><a href="https://www.alganews.it/tag/luca-maninetti/" id="tag-link-803" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca maninetti</a></li>
	<li><a href="https://www.alganews.it/tag/marco-milioni/" id="tag-link-1101" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco milioni</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tecce/" id="tag-link-395" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">laura tecce</a></li>
	<li><a href="https://www.alganews.it/tag/marco-chinico/" id="tag-link-807" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco chinicò</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-malabruzzi/" id="tag-link-819" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAURIZIO MALABRUZZI</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-pucciarelli/" id="tag-link-1001" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO PUCCIARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-niccolai/" id="tag-link-256" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia niccolai</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-nucci/" id="tag-link-446" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO NUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/renato-fioretti/" id="tag-link-487" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">renato fioretti</a></li>
	<li><a href="https://www.alganews.it/tag/rossella-assanti/" id="tag-link-496" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rossella assanti</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-palizzi/" id="tag-link-391" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">jacopo palizzi</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-cusumano/" id="tag-link-362" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni cusumano</a></li>
	<li><a href="https://www.alganews.it/tag/gio-alajmo/" id="tag-link-1079" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIO&#039; ALAJMO</a></li>
	<li><a href="https://www.alganews.it/tag/mirko-emili/" id="tag-link-822" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mirko emili</a></li>
	<li><a href="https://www.alganews.it/tag/marianna-pollieri/" id="tag-link-431" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marianna pollieri</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-smeriglio/" id="tag-link-1486" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMILIANO SMERIGLIO</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cangelosi/" id="tag-link-511" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cangelosi</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-face/" id="tag-link-739" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea face</a></li>
	<li><a href="https://www.alganews.it/tag/michele-gambino/" id="tag-link-451" class="st-tags t0" title="26 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE GAMBINO</a></li>
	<li><a href="https://www.alganews.it/tag/federico-tantillo/" id="tag-link-1511" class="st-tags t0" title="26 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO TANTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-torriglia/" id="tag-link-257" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA TORRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-buffo/" id="tag-link-507" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia buffo</a></li>
	<li><a href="https://www.alganews.it/tag/mario-seminerio/" id="tag-link-1543" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO SEMINERIO</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-mattera/" id="tag-link-862" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia mattera</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-borghini/" id="tag-link-401" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lorenzo borghini</a></li>
	<li><a href="https://www.alganews.it/tag/greta-varani/" id="tag-link-378" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">greta varani</a></li>
	<li><a href="https://www.alganews.it/tag/simona-pederzoli/" id="tag-link-1013" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona pederzoli</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-terzanota/" id="tag-link-1344" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIRIAM TERZANOTA</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vaudano/" id="tag-link-436" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO VAUDANO</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-fusi/" id="tag-link-1201" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO FUSI</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-marrapodi/" id="tag-link-538" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-vignarca/" id="tag-link-341" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO VIGNARCA</a></li>
	<li><a href="https://www.alganews.it/tag/franca-berardi/" id="tag-link-329" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">franca berardi</a></li>
	<li><a href="https://www.alganews.it/tag/marcello-caprarella-martinelli/" id="tag-link-416" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marcello caprarella</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-minelli/" id="tag-link-1381" class="st-tags t0" title="22 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela minnelli</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-alberizzi/" id="tag-link-1336" class="st-tags t0" title="22 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO ALBERIZZI</a></li>
	<li><a href="https://www.alganews.it/tag/monia-lustri/" id="tag-link-461" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monia lustri</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-balanzin/" id="tag-link-1080" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto balanzin</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-di-san-marzano/" id="tag-link-269" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CRISTIANA DI SAN MARZANO</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-russo-spena/" id="tag-link-1493" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO RUSSO SPENA</a></li>
	<li><a href="https://www.alganews.it/tag/mario-coco/" id="tag-link-1237" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario coco</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-autuori/" id="tag-link-505" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia autuori</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-lizzani/" id="tag-link-324" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia lizzani</a></li>
	<li><a href="https://www.alganews.it/tag/redazione/" id="tag-link-265" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">clementina tameti</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-ingroia/" id="tag-link-1117" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO INGROIA</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-pagano/" id="tag-link-1466" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO PAGANO</a></li>
	<li><a href="https://www.alganews.it/tag/donatella-briganti/" id="tag-link-289" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">donatella briganti</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-montisci/" id="tag-link-1209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina montisci</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-mazzarino/" id="tag-link-209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro mazzarino</a></li>
	<li><a href="https://www.alganews.it/tag/pascal-tomaino/" id="tag-link-474" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pascal tomaino</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-nascimbeni/" id="tag-link-1328" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico nascimbeni</a></li>
	<li><a href="https://www.alganews.it/tag/luisa-betti-dakli/" id="tag-link-1469" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISA BETTI DAKLI</a></li>
	<li><a href="https://www.alganews.it/tag/ida-dominijanni/" id="tag-link-1279" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IDA DOMINIJANNI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-piersanti/" id="tag-link-218" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea piersanti</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-melodia/" id="tag-link-217" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANDREA MELODIA</a></li>
	<li><a href="https://www.alganews.it/tag/isadora-bilancino/" id="tag-link-386" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">isadora bilancino</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-gallo/" id="tag-link-1371" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimiliano gallo</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-margiotta/" id="tag-link-497" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sabrina margiotta</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-bizzarri/" id="tag-link-239" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara bizzarri</a></li>
	<li><a href="https://www.alganews.it/tag/maarten-van-aalderen/" id="tag-link-413" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAARTEN VAN AALDEREN</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-buccafusca/" id="tag-link-516" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stefano buccafusca</a></li>
	<li><a href="https://www.alganews.it/tag/mirco-angelica/" id="tag-link-459" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cosimo angelica</a></li>
	<li><a href="https://www.alganews.it/tag/ester-lupo/" id="tag-link-307" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ester lupo</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-benzoni/" id="tag-link-1368" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/toto-torri/" id="tag-link-526" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">toto torri</a></li>
	<li><a href="https://www.alganews.it/tag/guido-ruotolo/" id="tag-link-380" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-orioles/" id="tag-link-1471" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO ORIOLES</a></li>
	<li><a href="https://www.alganews.it/tag/marco-campagna/" id="tag-link-417" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco campagna</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-cesta/" id="tag-link-1384" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">miriam cesta</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-taddeucci/" id="tag-link-1143" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO TADDEUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/gino-morabito/" id="tag-link-1517" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GINO MORABITO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-carvalho-barbuda/" id="tag-link-754" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia carvalho barbuda</a></li>
	<li><a href="https://www.alganews.it/tag/wolfgang-achtner/" id="tag-link-1510" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">WOLFGANG ACHTNER</a></li>
	<li><a href="https://www.alganews.it/tag/simonetta-martellini/" id="tag-link-513" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONETTA MARTELLINI</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-parini/" id="tag-link-1192" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sergio parini</a></li>
	<li><a href="https://www.alganews.it/tag/nadia-mughrabi/" id="tag-link-824" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nadia mughrabi</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-fravolini/" id="tag-link-1497" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco fravolini</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-giordano/" id="tag-link-488" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">riccardo giordano</a></li>
	<li><a href="https://www.alganews.it/tag/iacopo-tonini/" id="tag-link-382" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">iacopo tonini</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-luca/" id="tag-link-775" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA DE LUCA</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-noli/" id="tag-link-771" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO NOLI</a></li>
	<li><a href="https://www.alganews.it/tag/tommaso-fedele/" id="tag-link-1430" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOMMASO FEDELE</a></li>
	<li><a href="https://www.alganews.it/tag/paola-tavella/" id="tag-link-1051" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLA TAVELLA</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-boschi/" id="tag-link-787" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA BOSCHI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-fornasari/" id="tag-link-829" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO FORNASARI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-focas/" id="tag-link-1390" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio focas</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-giordano/" id="tag-link-353" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca giordano</a></li>
	<li><a href="https://www.alganews.it/tag/maria-paola-quaglia/" id="tag-link-813" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria paola quaglia</a></li>
	<li><a href="https://www.alganews.it/tag/angelica-giordano/" id="tag-link-221" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELICA GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-benatelli/" id="tag-link-274" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela benatelli</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-carla-de-carlo/" id="tag-link-366" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA CARLA DE CARLO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-faverio/" id="tag-link-1369" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia faverio</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-fiorillo/" id="tag-link-343" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella fiorillo</a></li>
	<li><a href="https://www.alganews.it/tag/edoardo-secchi/" id="tag-link-291" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">edoardo secchi</a></li>
	<li><a href="https://www.alganews.it/tag/federico-klausner/" id="tag-link-317" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO KLAUSNER</a></li>
	<li><a href="https://www.alganews.it/tag/nerina-gatti/" id="tag-link-466" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nerina gatti</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-spalluto/" id="tag-link-374" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe spalluto</a></li>
	<li><a href="https://www.alganews.it/tag/michela-zanarella/" id="tag-link-450" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela zanarella</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-spano/" id="tag-link-1528" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA SPANO&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/lucina-cuccio/" id="tag-link-407" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lucina cuccio</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-canova/" id="tag-link-1370" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella canova</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-areddu/" id="tag-link-744" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio areddu</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lupi/" id="tag-link-817" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lupi</a></li>
	<li><a href="https://www.alganews.it/tag/pietro-foresti/" id="tag-link-481" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pietro foresti</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-piervincenzi/" id="tag-link-300" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO PIERVINCENZI</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-guastaferro/" id="tag-link-769" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ENRICO GUASTAFERRO</a></li>
	<li><a href="https://www.alganews.it/tag/mihaela-angelica-roznovat/" id="tag-link-457" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mihaela angelica roznovat</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-badala/" id="tag-link-308" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio badalà</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ricci/" id="tag-link-473" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paolo ricci</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-reale/" id="tag-link-1337" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO REALE</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-rossi/" id="tag-link-533" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valeria rossi</a></li>
	<li><a href="https://www.alganews.it/tag/achille-occhetto/" id="tag-link-731" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">achille occhetto</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-iannacone/" id="tag-link-1516" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DOMENICO IANNACONE</a></li>
	<li><a href="https://www.alganews.it/tag/pier-luigi-celli/" id="tag-link-831" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pier luigi celli</a></li>
	<li><a href="https://www.alganews.it/tag/marc-innaro/" id="tag-link-415" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARC INNARO</a></li>
	<li><a href="https://www.alganews.it/tag/emanuela-biancardi/" id="tag-link-297" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emanuela biancardi</a></li>
	<li><a href="https://www.alganews.it/tag/immacolata-leone/" id="tag-link-1233" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">immacolata leone</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-landi/" id="tag-link-321" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">filippo landi</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-di-nicola/" id="tag-link-311" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio di nicola</a></li>
	<li><a href="https://www.alganews.it/tag/edmondo-rho/" id="tag-link-767" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EDMONDO RHO</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-ianniello/" id="tag-link-756" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudio ianniello</a></li>
	<li><a href="https://www.alganews.it/tag/zaneta-kramsky/" id="tag-link-543" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">zaneta kramsky</a></li>
	<li><a href="https://www.alganews.it/tag/anna-tita-gallo/" id="tag-link-1388" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna tita gallo</a></li>
	<li><a href="https://www.alganews.it/tag/rosaria-russo/" id="tag-link-842" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rosaria russo</a></li>
	<li><a href="https://www.alganews.it/tag/piero-badaloni/" id="tag-link-479" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">piero badaloni</a></li>
	<li><a href="https://www.alganews.it/tag/tiberio-timperi/" id="tag-link-521" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tiberio timperi</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-della-rocca/" id="tag-link-1333" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIZIANA DELLA ROCCA</a></li>
	<li><a href="https://www.alganews.it/tag/luca-quagliani/" id="tag-link-404" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca quagliani</a></li>
	<li><a href="https://www.alganews.it/tag/michela-dellamico/" id="tag-link-1439" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela dell&#039;amico</a></li>
	<li><a href="https://www.alganews.it/tag/romualdo-rossetti/" id="tag-link-495" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">romualdo rossetti</a></li>
	<li><a href="https://www.alganews.it/tag/antonia-recchia/" id="tag-link-228" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonia recchia</a></li>
	<li><a href="https://www.alganews.it/tag/michele-smargiassi/" id="tag-link-455" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michele smargiassi</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-lorin/" id="tag-link-373" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe lorin</a></li>
	<li><a href="https://www.alganews.it/tag/sara-gironi-carnevale/" id="tag-link-500" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sara gironi</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-cenci/" id="tag-link-267" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">corrado cenci</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-papini/" id="tag-link-313" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio papini</a></li>
	<li><a href="https://www.alganews.it/tag/bruno-patierno/" id="tag-link-1487" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bruno patierno</a></li>
	<li><a href="https://www.alganews.it/tag/teodora-stefanova/" id="tag-link-520" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">teodora stefanova</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-grazi/" id="tag-link-338" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco grazi</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-cori/" id="tag-link-226" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonella cori</a></li>
	<li><a href="https://www.alganews.it/tag/biagio-bianculli/" id="tag-link-244" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">biagio bianculli</a></li>
	<li><a href="https://www.alganews.it/tag/carmine-castoro/" id="tag-link-250" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmine castoro</a></li>
	<li><a href="https://www.alganews.it/tag/carla-egisto/" id="tag-link-749" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carla egisto</a></li>
	<li><a href="https://www.alganews.it/tag/simone-canova/" id="tag-link-1386" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simone canova</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-rodini/" id="tag-link-365" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni rodini</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-cecchini/" id="tag-link-1115" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco cecchini</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-bernardini/" id="tag-link-1004" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tangherlini/" id="tag-link-1500" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA TANGHERLINI</a></li>
	<li><a href="https://www.alganews.it/tag/laura-delli-colli/" id="tag-link-1170" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA DELLI COLLI</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-cassini/" id="tag-link-1509" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe cassini</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-corazzi/" id="tag-link-396" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">leonardo corazzi</a></li>
	<li><a href="https://www.alganews.it/tag/mario-alberto-marchi/" id="tag-link-1558" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO ALBERTO MARCHI</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-gajas/" id="tag-link-846" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore gajas</a></li>
	<li><a href="https://www.alganews.it/tag/pino-bruno/" id="tag-link-483" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pino bruno</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-castellini/" id="tag-link-788" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe castellini</a></li>
	<li><a href="https://www.alganews.it/tag/serenella-cesa/" id="tag-link-501" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">serenella cesa</a></li>
	<li><a href="https://www.alganews.it/tag/mariasole-portale/" id="tag-link-432" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mariasole portale</a></li>
	<li><a href="https://www.alganews.it/tag/valentino-masucci/" id="tag-link-531" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentino masucci</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-lanzirotti/" id="tag-link-811" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita lanzirotti</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-ferrari/" id="tag-link-528" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto ferrari</a></li>
	<li><a href="https://www.alganews.it/tag/remigio-benni/" id="tag-link-1310" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">remigio benni</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-di-vita/" id="tag-link-201" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo di vita</a></li>
	<li><a href="https://www.alganews.it/tag/marco-molendini/" id="tag-link-1553" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MOLENDINI</a></li>
	<li><a href="https://www.alganews.it/tag/boban-radovanovic/" id="tag-link-1020" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">boban radovanovic</a></li>
	<li><a href="https://www.alganews.it/tag/giangabriele-perre/" id="tag-link-351" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giangabriele perre</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-cucignatto/" id="tag-link-782" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giacomo cucignatto</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-mandatori/" id="tag-link-312" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio mandatori</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-bertoni/" id="tag-link-506" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia bertoni</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-diana/" id="tag-link-786" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO LUNA</a></li>
	<li><a href="https://www.alganews.it/tag/elena-clarke/" id="tag-link-768" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena clarke</a></li>
	<li><a href="https://www.alganews.it/tag/walter-mazzitti/" id="tag-link-859" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">walter mazzitti</a></li>
	<li><a href="https://www.alganews.it/tag/stanislao-sciapo/" id="tag-link-1301" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stanislao sciapo</a></li>
	<li><a href="https://www.alganews.it/tag/paola-oliva/" id="tag-link-1161" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paola oliva</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-serafini/" id="tag-link-746" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio serafini</a></li>
	<li><a href="https://www.alganews.it/tag/ariella-rossi/" id="tag-link-1234" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ariella rossi</a></li>
	<li><a href="https://www.alganews.it/tag/pia-chiodi/" id="tag-link-1365" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">benny casella</a></li>
	<li><a href="https://www.alganews.it/tag/bernardo-cioci/" id="tag-link-1259" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bernardo cioci</a></li>
	<li><a href="https://www.alganews.it/tag/giusy-paesano/" id="tag-link-790" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giusy paesano</a></li>
	<li><a href="https://www.alganews.it/tag/rina-matte/" id="tag-link-1155" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rina matte</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-briganti/" id="tag-link-1358" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco briganti</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-chichi/" id="tag-link-857" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valeria chichi</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-pianca/" id="tag-link-1424" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flavia pianca</a></li>
	<li><a href="https://www.alganews.it/tag/jose-de-oliveira/" id="tag-link-796" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">josè de oliveira</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-tocchi/" id="tag-link-856" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina tocchi</a></li>
	<li><a href="https://www.alganews.it/tag/maria-laura-celli/" id="tag-link-812" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria laura celli</a></li>
	<li><a href="https://www.alganews.it/tag/federico-mello/" id="tag-link-773" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federico mello</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-ghelardi/" id="tag-link-1520" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita ghelardi</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giordano/" id="tag-link-772" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federica giordano</a></li>
	<li><a href="https://www.alganews.it/tag/ulrike-schmidleithner/" id="tag-link-1514" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ulrike schmidleithner</a></li>
	<li><a href="https://www.alganews.it/tag/dom-argon/" id="tag-link-766" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dom argon</a></li>
	<li><a href="https://www.alganews.it/tag/marco-florian/" id="tag-link-1348" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco florian</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-animati/" id="tag-link-1300" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela animati</a></li>
	<li><a href="https://www.alganews.it/tag/cristian-pacini/" id="tag-link-1366" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristian pacini</a></li>
</ul>

</aside><aside id="archives-4" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.alganews.it/2019/07/'> Luglio 2019 &nbsp;(1213)</option>
	<option value='https://www.alganews.it/2019/06/'> Giugno 2019 &nbsp;(1694)</option>
	<option value='https://www.alganews.it/2019/05/'> Maggio 2019 &nbsp;(1928)</option>
	<option value='https://www.alganews.it/2019/04/'> Aprile 2019 &nbsp;(2001)</option>
	<option value='https://www.alganews.it/2019/03/'> Marzo 2019 &nbsp;(1851)</option>
	<option value='https://www.alganews.it/2019/02/'> Febbraio 2019 &nbsp;(1603)</option>
	<option value='https://www.alganews.it/2019/01/'> Gennaio 2019 &nbsp;(1663)</option>
	<option value='https://www.alganews.it/2018/12/'> Dicembre 2018 &nbsp;(1482)</option>
	<option value='https://www.alganews.it/2018/11/'> Novembre 2018 &nbsp;(1625)</option>
	<option value='https://www.alganews.it/2018/10/'> Ottobre 2018 &nbsp;(1526)</option>
	<option value='https://www.alganews.it/2018/09/'> Settembre 2018 &nbsp;(1292)</option>
	<option value='https://www.alganews.it/2018/08/'> Agosto 2018 &nbsp;(1244)</option>
	<option value='https://www.alganews.it/2018/07/'> Luglio 2018 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2018/06/'> Giugno 2018 &nbsp;(1427)</option>
	<option value='https://www.alganews.it/2018/05/'> Maggio 2018 &nbsp;(1473)</option>
	<option value='https://www.alganews.it/2018/04/'> Aprile 2018 &nbsp;(1231)</option>
	<option value='https://www.alganews.it/2018/03/'> Marzo 2018 &nbsp;(1466)</option>
	<option value='https://www.alganews.it/2018/02/'> Febbraio 2018 &nbsp;(1367)</option>
	<option value='https://www.alganews.it/2018/01/'> Gennaio 2018 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2017/12/'> Dicembre 2017 &nbsp;(1297)</option>
	<option value='https://www.alganews.it/2017/11/'> Novembre 2017 &nbsp;(1258)</option>
	<option value='https://www.alganews.it/2017/10/'> Ottobre 2017 &nbsp;(1307)</option>
	<option value='https://www.alganews.it/2017/09/'> Settembre 2017 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2017/08/'> Agosto 2017 &nbsp;(1186)</option>
	<option value='https://www.alganews.it/2017/07/'> Luglio 2017 &nbsp;(1514)</option>
	<option value='https://www.alganews.it/2017/06/'> Giugno 2017 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2017/05/'> Maggio 2017 &nbsp;(1573)</option>
	<option value='https://www.alganews.it/2017/04/'> Aprile 2017 &nbsp;(1314)</option>
	<option value='https://www.alganews.it/2017/03/'> Marzo 2017 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2017/02/'> Febbraio 2017 &nbsp;(921)</option>
	<option value='https://www.alganews.it/2017/01/'> Gennaio 2017 &nbsp;(1560)</option>
	<option value='https://www.alganews.it/2016/12/'> Dicembre 2016 &nbsp;(1168)</option>
	<option value='https://www.alganews.it/2016/11/'> Novembre 2016 &nbsp;(809)</option>
	<option value='https://www.alganews.it/2016/10/'> Ottobre 2016 &nbsp;(1285)</option>
	<option value='https://www.alganews.it/2016/09/'> Settembre 2016 &nbsp;(1675)</option>
	<option value='https://www.alganews.it/2016/08/'> Agosto 2016 &nbsp;(1153)</option>
	<option value='https://www.alganews.it/2016/07/'> Luglio 2016 &nbsp;(1202)</option>
	<option value='https://www.alganews.it/2016/06/'> Giugno 2016 &nbsp;(1487)</option>
	<option value='https://www.alganews.it/2016/05/'> Maggio 2016 &nbsp;(1300)</option>
	<option value='https://www.alganews.it/2016/04/'> Aprile 2016 &nbsp;(1450)</option>
	<option value='https://www.alganews.it/2016/03/'> Marzo 2016 &nbsp;(1787)</option>
	<option value='https://www.alganews.it/2016/02/'> Febbraio 2016 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2016/01/'> Gennaio 2016 &nbsp;(1742)</option>
	<option value='https://www.alganews.it/2015/12/'> Dicembre 2015 &nbsp;(1469)</option>
	<option value='https://www.alganews.it/2015/11/'> Novembre 2015 &nbsp;(1895)</option>
	<option value='https://www.alganews.it/2015/10/'> Ottobre 2015 &nbsp;(2066)</option>
	<option value='https://www.alganews.it/2015/09/'> Settembre 2015 &nbsp;(1804)</option>
	<option value='https://www.alganews.it/2015/08/'> Agosto 2015 &nbsp;(1331)</option>
	<option value='https://www.alganews.it/2015/07/'> Luglio 2015 &nbsp;(1849)</option>
	<option value='https://www.alganews.it/2015/06/'> Giugno 2015 &nbsp;(2091)</option>
	<option value='https://www.alganews.it/2015/05/'> Maggio 2015 &nbsp;(1659)</option>
	<option value='https://www.alganews.it/2015/04/'> Aprile 2015 &nbsp;(1582)</option>
	<option value='https://www.alganews.it/2015/03/'> Marzo 2015 &nbsp;(1667)</option>
	<option value='https://www.alganews.it/2015/02/'> Febbraio 2015 &nbsp;(1779)</option>
	<option value='https://www.alganews.it/2015/01/'> Gennaio 2015 &nbsp;(1729)</option>
	<option value='https://www.alganews.it/2014/12/'> Dicembre 2014 &nbsp;(1551)</option>
	<option value='https://www.alganews.it/2014/11/'> Novembre 2014 &nbsp;(1494)</option>
	<option value='https://www.alganews.it/2014/10/'> Ottobre 2014 &nbsp;(1352)</option>
	<option value='https://www.alganews.it/2014/09/'> Settembre 2014 &nbsp;(932)</option>
	<option value='https://www.alganews.it/2014/08/'> Agosto 2014 &nbsp;(852)</option>
	<option value='https://www.alganews.it/2014/07/'> Luglio 2014 &nbsp;(987)</option>
	<option value='https://www.alganews.it/2014/06/'> Giugno 2014 &nbsp;(1001)</option>
	<option value='https://www.alganews.it/2014/05/'> Maggio 2014 &nbsp;(970)</option>
	<option value='https://www.alganews.it/2014/04/'> Aprile 2014 &nbsp;(764)</option>
	<option value='https://www.alganews.it/2014/03/'> Marzo 2014 &nbsp;(840)</option>
	<option value='https://www.alganews.it/2014/02/'> Febbraio 2014 &nbsp;(639)</option>
	<option value='https://www.alganews.it/2014/01/'> Gennaio 2014 &nbsp;(674)</option>
	<option value='https://www.alganews.it/2013/12/'> Dicembre 2013 &nbsp;(637)</option>
	<option value='https://www.alganews.it/2013/11/'> Novembre 2013 &nbsp;(522)</option>
	<option value='https://www.alganews.it/2013/10/'> Ottobre 2013 &nbsp;(430)</option>
	<option value='https://www.alganews.it/2013/09/'> Settembre 2013 &nbsp;(354)</option>
	<option value='https://www.alganews.it/2013/08/'> Agosto 2013 &nbsp;(307)</option>
	<option value='https://www.alganews.it/2013/07/'> Luglio 2013 &nbsp;(306)</option>
	<option value='https://www.alganews.it/2013/06/'> Giugno 2013 &nbsp;(409)</option>
	<option value='https://www.alganews.it/2013/05/'> Maggio 2013 &nbsp;(573)</option>
	<option value='https://www.alganews.it/2013/04/'> Aprile 2013 &nbsp;(481)</option>
	<option value='https://www.alganews.it/2013/03/'> Marzo 2013 &nbsp;(466)</option>
	<option value='https://www.alganews.it/2013/02/'> Febbraio 2013 &nbsp;(284)</option>
	<option value='https://www.alganews.it/2013/01/'> Gennaio 2013 &nbsp;(279)</option>
	<option value='https://www.alganews.it/2012/12/'> Dicembre 2012 &nbsp;(210)</option>
	<option value='https://www.alganews.it/2012/11/'> Novembre 2012 &nbsp;(154)</option>
	<option value='https://www.alganews.it/2012/10/'> Ottobre 2012 &nbsp;(120)</option>
	<option value='https://www.alganews.it/2012/09/'> Settembre 2012 &nbsp;(58)</option>
	<option value='https://www.alganews.it/2012/08/'> Agosto 2012 &nbsp;(42)</option>
	<option value='https://www.alganews.it/2012/07/'> Luglio 2012 &nbsp;(43)</option>
	<option value='https://www.alganews.it/2012/06/'> Giugno 2012 &nbsp;(59)</option>
	<option value='https://www.alganews.it/2012/05/'> Maggio 2012 &nbsp;(38)</option>
	<option value='https://www.alganews.it/2012/04/'> Aprile 2012 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">GIORNO PER GIORNO</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Luglio: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.alganews.it/2019/06/">&laquo; Giu</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.alganews.it/2019/07/01/" aria-label="Articoli pubblicati in 1 July 2019">1</a></td><td><a href="https://www.alganews.it/2019/07/02/" aria-label="Articoli pubblicati in 2 July 2019">2</a></td><td><a href="https://www.alganews.it/2019/07/03/" aria-label="Articoli pubblicati in 3 July 2019">3</a></td><td><a href="https://www.alganews.it/2019/07/04/" aria-label="Articoli pubblicati in 4 July 2019">4</a></td><td><a href="https://www.alganews.it/2019/07/05/" aria-label="Articoli pubblicati in 5 July 2019">5</a></td><td><a href="https://www.alganews.it/2019/07/06/" aria-label="Articoli pubblicati in 6 July 2019">6</a></td><td><a href="https://www.alganews.it/2019/07/07/" aria-label="Articoli pubblicati in 7 July 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2019/07/08/" aria-label="Articoli pubblicati in 8 July 2019">8</a></td><td><a href="https://www.alganews.it/2019/07/09/" aria-label="Articoli pubblicati in 9 July 2019">9</a></td><td><a href="https://www.alganews.it/2019/07/10/" aria-label="Articoli pubblicati in 10 July 2019">10</a></td><td><a href="https://www.alganews.it/2019/07/11/" aria-label="Articoli pubblicati in 11 July 2019">11</a></td><td><a href="https://www.alganews.it/2019/07/12/" aria-label="Articoli pubblicati in 12 July 2019">12</a></td><td><a href="https://www.alganews.it/2019/07/13/" aria-label="Articoli pubblicati in 13 July 2019">13</a></td><td><a href="https://www.alganews.it/2019/07/14/" aria-label="Articoli pubblicati in 14 July 2019">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2019/07/15/" aria-label="Articoli pubblicati in 15 July 2019">15</a></td><td><a href="https://www.alganews.it/2019/07/16/" aria-label="Articoli pubblicati in 16 July 2019">16</a></td><td><a href="https://www.alganews.it/2019/07/17/" aria-label="Articoli pubblicati in 17 July 2019">17</a></td><td><a href="https://www.alganews.it/2019/07/18/" aria-label="Articoli pubblicati in 18 July 2019">18</a></td><td><a href="https://www.alganews.it/2019/07/19/" aria-label="Articoli pubblicati in 19 July 2019">19</a></td><td><a href="https://www.alganews.it/2019/07/20/" aria-label="Articoli pubblicati in 20 July 2019">20</a></td><td><a href="https://www.alganews.it/2019/07/21/" aria-label="Articoli pubblicati in 21 July 2019">21</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2019/07/22/" aria-label="Articoli pubblicati in 22 July 2019">22</a></td><td><a href="https://www.alganews.it/2019/07/23/" aria-label="Articoli pubblicati in 23 July 2019">23</a></td><td id="today"><a href="https://www.alganews.it/2019/07/24/" aria-label="Articoli pubblicati in 24 July 2019">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>          </div>
                  <div id="footer_three" class="col-md-4 col-12">
            <aside id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><h5 class="widget-title">I PIU&#8217; LETTI DEGLI ULTIMI DUE ANNI</h5><ul class="mlrp_ul">
        <li><a title="PER TUTTI SONO MORTA DA PUTTANA, MA ERO UNA DONNA" href="https://www.alganews.it/2017/08/28/tutti-morta-puttana-ero-donna/"><img width="480" height="387" src="https://www.alganews.it/wp-content/uploads/2019/07/IMMAGINE-SOSTITUTIVA-2-FREE-480x387-480x387.png" class="attachment-thumbnail size-thumbnail" alt="" />PER TUTTI SONO MORTA DA PUTTANA, MA ERO UNA DONNA</a>
					<span class="most_and_least_read_posts_hits"> (110,687 lettori)</span>
          
				</li>
        <li><a title="SENEGALESE SALVA DUE BAMBINI: TUTTI ZITTI E&apos; ARRIVATO IL MOMENTO DI ASCOLTARE I NOSTRI CUORI" href="https://www.alganews.it/2018/06/27/senegalese-salva-due-bambini-tutti-zitti-e-arrivato-il-momento-di-ascoltare-i-nostri-cuori/"><img width="480" height="368" src="https://www.alganews.it/wp-content/uploads/2018/06/migrante-mare-429252.660x368-480x368.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SENEGALESE SALVA DUE BAMBINI: TUTTI ZITTI E' ARRIVATO IL MOMENTO DI ASCOLTARE I NOSTRI CUORI</a>
					<span class="most_and_least_read_posts_hits"> (109,836 lettori)</span>
          
				</li>
        <li><a title="ENTRO L&apos;ESTATE LA LEGA NON SARÀ PIÙ AL GOVERNO. E SALVINI SA BENE IL PERCHÉ" href="https://www.alganews.it/2019/02/13/entro-lestate-la-lega-non-sara-piu-al-governo-e-salvini-sa-bene-il-perche/"><img width="480" height="548" src="https://www.alganews.it/wp-content/uploads/2018/12/SALVINI-480x548.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ENTRO L'ESTATE LA LEGA NON SARÀ PIÙ AL GOVERNO. E SALVINI SA BENE IL PERCHÉ</a>
					<span class="most_and_least_read_posts_hits"> (95,658 lettori)</span>
          
				</li>
        <li><a title="ELISA MORTA DI CANCRO, MADRE PER 15 MESI CHE VALGONO UNA VITA" href="https://www.alganews.it/2017/09/29/elisa-morta-cancro-madre-15-mesi-valgono-vita/"><img width="480" height="341" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1563112069104-480x341.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ELISA MORTA DI CANCRO, MADRE PER 15 MESI CHE VALGONO UNA VITA</a>
					<span class="most_and_least_read_posts_hits"> (94,889 lettori)</span>
          
				</li>
        <li><a title="PINO APRILE, AL BANO E ALTRI 32 LANCIANO “AGENDA SUD 34”, IL MANIFESTO PER IL SUD" href="https://www.alganews.it/2017/12/16/pino-aprile-al-bano-altri-32-lanciano-agenda-sud-34-manifesto-sud/"><img width="480" height="533" src="https://www.alganews.it/wp-content/uploads/2017/12/albano_carrisi_29-480x533.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PINO APRILE, AL BANO E ALTRI 32 LANCIANO “AGENDA SUD 34”, IL MANIFESTO PER IL SUD</a>
					<span class="most_and_least_read_posts_hits"> (87,653 lettori)</span>
          
				</li>
        <li><a title="IL TRIO BE.SA.ME MUCHO ALLA CENA DELLE BEFFE, L’ULTIMO INSULTO ALLA SICILIA E AL SUD" href="https://www.alganews.it/2017/11/03/trio-be-sa-mucho-alla-cena-delle-beffe-lultimo-insulto-alla-sicilia-al-sud/"><img width="480" height="335" src="https://www.alganews.it/wp-content/uploads/2017/11/090753790-3e7697f2-0c30-47e3-8511-69b4e75c29e0-480x335.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL TRIO BE.SA.ME MUCHO ALLA CENA DELLE BEFFE, L’ULTIMO INSULTO ALLA SICILIA E AL SUD</a>
					<span class="most_and_least_read_posts_hits"> (72,263 lettori)</span>
          
				</li>
        <li><a title="ALITALIA È SANA E VOLA ALTO: AVEVANO RAGIONE I DIPENDENTI" href="https://www.alganews.it/2018/07/11/alitalia-e-sana-e-vola-alto-avevano-ragione-i-dipendenti/"><img width="480" height="606" src="https://www.alganews.it/wp-content/uploads/2018/07/alitalia-480x606.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ALITALIA È SANA E VOLA ALTO: AVEVANO RAGIONE I DIPENDENTI</a>
					<span class="most_and_least_read_posts_hits"> (69,090 lettori)</span>
          
				</li>
        <li><a title="A ROMA MUORE UN UOMO INVISIBILE IN UN MONDO CHE NON HA PIETA&apos;" href="https://www.alganews.it/2018/11/07/a-roma-muore-un-uomo-invisibile-in-un-mondo-che-non-ha-pieta/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/11/BARBONE-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />A ROMA MUORE UN UOMO INVISIBILE IN UN MONDO CHE NON HA PIETA'</a>
					<span class="most_and_least_read_posts_hits"> (66,143 lettori)</span>
          
				</li>
        <li><a title="LE RICORDATE LE DONNE CURDE" href="https://www.alganews.it/2018/01/23/le-ricordate-le-donne-curde/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/01/SPhotoEditor-20180123_191113-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LE RICORDATE LE DONNE CURDE</a>
					<span class="most_and_least_read_posts_hits"> (64,209 lettori)</span>
          
				</li>
        <li><a title="M5S-LEGA, L&apos;AV MILANO GENOVA SI FARA&apos;: 54 KM PER 5 MILIARDI E 15 MINUTI IN MENO" href="https://www.alganews.it/2018/05/18/m5s-lega-lav-milano-genova-si-fara-54-km-per-5-miliardi-e-15-minuti-in-meno/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/05/5320e5dda0dd08-81905112-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />M5S-LEGA, L'AV MILANO GENOVA SI FARA': 54 KM PER 5 MILIARDI E 15 MINUTI IN MENO</a>
					<span class="most_and_least_read_posts_hits"> (63,576 lettori)</span>
          
				</li>
        <li><a title="MANUELA SERRA, SENATRICE M5S: “FINITO IL MANDATO, TORNO ALLA MIA VITA”" href="https://www.alganews.it/2018/01/13/manuela-serra-senatrice-m5s-finito-mandato-torno-alla-mia-vita/"><img width="480" height="300" src="https://www.alganews.it/wp-content/uploads/2018/01/Manuela-Serra-480x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MANUELA SERRA, SENATRICE M5S: “FINITO IL MANDATO, TORNO ALLA MIA VITA”</a>
					<span class="most_and_least_read_posts_hits"> (59,839 lettori)</span>
          
				</li>
        <li><a title="GIRO A GERUSALEMME, BENE LE PRIME  TAPPE: FERITI SOLO 1400 PALESTINESI" href="https://www.alganews.it/2018/05/06/giro-a-gerusalemme-bene-le-prime-tappe-feriti-solo-1400-palestinesi/"><img width="480" height="330" src="https://www.alganews.it/wp-content/uploads/2018/05/giro-dita-520x330-480x330.jpg" class="attachment-thumbnail size-thumbnail" alt="" />GIRO A GERUSALEMME, BENE LE PRIME  TAPPE: FERITI SOLO 1400 PALESTINESI</a>
					<span class="most_and_least_read_posts_hits"> (56,998 lettori)</span>
          
				</li>
        <li><a title="BUENOS AIRES: AGENTI IMPEDISCONO A DEPUTATI DI ENTRARE IN PARLAMENTO, DISORDINI" href="https://www.alganews.it/2017/12/15/buenos-aires-agenti-impediscono-deputati-entrare-parlamento-disordini/"><img width="480" height="611" src="https://www.alganews.it/wp-content/uploads/2017/12/image5a33133d7fd42-480x611.jpg" class="attachment-thumbnail size-thumbnail" alt="" />BUENOS AIRES: AGENTI IMPEDISCONO A DEPUTATI DI ENTRARE IN PARLAMENTO, DISORDINI</a>
					<span class="most_and_least_read_posts_hits"> (55,573 lettori)</span>
          
				</li>
        <li><a title="E SE IL SUD LANCIASSE UN REFERENDUM, IL NORD FALLIREBBE" href="https://www.alganews.it/2017/10/22/sud-lanciasse-un-referendum-nord-fallirebbe/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/10/LOMBARDOVENETO-35-MLD-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />E SE IL SUD LANCIASSE UN REFERENDUM, IL NORD FALLIREBBE</a>
					<span class="most_and_least_read_posts_hits"> (51,293 lettori)</span>
          
				</li>
        <li><a title="ORA, I VOTI DEL SUD NON PUZZANO PIÙ" href="https://www.alganews.it/2018/02/24/ora-voti-del-sud-non-puzzano-piu/"><img width="480" height="383" src="https://www.alganews.it/wp-content/uploads/2018/02/sud-spazio-480x383.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ORA, I VOTI DEL SUD NON PUZZANO PIÙ</a>
					<span class="most_and_least_read_posts_hits"> (49,352 lettori)</span>
          
				</li>
        <li><a title="NATHALIE GUETTA: "MIO FRATELLO DAVID  SA COME FARMI SORRIDERE"" href="https://www.alganews.it/2017/09/11/nathalie-guetta-mio-fratello-david-guetta-sa-farmi-sorridere/"><img width="480" height="473" src="https://www.alganews.it/wp-content/uploads/2017/09/Nathalie-Guetta-foto-si-480x473.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NATHALIE GUETTA: "MIO FRATELLO DAVID  SA COME FARMI SORRIDERE"</a>
					<span class="most_and_least_read_posts_hits"> (48,451 lettori)</span>
          
				</li>
        <li><a title="CRONISTI, CHI SCOVERÀ I NOMI DI QUEI DUE CARABINIERI DI FIRENZE?" href="https://www.alganews.it/2017/09/11/cronisti-scovera-nomi-quei-due-carabinieri-firenze/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/09/Carabinieri_-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CRONISTI, CHI SCOVERÀ I NOMI DI QUEI DUE CARABINIERI DI FIRENZE?</a>
					<span class="most_and_least_read_posts_hits"> (45,217 lettori)</span>
          
				</li>
        <li><a title="IO SONO DI FORZA NUOVA, NAZISTA E RAZZISTA, IO NON HO PAURA, IO UCCIDO" href="https://www.alganews.it/2018/03/22/forza-nuova-nazista-razzista-non-paura-uccido/"><img width="480" height="509" src="https://www.alganews.it/wp-content/uploads/2018/03/reggiani-visual-480x509.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IO SONO DI FORZA NUOVA, NAZISTA E RAZZISTA, IO NON HO PAURA, IO UCCIDO</a>
					<span class="most_and_least_read_posts_hits"> (43,888 lettori)</span>
          
				</li>
        <li><a title="LA MINISTRA FEDELI: QUALCOSA ABBIAMO SBAGLIATO. NON QUALCOSA, TUTTO" href="https://www.alganews.it/2017/09/16/la-ministra-fedeli-qualcosa-sbagliato-non-qualcosa/"><img width="480" height="392" src="https://www.alganews.it/wp-content/uploads/2017/07/valeria-fedeli-480x392.png" class="attachment-thumbnail size-thumbnail" alt="" />LA MINISTRA FEDELI: QUALCOSA ABBIAMO SBAGLIATO. NON QUALCOSA, TUTTO</a>
					<span class="most_and_least_read_posts_hits"> (43,121 lettori)</span>
          
				</li>
        <li><a title="FOLLE DI GIOVANI EMIGRANO DAL SUD? IL GOVERNO ESULTA" href="https://www.alganews.it/2018/01/10/folle-giovani-emigrano-dal-sud-governo-esulta/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/01/dd34e32172fe0202ef287e574244e1d2_L-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />FOLLE DI GIOVANI EMIGRANO DAL SUD? IL GOVERNO ESULTA</a>
					<span class="most_and_least_read_posts_hits"> (43,095 lettori)</span>
          
				</li>
        <li><a title="NICOLINA E&apos; MORTA PER SALVARE LA MADRE DAL SOLITO  VIOLENTO" href="https://www.alganews.it/2017/09/21/nicolina-morta-salvare-la-madre-dal-solito-maledetto-violento/"><img width="480" height="355" src="https://www.alganews.it/wp-content/uploads/2016/09/femminicidio-480x355.png" class="attachment-thumbnail size-thumbnail" alt="" />NICOLINA E' MORTA PER SALVARE LA MADRE DAL SOLITO  VIOLENTO</a>
					<span class="most_and_least_read_posts_hits"> (41,148 lettori)</span>
          
				</li>
        <li><a title="DERISI, INSULTATI, PICCHIATI, ACCOLTELLATI: GLI INSEGNANTI IN TRINCEA" href="https://www.alganews.it/2018/02/14/derisi-insultati-picchiati-accoltellati-gli-insegnanti-trincea/"><img width="480" height="385" src="https://www.alganews.it/wp-content/uploads/2019/07/IMMAGINE-SOSTITUTIVA-18-FREE-480x385-480x385.png" class="attachment-thumbnail size-thumbnail" alt="" />DERISI, INSULTATI, PICCHIATI, ACCOLTELLATI: GLI INSEGNANTI IN TRINCEA</a>
					<span class="most_and_least_read_posts_hits"> (38,017 lettori)</span>
          
				</li>
        <li><a title="ECCO TUTTI I GUAI GIUDIZIARI DI SILVIO BERLUSCONI" href="https://www.alganews.it/2017/12/04/tutti-guai-giudiziari-silvio-berlusconi/"><img width="480" height="360" src="https://www.alganews.it/wp-content/uploads/2017/12/407422-thumb-full-berlusconi_sorrentino_18ott2017-480x360.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ECCO TUTTI I GUAI GIUDIZIARI DI SILVIO BERLUSCONI</a>
					<span class="most_and_least_read_posts_hits"> (37,901 lettori)</span>
          
				</li>
        <li><a title="TRAGICOMICI RE E GALLETTI SULLA LOGGIA" href="https://www.alganews.it/2017/12/18/tragicomici-re-galletti-sulla-loggia/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/12/25348825_2068254336795125_2784227930722477420_n-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />TRAGICOMICI RE E GALLETTI SULLA LOGGIA</a>
					<span class="most_and_least_read_posts_hits"> (37,527 lettori)</span>
          
				</li>
        <li><a title="IN CLASSE LAVAGNA DI ARDESIA E GESSETTI. ALTRO CHE LIM" href="https://www.alganews.it/2017/09/11/classe-lavagna-ardesia-gessetti-altro-lim/"><img width="480" height="508" src="https://www.alganews.it/wp-content/uploads/2017/09/lavagna-480x508.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IN CLASSE LAVAGNA DI ARDESIA E GESSETTI. ALTRO CHE LIM</a>
					<span class="most_and_least_read_posts_hits"> (37,065 lettori)</span>
          
				</li>
        <li><a title="IL SUD AL VOTO: IL GRANDE FREDDO E IL CAPPOTTO MARCA 5S" href="https://www.alganews.it/2018/03/02/sud-al-voto-grande-freddo-cappotto-marca-5s/"><img width="480" height="362" src="https://www.alganews.it/wp-content/uploads/2018/03/2013-02-46938_jpg--480x362.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL SUD AL VOTO: IL GRANDE FREDDO E IL CAPPOTTO MARCA 5S</a>
					<span class="most_and_least_read_posts_hits"> (35,950 lettori)</span>
          
				</li>
        <li><a title="PER LIU XIA, NON ABBANDONIAMOLA NELLE MANI DELLA DITTATURA CINESE" href="https://www.alganews.it/2017/11/06/liu-xia-non-abbandoniamola-nelle-mani-della-dittatura-cinese/"><img width="480" height="413" src="https://www.alganews.it/wp-content/uploads/2017/11/LIU-XIA-480x413.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PER LIU XIA, NON ABBANDONIAMOLA NELLE MANI DELLA DITTATURA CINESE</a>
					<span class="most_and_least_read_posts_hits"> (35,499 lettori)</span>
          
				</li>
        <li><a title="MACERATA: E I LEGHISTI SI PRENDONO A PESCI IN FACCIA" href="https://www.alganews.it/2018/02/04/macerata-leghisti-si-prendono-pesci-faccia/"><img width="433" height="226" src="https://www.alganews.it/wp-content/uploads/2018/02/3468855_1353_veronesi_jpg_pagespeed_ce_G_yPtlxel8.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MACERATA: E I LEGHISTI SI PRENDONO A PESCI IN FACCIA</a>
					<span class="most_and_least_read_posts_hits"> (33,384 lettori)</span>
          
				</li>
        <li><a title="RENZI VUOLE COMUNICARE CON NOI INSEGNANTI. NO, GRAZIE" href="https://www.alganews.it/2017/09/07/renzi-vuole-comunicare-insegnanti-no-grazie/"><img width="480" height="420" src="https://www.alganews.it/wp-content/uploads/2017/07/renzi2-480x420.jpg" class="attachment-thumbnail size-thumbnail" alt="" />RENZI VUOLE COMUNICARE CON NOI INSEGNANTI. NO, GRAZIE</a>
					<span class="most_and_least_read_posts_hits"> (32,572 lettori)</span>
          
				</li>
        <li><a title="STORIE DI ANAFFETTIVI: LO PSICHIATRA RIGGIO SPIEGA COS&apos;E&apos; L&apos;ANAFFETTIVITA&apos;" href="https://www.alganews.it/2018/05/06/storie-di-anaffettivi-lo-psichiatra-riggio-spiega-cose-lanaffettivita/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/05/riggio-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />STORIE DI ANAFFETTIVI: LO PSICHIATRA RIGGIO SPIEGA COS'E' L'ANAFFETTIVITA'</a>
					<span class="most_and_least_read_posts_hits"> (32,279 lettori)</span>
          
				</li>
        <li><a title="LAUREATI ITALIANI POCHI E SOMARI, E QUELLI DEL SUD ANCORA PEGGIO?" href="https://www.alganews.it/2017/10/06/laureati-italiani-somari-del-sud-ancora-peggio/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/10/studenti-universitari1-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LAUREATI ITALIANI POCHI E SOMARI, E QUELLI DEL SUD ANCORA PEGGIO?</a>
					<span class="most_and_least_read_posts_hits"> (31,903 lettori)</span>
          
				</li>
        <li><a title="EVA MAI NATA, OGNI GIORNO MORTA" href="https://www.alganews.it/2017/09/23/eva-mai-nata-giorna-morta/"><img width="480" height="387" src="https://www.alganews.it/wp-content/uploads/2019/07/IMMAGINE-SOSTITUTIVA-2-FREE-480x387-480x387.png" class="attachment-thumbnail size-thumbnail" alt="" />EVA MAI NATA, OGNI GIORNO MORTA</a>
					<span class="most_and_least_read_posts_hits"> (31,898 lettori)</span>
          
				</li>
        <li><a title="SOS DA SINDACA LEGHISTA: MEDICI SENZA FRONTIERE, DOVE SIETE?" href="https://www.alganews.it/2017/12/14/sos-sindaca-leghista-medici-senza-frontiere-siete/"><img width="480" height="300" src="https://www.alganews.it/wp-content/uploads/2017/12/Stipendio-annuo-630x300-480x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SOS DA SINDACA LEGHISTA: MEDICI SENZA FRONTIERE, DOVE SIETE?</a>
					<span class="most_and_least_read_posts_hits"> (31,701 lettori)</span>
          
				</li>
        <li><a title="MI CHIAMO PAOLA E SONO MORTA PERCHE&apos; A GENOVA UN PONTE MI HA INGHIOTTITA" href="https://www.alganews.it/2018/08/14/mi-chiamo-paola-e-sono-morta-perche-a-genova-un-ponte-mi-ha-inghiottito/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1-480x640.jpg 480w, https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1-595x793.jpg 595w, https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1-768x1024.jpg 768w, https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1.jpg 900w" sizes="(max-width: 480px) 100vw, 480px" />MI CHIAMO PAOLA E SONO MORTA PERCHE' A GENOVA UN PONTE MI HA INGHIOTTITA</a>
					<span class="most_and_least_read_posts_hits"> (31,590 lettori)</span>
          
				</li>
        <li><a title="PER IL LEGHISTA , MEGLIO IL PADRE MORTO CHE UN INFERMIERE STRANIERO IN CASA" href="https://www.alganews.it/2017/12/30/leghista-meglio-padre-morto-un-infermiere-straniero-casa/"><img width="480" height="315" src="https://www.alganews.it/wp-content/uploads/2017/12/185414369-16bb8188-88cc-4d05-adbb-d2431b2937e6-480x315.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PER IL LEGHISTA , MEGLIO IL PADRE MORTO CHE UN INFERMIERE STRANIERO IN CASA</a>
					<span class="most_and_least_read_posts_hits"> (31,174 lettori)</span>
          
				</li>
        <li><a title="LA TERZA MEDIA PUÒ FAR DIVENTARE PRESIDENTE DELLA COMMISSIONE CULTURA E ISTRUZIONE. ANCHE IO" href="https://www.alganews.it/2018/09/10/la-terza-media-puo-far-diventare-presidente-della-commissione-cultura-e-istruzione-anche-io-2/"><img width="480" height="425" src="https://www.alganews.it/wp-content/uploads/2018/09/pittoni-2-480x425.png" class="attachment-thumbnail size-thumbnail" alt="" />LA TERZA MEDIA PUÒ FAR DIVENTARE PRESIDENTE DELLA COMMISSIONE CULTURA E ISTRUZIONE. ANCHE IO</a>
					<span class="most_and_least_read_posts_hits"> (30,505 lettori)</span>
          
				</li>
        <li><a title="PAMELA VITTIMA DELLA CULTURA DELLA DROGA DENUNCIATA DA MASSIMO FAGIOLI" href="https://www.alganews.it/2018/02/03/pamela-vittima-della-cultura-della-droga-denunciata-da-massimo-fagioli/"><img width="403" height="570" src="https://www.alganews.it/wp-content/uploads/2018/02/pamela.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PAMELA VITTIMA DELLA CULTURA DELLA DROGA DENUNCIATA DA MASSIMO FAGIOLI</a>
					<span class="most_and_least_read_posts_hits"> (30,066 lettori)</span>
          
				</li>
        <li><a title="EMANUELE FILIBERTO: “I PARTIGIANI CON LE LORO 179 ASSOCIAZIONI COSTANO AL CONTRIBUENTE 3 MILIONI DI EURO”" href="https://www.alganews.it/2017/12/20/parassiti-partigiani-le-179-associazioni-costano-al-contribuente-3-milioni-euro/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/12/EMANUELE-FILIBERTO-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />EMANUELE FILIBERTO: “I PARTIGIANI CON LE LORO 179 ASSOCIAZIONI COSTANO AL CONTRIBUENTE 3 MILIONI DI EURO”</a>
					<span class="most_and_least_read_posts_hits"> (29,885 lettori)</span>
          
				</li>
        <li><a title="RAPOLLA, POTENZA. QUANDO LA MORTE ARRIVA INSEGNANDO L&apos;AMORE PER LA CULTURA" href="https://www.alganews.it/2017/09/12/quando-la-morte-arriva-insegnando-lamore/"><img width="480" height="382" src="https://www.alganews.it/wp-content/uploads/2017/09/Aula-scolastica-480x382.jpg" class="attachment-thumbnail size-thumbnail" alt="" />RAPOLLA, POTENZA. QUANDO LA MORTE ARRIVA INSEGNANDO L'AMORE PER LA CULTURA</a>
					<span class="most_and_least_read_posts_hits"> (29,852 lettori)</span>
          
				</li>
        <li><a title="MORO, IL PETROLIO E LA LUNGA SCIA DI SANGUE E MISTERI" href="https://www.alganews.it/2018/03/17/moro-petrolio-la-lunga-scia-sangue-misteri/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/03/petrolio-1200x762_c-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MORO, IL PETROLIO E LA LUNGA SCIA DI SANGUE E MISTERI</a>
					<span class="most_and_least_read_posts_hits"> (28,929 lettori)</span>
          
				</li>
        <li><a title="PER VITTORIO FELTRI, I CALABRESI MIGLIORANO QUANDO, “RADDRIZZATI”, SEMBRANO SETTENTRIONALI" href="https://www.alganews.it/2017/11/16/vittorio-feltri-calabresi-migliorano-raddrizzati-sembrano-settentrionali/"><img width="450" height="225" src="https://www.alganews.it/wp-content/uploads/2017/11/23559533_2051777408442818_3688254964490768046_n.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PER VITTORIO FELTRI, I CALABRESI MIGLIORANO QUANDO, “RADDRIZZATI”, SEMBRANO SETTENTRIONALI</a>
					<span class="most_and_least_read_posts_hits"> (28,861 lettori)</span>
          
				</li>
        <li><a title="L’ABBRACCIO DI PAOLA TAVERNA A CALDEROLI" href="https://www.alganews.it/2018/03/30/labbraccio-paola-taverna-calderoli/"><img width="480" height="427" src="https://www.alganews.it/wp-content/uploads/2018/03/taverna-calderoli-cor-480x427.jpg" class="attachment-thumbnail size-thumbnail" alt="" />L’ABBRACCIO DI PAOLA TAVERNA A CALDEROLI</a>
					<span class="most_and_least_read_posts_hits"> (28,665 lettori)</span>
          
				</li>
        <li><a title="BULLISMO: PER LA PSICOTERAPEUTA FABI E&apos; ESPRESSIONE DI UNA PATOLOGIA" href="https://www.alganews.it/2018/01/12/bullismo-la-psicoterapeuta-fabi-espressione-patologia/"><img width="480" height="420" src="https://www.alganews.it/wp-content/uploads/2018/01/cartone_bullismo.600-480x420.png" class="attachment-thumbnail size-thumbnail" alt="" />BULLISMO: PER LA PSICOTERAPEUTA FABI E' ESPRESSIONE DI UNA PATOLOGIA</a>
					<span class="most_and_least_read_posts_hits"> (27,950 lettori)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
                  </div>
  </div>
</div>
<div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2019&nbsp;</span><a class="czr-copyright-link" href="https://www.alganews.it" title="ALGANEWS">ALGANEWS</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5d37f9d14bfe4" id="lsearch-5d37f9d14bfe4"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5d37f9d14bfe4" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5d37f9d14bfe4" title="Cerca &hellip;">
    </div>
  </form>
</div>    </div>
  </div>
</section><div class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alganews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"437227","ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"437227"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
  </body>
  </html>
