<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.alganews.it/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>S.ANNA, NIENTE DI UMANO POTRÀ PAREGGIARE IL CONTO - ALGANEWS</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="S.ANNA, NIENTE DI UMANO POTRÀ PAREGGIARE IL CONTO - ALGANEWS" />
<meta property="og:description" content="DI LUCA SOLDI &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; I nazisti si trasformarono in sacerdoti del male ed investiti del compito di sradicare le radici della vita stessa sterminarono un intero Paese A S.Anna di Stazzema radunarono la gente nelle case, nelle stalle. Nella piazza davanti alla Chiesa Li sterminarono con raffiche di mitragliatrici e bombe &hellip;" />
<meta property="og:url" content="https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/" />
<meta property="og:site_name" content="ALGANEWS" />
<meta property="article:tag" content="LUCA SOLDI" />
<meta property="article:section" content="POLITICA" />
<meta property="article:published_time" content="2019-08-11T17:52:26+00:00" />
<meta property="og:image" content="https://www.alganews.it/wp-content/uploads/2019/08/1DB1F0F3-06BC-41DF-BC89-5118A3124C91.jpeg" />
<meta property="og:image:secure_url" content="https://www.alganews.it/wp-content/uploads/2019/08/1DB1F0F3-06BC-41DF-BC89-5118A3124C91.jpeg" />
<meta property="og:image:width" content="544" />
<meta property="og:image:height" content="408" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DI LUCA SOLDI &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; I nazisti si trasformarono in sacerdoti del male ed investiti del compito di sradicare le radici della vita stessa sterminarono un intero Paese A S.Anna di Stazzema radunarono la gente nelle case, nelle stalle. Nella piazza davanti alla Chiesa Li sterminarono con raffiche di mitragliatrici e bombe [&hellip;]" />
<meta name="twitter:title" content="S.ANNA, NIENTE DI UMANO POTRÀ PAREGGIARE IL CONTO - ALGANEWS" />
<meta name="twitter:image" content="https://www.alganews.it/wp-content/uploads/2019/08/1DB1F0F3-06BC-41DF-BC89-5118A3124C91.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alganews.it/#website","url":"https://www.alganews.it/","name":"ALGANEWS","potentialAction":{"@type":"SearchAction","target":"https://www.alganews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/#primaryimage","url":"https://www.alganews.it/wp-content/uploads/2019/08/1DB1F0F3-06BC-41DF-BC89-5118A3124C91.jpeg","width":544,"height":408},{"@type":"WebPage","@id":"https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/#webpage","url":"https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/","inLanguage":"it-IT","name":"S.ANNA, NIENTE DI UMANO POTR\u00c0 PAREGGIARE IL CONTO - ALGANEWS","isPartOf":{"@id":"https://www.alganews.it/#website"},"primaryImageOfPage":{"@id":"https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/#primaryimage"},"datePublished":"2019-08-11T17:52:26+00:00","dateModified":"2019-08-11T17:52:26+00:00","author":{"@id":"https://www.alganews.it/#/schema/person/75757882549a5df11a40335d5c57d42e"}},{"@type":["Person"],"@id":"https://www.alganews.it/#/schema/person/75757882549a5df11a40335d5c57d42e","name":"Luca Soldi","image":{"@type":"ImageObject","@id":"https://www.alganews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/057160a4569c5bda66040da759fc21fa?s=96&d=mm&r=g","caption":"Luca Soldi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALGANEWS &raquo; Feed" href="https://www.alganews.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alganews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='customizr-fa-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.41' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alganews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alganews.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.alganews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.1.41' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.alganews.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.alganews.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"b64cc9d7bc"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.1.41'></script>
<link rel='https://api.w.org/' href='https://www.alganews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alganews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alganews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.alganews.it/?p=440293' />
<link rel="alternate" type="application/json+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('POST', 'https://www.alganews.it/wp-json/wpstatistics/v1/hit?_=1565550032', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");WP_Statistics_http.send("wp_statistics_hit=" + JSON.stringify({"base":"https://www.alganews.it/wp-json","browser":"Facebook","platform":"Unknown","version":"Unknown","referred":"https://www.alganews.it","api":"wp-json","ip":"69.171.251.13","hash_ip":"#hash#95d612d97ef8e8f847ac97b7c86811215844e80a","exclude":"1","exclude_reason":"CrawlerDetect","ua":"facebookexternalhit/1.1 (+http://www.facebook.com/externalhit_uatext.php)","track_all":"1","timestamp":"1565557232","search_query":"","current_page_type":"post","current_page_id":"440293","page_uri":"/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/","user_id":"0"}));</script>
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-105593585-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><link rel="icon" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" />
<meta name="msapplication-TileImage" content="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" />
</head>

  <body class="post-template-default single single-post postid-440293 single-format-standard wp-embed-responsive czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout">
        
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left border-top czr-submenu-fade czr-submenu-move" role="banner" >
                    <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2015/10/cropped-immagine-alganews-quotidiano-on-lene-1.jpg" alt="Pagina iniziale" class="" width="1618" height="299"  data-no-retina>  </a>
</div>
      </div>
    <span class="header-tagline " >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-start czr-open-on-click" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-293292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li id="menu-item-283919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li id="menu-item-293293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li id="menu-item-283889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li id="menu-item-283920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li id="menu-item-283956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li id="menu-item-283882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li id="menu-item-283921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li id="menu-item-283883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li id="menu-item-283884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li id="menu-item-293299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li id="menu-item-341466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li id="menu-item-341467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>          <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2015/10/cropped-immagine-alganews-quotidiano-on-lene-1.jpg" alt="Pagina iniziale" class="" width="1618" height="299"  data-no-retina>  </a>
</div>
    </div>
    <span class="header-tagline col col-auto" >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="hamburger-toggler__container " >
  <a href="#" class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><div class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></div></a>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="header-search__container ">
  <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5d5065d0831b1" id="lsearch-5d5065d0831b1"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5d5065d0831b1" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5d5065d0831b1" title="Cerca &hellip;">
    </div>
  </form>
</div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="544" height="408"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/08/1DB1F0F3-06BC-41DF-BC89-5118A3124C91.jpeg"  class="attachment-slider-full size-slider-full wp-post-image" alt="" />  </div>
</section>
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-440293" class="post-440293 post type-post status-publish format-standard has-post-thumbnail category-politica tag-luca-soldi czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.alganews.it/category/politica/" title="Vedi tutti gli articoli nel POLITICA"> <span>POLITICA</span> </a>        </div>
        <h1 class="entry-title">S.ANNA, NIENTE DI UMANO POTRÀ PAREGGIARE IL CONTO</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Pubblicato <a href="https://www.alganews.it/2019/08/11/" title="19:52" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-11T19:52:26+02:00">11/08/2019</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/" data-a2a-title="S.ANNA, NIENTE DI UMANO POTRÀ PAREGGIARE IL CONTO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&amp;linkname=S.ANNA%2C%20NIENTE%20DI%20UMANO%20POTR%C3%80%20PAREGGIARE%20IL%20CONTO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&amp;linkname=S.ANNA%2C%20NIENTE%20DI%20UMANO%20POTR%C3%80%20PAREGGIARE%20IL%20CONTO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&amp;linkname=S.ANNA%2C%20NIENTE%20DI%20UMANO%20POTR%C3%80%20PAREGGIARE%20IL%20CONTO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&amp;linkname=S.ANNA%2C%20NIENTE%20DI%20UMANO%20POTR%C3%80%20PAREGGIARE%20IL%20CONTO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-440293 entry-meta">
			<span class="post-views-icon dashicons dashicons dashicons-thumbs-up"></span>
			
			<span class="post-views-count">29</span>
			</div><p>DI LUCA SOLDI</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>I nazisti si trasformarono in sacerdoti del male ed investiti del compito di sradicare le radici della vita stessa sterminarono un intero Paese</p>
<p>A S.Anna di Stazzema radunarono la gente nelle case, nelle stalle.<br />
Nella piazza davanti alla Chiesa<br />
Li sterminarono con raffiche di mitragliatrici e bombe a mano. Poi diedero fuoco agli edifici e alle vittime. La parte più grande della tragedia avvenne sulla piazza antistante la chiesa, dove furono assassinate tra le 120 e le 140 persone.</p>
<p>Compiuto quello scempio, zittite per sempre quelle voci, spenti fuochi a S.Anna rimase il rumore degli stivali, lo sferragliare dei mezzi e poi, come tutto era iniziato, tornò il silenzio.</p>
<p>Rimasero più di cinquecento morti a fare da compagnia, a vegliare sui resti della piccola Anna, la più piccola di tutti.</p>
<p>Anche lei crivellata di proiettili</p>
<p>Sette per la precisione, per lei che portava il nome del suo paesino abbarbicato sulle Apuane.</p>
<p>Oggi avrebbe avuto gli anni di quella che fu una della tante stragi compiute dai nazi fascisti durante la ritirata di fronte all’avanzare degli alleati e dei combattimenti dei partigiani.<br />
No, davvero, niente di umano potrà mai pareggiare quel conto che la giustizia italiana ha saldato solo nel 2005 infliggendo a chi a potuto la condanna all’ergastolo</p>
<p>Ma in questi giorni, non certo paragonabili, ma pur sempre difficili, in questo settantacinquesimo anniversario, vale la pena di riportarne alla memoria un’altro anniversario.</p>
<p>Viene di farlo con le parole, scritte, quando ricorreva il cinquantesimo della strage, da un grande poeta che in questa amata ed amara riflessione ci pone, ci offre il compito della memoria e dell’impegno affinché quel silenzio, quel vuoto vengano riempiti dal pensiero, dalle nostre azioni quotidiane:</p>
<p>Appello di Pace<br />
di Mario Luzi</p>
<p>E’ questo il cinquantesimo anniversario dell’eccidio di Sant’Anna, un episodio così efferato che non vorremmo imputare ad uomini, cioè ad essere umani. Ma uomini, sia pure stravolti da aberranti dottrine e dalla pratica devastatrice della guerra e del genocidio, furono i soldati germanici che lo perpetrarono; creature umane indifese i cinquecentosessanta, per lo più donne, vecchi e bambini che lo subirono nelle loro carni. Resta a cinquanta anni di distanza un episodio umano, da iscrivere malauguratamente nella storia umana, e dovrà restarci a lungo, fin tanto che la storia umana avrà un senso e non sarà dilavata dal tempo e dalla geologia del pianeta. Dovremo ancora in quanto uomini addossarci quel crimine che la nostra mente e la nostra coscienza umana si rifiutano di riconoscere come proprio. Lo hanno commesso uomini su altri uomini, nostri fratelli gli uni e gli altri, i carnefici e le vittime: dobbiamo rassegnarci a questa angosciosa irreversibilità dei fatti avvenuti e alla anche più angosciosa conferma che nell’universo dell’uomo si annida un così orribile potenziale di perfidia, di brutalità e di morte, a cui, sola contrapposizione dignitosa, rispondono l’innocenza ed il sacrificio.<br />
Oggi Sant’Anna, le sue immagini, le sue memorie promanano soprattutto una immensa pietà. Costituiscono per tutti una tra le più intense capitali del dolore, per alcuni un santuario. E’ proprio in virtù di quella pietà che in noi l’orrore perdura oltre ogni intento di rimozione ma il giudizio perde il suo truce rancore ed il pensiero della vendetta appare inadeguato, profano. Eventi come il 12 agosto 1944 soverchiano la nostra misura non hanno rivalsa né riparazione possibile: niente di umano potrebbe pareggiare il conto.<br />
Ma a riscattarci è se mai il prodigio della vita morale che risorge e, fortificata dalla caduta e dalla vergogna, grida: non si ripeta mai più. E non si limita a gridarlo, ma lo vuole, lo pretende, lo esige universalmente prima come promessa, poi come patto sancito, infine come convincimento profondo e irreversibile.<br />
Mentre il mondo lontano e prossimo rinnova troppo spesso le scene di devastazioni, di carneficine e di scempi, Sant’Anna con l’umile autorità che le viene dal suo martirio chiama tutti gli uomini a una definitiva conversione alla pace, alla dignità del colloquio, alla ricerca costante di una possibile armonia.<br />
Il cuore degli uomini sia pari alla enormità del luttuoso retaggio e alla grandezza della speranza</p>
<p>18 giugno 1994</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/" data-a2a-title="S.ANNA, NIENTE DI UMANO POTRÀ PAREGGIARE IL CONTO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&amp;linkname=S.ANNA%2C%20NIENTE%20DI%20UMANO%20POTR%C3%80%20PAREGGIARE%20IL%20CONTO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&amp;linkname=S.ANNA%2C%20NIENTE%20DI%20UMANO%20POTR%C3%80%20PAREGGIARE%20IL%20CONTO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&amp;linkname=S.ANNA%2C%20NIENTE%20DI%20UMANO%20POTR%C3%80%20PAREGGIARE%20IL%20CONTO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F08%2F11%2Fs-anna-niente-di-umano-potra-pareggiare-il-conto%2F&amp;linkname=S.ANNA%2C%20NIENTE%20DI%20UMANO%20POTR%C3%80%20PAREGGIARE%20IL%20CONTO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/08/11/s-anna-niente-di-umano-potra-pareggiare-il-conto/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.alganews.it/tag/luca-soldi/" title="Vedi tutti gli articoli nel LUCA SOLDI"> <span>LUCA SOLDI</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Potrebbe anche interessarti</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-12189_related_posts" class="col-6 grid-item czr-related-post post-12189 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-luca-soldi czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2016/08/05/politica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi/"></a>
  <img  width="510" height="287"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2016/08/image4.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" data-srcset="https://www.alganews.it/wp-content/uploads/2016/08/image4.jpg 737w, https://www.alganews.it/wp-content/uploads/2016/08/image4-595x335.jpg 595w, https://www.alganews.it/wp-content/uploads/2016/08/image4-520x293.jpg 520w" data-sizes="(max-width: 510px) 100vw, 510px" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2016/08/05/politica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi/" title="Permalink a:&nbsp;POLITICA E &#8216;NDRANGHETA: PD IN FIBRILLAZIONE PER AVER VOTATO L&#8217;ARRESTO DI CARIDI" rel="bookmark"><time class="entry-date published updated" datetime="2016-08-05T06:49:43+02:00">05/08/2016</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2016/08/05/politica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi/" rel="bookmark">POLITICA E &#8216;NDRANGHETA: PD IN FIBRILLAZIONE PER AVER VOTATO L&#8217;ARRESTO DI CARIDI</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2016/08/05/politica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi/" data-a2a-title="POLITICA E ‘NDRANGHETA: PD IN FIBRILLAZIONE PER AVER VOTATO L’ARRESTO DI CARIDI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F08%2F05%2Fpolitica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi%2F&amp;linkname=POLITICA%20E%20%E2%80%98NDRANGHETA%3A%20PD%20IN%20FIBRILLAZIONE%20PER%20AVER%20VOTATO%20L%E2%80%99ARRESTO%20DI%20CARIDI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F08%2F05%2Fpolitica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi%2F&amp;linkname=POLITICA%20E%20%E2%80%98NDRANGHETA%3A%20PD%20IN%20FIBRILLAZIONE%20PER%20AVER%20VOTATO%20L%E2%80%99ARRESTO%20DI%20CARIDI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F08%2F05%2Fpolitica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi%2F&amp;linkname=POLITICA%20E%20%E2%80%98NDRANGHETA%3A%20PD%20IN%20FIBRILLAZIONE%20PER%20AVER%20VOTATO%20L%E2%80%99ARRESTO%20DI%20CARIDI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F08%2F05%2Fpolitica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi%2F&amp;linkname=POLITICA%20E%20%E2%80%98NDRANGHETA%3A%20PD%20IN%20FIBRILLAZIONE%20PER%20AVER%20VOTATO%20L%E2%80%99ARRESTO%20DI%20CARIDI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2016/08/05/politica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>41 Il senatore Antonio Stefano Caridi sperava proprio di trascorrere serenamente il mese di agosto per le meritare ferie. Stancamente percorreva i [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2016/08/05/politica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi/" data-a2a-title="POLITICA E ‘NDRANGHETA: PD IN FIBRILLAZIONE PER AVER VOTATO L’ARRESTO DI CARIDI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F08%2F05%2Fpolitica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi%2F&amp;linkname=POLITICA%20E%20%E2%80%98NDRANGHETA%3A%20PD%20IN%20FIBRILLAZIONE%20PER%20AVER%20VOTATO%20L%E2%80%99ARRESTO%20DI%20CARIDI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F08%2F05%2Fpolitica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi%2F&amp;linkname=POLITICA%20E%20%E2%80%98NDRANGHETA%3A%20PD%20IN%20FIBRILLAZIONE%20PER%20AVER%20VOTATO%20L%E2%80%99ARRESTO%20DI%20CARIDI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F08%2F05%2Fpolitica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi%2F&amp;linkname=POLITICA%20E%20%E2%80%98NDRANGHETA%3A%20PD%20IN%20FIBRILLAZIONE%20PER%20AVER%20VOTATO%20L%E2%80%99ARRESTO%20DI%20CARIDI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F08%2F05%2Fpolitica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi%2F&amp;linkname=POLITICA%20E%20%E2%80%98NDRANGHETA%3A%20PD%20IN%20FIBRILLAZIONE%20PER%20AVER%20VOTATO%20L%E2%80%99ARRESTO%20DI%20CARIDI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2016/08/05/politica-e-ndrangheta-pd-in-fibrillazione-per-aver-votato-larresto-di-caridi/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-6780_related_posts" class="col-6 grid-item czr-related-post post-6780 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-luca-soldi czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2016/07/14/dopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum/"></a>
          <svg class="czr-svg-placeholder thumb-standard-empty" id="5d5065d0928cb" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            $( '#5d5065d0928cb' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } );
          });
        </script>
        <img class="czr-img-placeholder" src="https://www.alganews.it/wp-content/themes/customizr/assets/front/img/thumb-standard-empty.png" alt="DOPO I CONSIGLI DI CONFINDUSTRIA ARRIVANO QUELLI DEL FMI: GLI ITALIANI DEVONO VOTARE &#8220;SI&#8221; AL REFERENDUM" data-czr-post-id="5d5065d0928cb" width="300" height="300"/>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2016/07/14/dopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum/" title="Permalink a:&nbsp;DOPO I CONSIGLI DI CONFINDUSTRIA ARRIVANO QUELLI DEL FMI: GLI ITALIANI DEVONO VOTARE &#8220;SI&#8221; AL REFERENDUM" rel="bookmark"><time class="entry-date published updated" datetime="2016-07-14T00:22:27+02:00">14/07/2016</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2016/07/14/dopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum/" rel="bookmark">DOPO I CONSIGLI DI CONFINDUSTRIA ARRIVANO QUELLI DEL FMI: GLI ITALIANI DEVONO VOTARE &#8220;SI&#8221; AL REFERENDUM</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2016/07/14/dopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum/" data-a2a-title="DOPO I CONSIGLI DI CONFINDUSTRIA ARRIVANO QUELLI DEL FMI: GLI ITALIANI DEVONO VOTARE “SI” AL REFERENDUM"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F07%2F14%2Fdopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum%2F&amp;linkname=DOPO%20I%20CONSIGLI%20DI%20CONFINDUSTRIA%20ARRIVANO%20QUELLI%20DEL%20FMI%3A%20GLI%20ITALIANI%20DEVONO%20VOTARE%20%E2%80%9CSI%E2%80%9D%20AL%20REFERENDUM" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F07%2F14%2Fdopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum%2F&amp;linkname=DOPO%20I%20CONSIGLI%20DI%20CONFINDUSTRIA%20ARRIVANO%20QUELLI%20DEL%20FMI%3A%20GLI%20ITALIANI%20DEVONO%20VOTARE%20%E2%80%9CSI%E2%80%9D%20AL%20REFERENDUM" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F07%2F14%2Fdopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum%2F&amp;linkname=DOPO%20I%20CONSIGLI%20DI%20CONFINDUSTRIA%20ARRIVANO%20QUELLI%20DEL%20FMI%3A%20GLI%20ITALIANI%20DEVONO%20VOTARE%20%E2%80%9CSI%E2%80%9D%20AL%20REFERENDUM" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F07%2F14%2Fdopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum%2F&amp;linkname=DOPO%20I%20CONSIGLI%20DI%20CONFINDUSTRIA%20ARRIVANO%20QUELLI%20DEL%20FMI%3A%20GLI%20ITALIANI%20DEVONO%20VOTARE%20%E2%80%9CSI%E2%80%9D%20AL%20REFERENDUM" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2016/07/14/dopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>32 DI LUCA SOLDI Come qualcuno voleva, adesso, arrivano anche le pressioni dal Fondo monetario internazionale per la campagna del Si al [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2016/07/14/dopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum/" data-a2a-title="DOPO I CONSIGLI DI CONFINDUSTRIA ARRIVANO QUELLI DEL FMI: GLI ITALIANI DEVONO VOTARE “SI” AL REFERENDUM"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F07%2F14%2Fdopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum%2F&amp;linkname=DOPO%20I%20CONSIGLI%20DI%20CONFINDUSTRIA%20ARRIVANO%20QUELLI%20DEL%20FMI%3A%20GLI%20ITALIANI%20DEVONO%20VOTARE%20%E2%80%9CSI%E2%80%9D%20AL%20REFERENDUM" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F07%2F14%2Fdopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum%2F&amp;linkname=DOPO%20I%20CONSIGLI%20DI%20CONFINDUSTRIA%20ARRIVANO%20QUELLI%20DEL%20FMI%3A%20GLI%20ITALIANI%20DEVONO%20VOTARE%20%E2%80%9CSI%E2%80%9D%20AL%20REFERENDUM" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F07%2F14%2Fdopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum%2F&amp;linkname=DOPO%20I%20CONSIGLI%20DI%20CONFINDUSTRIA%20ARRIVANO%20QUELLI%20DEL%20FMI%3A%20GLI%20ITALIANI%20DEVONO%20VOTARE%20%E2%80%9CSI%E2%80%9D%20AL%20REFERENDUM" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2016%2F07%2F14%2Fdopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum%2F&amp;linkname=DOPO%20I%20CONSIGLI%20DI%20CONFINDUSTRIA%20ARRIVANO%20QUELLI%20DEL%20FMI%3A%20GLI%20ITALIANI%20DEVONO%20VOTARE%20%E2%80%9CSI%E2%80%9D%20AL%20REFERENDUM" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2016/07/14/dopo-i-consigli-di-confindustria-arrivano-quelli-del-fmi-gli-italiani-devono-votare-si-al-referendum/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-343216_related_posts" class="col-6 grid-item czr-related-post post-343216 post type-post status-publish format-standard has-post-thumbnail category-politica tag-luca-soldi czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2018/05/06/quella-vergogna-che-andremo-a-copiare/"></a>
  <img  width="361" height="240"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2018/05/image.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2018/05/06/quella-vergogna-che-andremo-a-copiare/" title="Permalink a:&nbsp;QUELLA VERGOGNA CHE ANDREMO A COPIARE" rel="bookmark"><time class="entry-date published updated" datetime="2018-05-06T00:25:13+02:00">06/05/2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2018/05/06/quella-vergogna-che-andremo-a-copiare/" rel="bookmark">QUELLA VERGOGNA CHE ANDREMO A COPIARE</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/05/06/quella-vergogna-che-andremo-a-copiare/" data-a2a-title="QUELLA VERGOGNA CHE ANDREMO A COPIARE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F05%2F06%2Fquella-vergogna-che-andremo-a-copiare%2F&amp;linkname=QUELLA%20VERGOGNA%20CHE%20ANDREMO%20A%20COPIARE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F05%2F06%2Fquella-vergogna-che-andremo-a-copiare%2F&amp;linkname=QUELLA%20VERGOGNA%20CHE%20ANDREMO%20A%20COPIARE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F05%2F06%2Fquella-vergogna-che-andremo-a-copiare%2F&amp;linkname=QUELLA%20VERGOGNA%20CHE%20ANDREMO%20A%20COPIARE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F05%2F06%2Fquella-vergogna-che-andremo-a-copiare%2F&amp;linkname=QUELLA%20VERGOGNA%20CHE%20ANDREMO%20A%20COPIARE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/05/06/quella-vergogna-che-andremo-a-copiare/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>226 DI LUCA SOLDI C&#8217;è una vergogna che fra un tempo che ci pare impossibile andremo a copiare. È quella deriva che [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/05/06/quella-vergogna-che-andremo-a-copiare/" data-a2a-title="QUELLA VERGOGNA CHE ANDREMO A COPIARE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F05%2F06%2Fquella-vergogna-che-andremo-a-copiare%2F&amp;linkname=QUELLA%20VERGOGNA%20CHE%20ANDREMO%20A%20COPIARE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F05%2F06%2Fquella-vergogna-che-andremo-a-copiare%2F&amp;linkname=QUELLA%20VERGOGNA%20CHE%20ANDREMO%20A%20COPIARE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F05%2F06%2Fquella-vergogna-che-andremo-a-copiare%2F&amp;linkname=QUELLA%20VERGOGNA%20CHE%20ANDREMO%20A%20COPIARE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F05%2F06%2Fquella-vergogna-che-andremo-a-copiare%2F&amp;linkname=QUELLA%20VERGOGNA%20CHE%20ANDREMO%20A%20COPIARE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/05/06/quella-vergogna-che-andremo-a-copiare/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-338531_related_posts" class="col-6 grid-item czr-related-post post-338531 post type-post status-publish format-standard has-post-thumbnail category-esteri tag-luca-soldi czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2018/04/08/uso-proporzionato-della-forza/"></a>
  <img  width="510" height="410"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2018/04/5602075C-86A2-4527-A891-A9937E3AA58F-510x410.jpeg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2018/04/08/uso-proporzionato-della-forza/" title="Permalink a:&nbsp;USO “PROPORZIONATO” DELLA FORZA" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-08T08:35:01+02:00">08/04/2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2018/04/08/uso-proporzionato-della-forza/" rel="bookmark">USO “PROPORZIONATO” DELLA FORZA</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/04/08/uso-proporzionato-della-forza/" data-a2a-title="USO “PROPORZIONATO” DELLA FORZA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F04%2F08%2Fuso-proporzionato-della-forza%2F&amp;linkname=USO%20%E2%80%9CPROPORZIONATO%E2%80%9D%20DELLA%20FORZA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F04%2F08%2Fuso-proporzionato-della-forza%2F&amp;linkname=USO%20%E2%80%9CPROPORZIONATO%E2%80%9D%20DELLA%20FORZA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F04%2F08%2Fuso-proporzionato-della-forza%2F&amp;linkname=USO%20%E2%80%9CPROPORZIONATO%E2%80%9D%20DELLA%20FORZA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F04%2F08%2Fuso-proporzionato-della-forza%2F&amp;linkname=USO%20%E2%80%9CPROPORZIONATO%E2%80%9D%20DELLA%20FORZA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/04/08/uso-proporzionato-della-forza/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>311 DI LUCA SOLDI  &nbsp; &nbsp; NELLA rivolta di Gaza è morto anche un giornalista palestinese che era rimasto ferito ieri dal [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/04/08/uso-proporzionato-della-forza/" data-a2a-title="USO “PROPORZIONATO” DELLA FORZA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F04%2F08%2Fuso-proporzionato-della-forza%2F&amp;linkname=USO%20%E2%80%9CPROPORZIONATO%E2%80%9D%20DELLA%20FORZA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F04%2F08%2Fuso-proporzionato-della-forza%2F&amp;linkname=USO%20%E2%80%9CPROPORZIONATO%E2%80%9D%20DELLA%20FORZA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F04%2F08%2Fuso-proporzionato-della-forza%2F&amp;linkname=USO%20%E2%80%9CPROPORZIONATO%E2%80%9D%20DELLA%20FORZA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F04%2F08%2Fuso-proporzionato-della-forza%2F&amp;linkname=USO%20%E2%80%9CPROPORZIONATO%E2%80%9D%20DELLA%20FORZA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/04/08/uso-proporzionato-della-forza/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </aside>
            <aside id="media_image-276" class="widget widget_media_image"><h3 class="widget-title">LE NOTIZIE DEL GIORNO</h3><img width="595" height="357" src="https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-595x357.jpg" class="image wp-image-341779  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-595x357.jpg 595w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-768x461.jpg 768w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-960x576.jpg 960w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo.jpg 1000w" sizes="(max-width: 595px) 100vw, 595px" /></aside><aside id="media_image-493" class="widget widget_media_image"><h3 class="widget-title">CRISI GOVERNO, SI RAFFORZA L&#8217;ASSE M5S-PD. RENZI: &#8216;SI&#8217; ALLA RIDUZIONE DEI PARLAMENTARI&#8217;. LOMBARDI: DOPO SALVINI ANCHE BELZEBU&#8221;</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-455" class="widget widget_media_image"><h3 class="widget-title">CRISI, IL LODO GRASSO: &#8216;OPPOSIZIONI NON VOTINO SFIDUCIA A CONTE&#8217;</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-486" class="widget widget_media_image"><h3 class="widget-title">CRISI.DI MAIO: &#8216;PRIMA TAGLIO PARLAMENTARI POI VEDIAMO CHI SFIDUCIA CONTE</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-472" class="widget widget_media_image"><h3 class="widget-title">CRISI. SALVINI: &#8216;GLI INCIUCI NON FERMERANNO GLI ITALIANI</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-498" class="widget widget_media_image"><h3 class="widget-title">CRISI. BEPPE GRILLO: &#8216;SALVIAMO L&#8217;ITALIA DAI NUOVI BARBARI&#8217;. POI DICE NO AL VOTO</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-489" class="widget widget_media_image"><h3 class="widget-title">CRISI, FICO A SALVINI: &#8216;SOLO I PRESIDENTI CONVOcANO LE CAMERE, SOLI IL QUIRINALE LE ELEZIONI ANTICIPATE&#8217;</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-462" class="widget widget_media_image"><h3 class="widget-title">SALVINI CONTESTATO ANCHE A CATANIA: BUFFONE, VERGOGNA, TRADITORE</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-485" class="widget widget_media_image"><h3 class="widget-title">CERVIA, CICLISTA INVESTITO E TRASCINATO PER DIVERSI METRI: MORTO. E&#8217; CACCIA AL PIRATA DELLA STRADA</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-449" class="widget widget_media_image"><h3 class="widget-title">OPEN ARMS, IL TWEET DELL&#8217;ONG: &#8216;DECIMO GIORNO A BORDO, MA 160 MOTIVI PER RESISTERE: VERGOGNA EUROPA&#8217;</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-466" class="widget widget_media_image"><h3 class="widget-title">SINDACO DEL TREVIGIANO DENUNCIA: &#8216;PICCHIATO DAI ROM PERCHÉ HO CHIESTO LORO DI SPOSTARSI</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="DI MAIO: NO RIMPASTI MA PRESTO MINISTRO POLITICHE UE. SALVINI: NO" /></aside><aside id="media_image-495" class="widget widget_media_image"><h3 class="widget-title">USA. PRIMI SOSPETTI DEL &#8216;SUICIDIO IN CARCERE&#8217; DI JEFFREY EPSTEIN. DE BLASIO: &#8216;COSA AVREBBE POTUTO RACCONTARE&#8217;?</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-461" class="widget widget_media_image"><h3 class="widget-title">ARRESTATO IN FRANCIA UN ITALIANO CONDANNATO PER IL G8 DI GENOVA: ERA LATITANTE DAL 2012</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-467" class="widget widget_media_image"><h3 class="widget-title">CARABINIERE UCCISO, SOMMA VESUVIANA VUOLE UNA VIA PER MARIO CERCIELLO REGA. IL SINDACO LANCIA UN SONDAGGIO ONLINE</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-439" class="widget widget_media_image"><h3 class="widget-title">Papa Francesco all&#8217;Angelus: tutti rispettino il diritto umanitario internazionale</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-496" class="widget widget_media_image"><h3 class="widget-title">ROBY WILLIAMS, 5 ANNI FA IL SUICIDIO CHE SCONVOLSE HOLLYWOOD</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-463" class="widget widget_media_image"><h3 class="widget-title">ONDATA DI CALDO AFRICANO SULL&#8217;ITALIA, MA FERRAGOSTO SARA&#8217; MENO BOLLENTE</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-497" class="widget widget_media_image"><h3 class="widget-title">CICLISMO, EUROPEI: VIVIANI VINCE L&#8217;ORO NELLA PROVA IN LINEA</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-487" class="widget widget_media_image"><h3 class="widget-title">AUSTRIA. DOVIZIOSO VINCE NEL CIRCUITO DI SPIELBERG</h3><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12" role="navigation">
    <h2 class="sr-only">Navigazione articoli</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Articolo precedente</span>
        <span class="nav-previous nav-dir"><a href="https://www.alganews.it/2019/08/11/inciucio-in-corso-ma-solo-per-senso-di-responsabilita-dicono/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">INCIUCIO IN CORSO. MA SOLO PER SENSO DI RESPONSABILITÀ, DICONO</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.alganews.it/" title="Ritorna alla lista degli articoli">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Ritorna alla lista degli articoli</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Articolo successivo</span>
        <span class="nav-next nav-dir"><a href="https://www.alganews.it/2019/08/11/tutte-le-notizie-del-giorno-252/" rel="next"><span class="meta-nav"><span class="meta-nav-title">TUTTE LE NOTIZIE DEL GIORNO</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<div id="footer-horizontal-widget-area" class=" widget__wrapper" role="complementary" >
  <div class="container-fluid widget__container">
    <div class="row">
              <div class="col-12">
          <aside id="search-3" class="widget widget_search"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5d5065d0a545f" id="lsearch-5d5065d0a545f"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5d5065d0a545f" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5d5065d0a545f" title="Cerca &hellip;">
    </div>
  </form>
</div></aside><aside id="meta-8" class="widget widget_meta"><h5 class="widget-title">Meta</h5>			<ul>
						<li><a rel="nofollow" href="https://www.alganews.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.alganews.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.alganews.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</aside>        </div>
          </div>
  </div>
</div>
<footer id="footer" class="footer__wrapper" >
  <div id="footer-widget-area" class="widget__wrapper" role="complementary" >
  <div class="container widget__container">
    <div class="row">
                      <div id="footer_one" class="col-md-4 col-12">
            <aside id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><h5 class="widget-title">I PIU&#8217; LETTI DEL GIORNO</h5><ul class="mlrp_ul">
        <li><a title="AUTISMO. "NON ABBIAMO PAURA", UNA MADRE SI RACCONTA" href="https://www.alganews.it/2019/07/27/autismo-non-abbiamo-paura-una-madre-si-racconta/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/IMG_20190727_122652-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />AUTISMO. "NON ABBIAMO PAURA", UNA MADRE SI RACCONTA</a>
					<span class="most_and_least_read_posts_hits"> (10,813 lettori)</span>
          
				</li>
        <li><a title="GIUSEPPE CONTE, UN SIGNORE D&apos;ALTRI TEMPI" href="https://www.alganews.it/2019/08/10/giuseppe-conte-un-signore-daltri-tempi/"><img width="480" height="525" src="https://www.alganews.it/wp-content/uploads/2019/08/E4D7B3CB-5FA9-4D9F-947F-DA0987B4F953-480x525.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />GIUSEPPE CONTE, UN SIGNORE D'ALTRI TEMPI</a>
					<span class="most_and_least_read_posts_hits"> (2,969 lettori)</span>
          
				</li>
        <li><a title="&apos;BUFFONE, BUFFONE&apos;. A SOVERATO E&apos; INIZIATA LA FINE POLITICA DI MATTEO SALVINI" href="https://www.alganews.it/2019/08/11/buffone-buffone-a-soverato-e-iniziata-la-fine-politica-di-matteo-salvini/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/IMG_20190811_003430_506-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />'BUFFONE, BUFFONE'. A SOVERATO E' INIZIATA LA FINE POLITICA DI MATTEO SALVINI</a>
					<span class="most_and_least_read_posts_hits"> (2,515 lettori)</span>
          
				</li>
        <li><a title="OSCAR GIANNINO E&apos; FUORI DA RADIO24" href="https://www.alganews.it/2019/08/04/oscar-giannino-e-fuori-da-radio24/"><img width="476" height="248" src="https://www.alganews.it/wp-content/uploads/2019/08/safe_image-4.jpg" class="attachment-thumbnail size-thumbnail" alt="" />OSCAR GIANNINO E' FUORI DA RADIO24</a>
					<span class="most_and_least_read_posts_hits"> (2,134 lettori)</span>
          
				</li>
        <li><a title="IL SENSO DI SALVINI PER LA POLIZIA" href="https://www.alganews.it/2019/08/02/il-senso-di-salvini-per-la-polizia/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/08/safe_image-2-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL SENSO DI SALVINI PER LA POLIZIA</a>
					<span class="most_and_least_read_posts_hits"> (1,661 lettori)</span>
          
				</li>
        <li><a title="SALVINI CONTESTATO IN CALABRIA. MIMMO LUCANO SUGLI SCUDI" href="https://www.alganews.it/2019/08/11/salvini-contestato-in-calabria-mimmo-lucano-sugli-scudi/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/IMG_20190811_003430_506-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SALVINI CONTESTATO IN CALABRIA. MIMMO LUCANO SUGLI SCUDI</a>
					<span class="most_and_least_read_posts_hits"> (1,611 lettori)</span>
          
				</li>
        <li><a title="STORIE DI NEW YORK" href="https://www.alganews.it/2019/07/29/storie-di-new-york/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/newyorkers-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />STORIE DI NEW YORK</a>
					<span class="most_and_least_read_posts_hits"> (1,490 lettori)</span>
          
				</li>
        <li><a title="CASA BIANCA ZONA DI GUERRA, CADE ANCHE IL CAPO DEGLI 007" href="https://www.alganews.it/2019/07/29/casa-bianca-zona-di-guerra-cade-anche-il-capo-degli-007/"><img width="480" height="330" src="https://www.alganews.it/wp-content/uploads/2019/07/reelect-1-520x330-480x330.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CASA BIANCA ZONA DI GUERRA, CADE ANCHE IL CAPO DEGLI 007</a>
					<span class="most_and_least_read_posts_hits"> (1,166 lettori)</span>
          
				</li>
        <li><a title="IL FALLIMENTO DELL&apos;ITALIANITA&apos;" href="https://www.alganews.it/2019/08/07/il-fallimento-dellitalianita/"><img width="480" height="588" src="https://www.alganews.it/wp-content/uploads/2019/08/tsunami-480x588.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL FALLIMENTO DELL'ITALIANITA'</a>
					<span class="most_and_least_read_posts_hits"> (1,147 lettori)</span>
          
				</li>
        <li><a title="ADEGUATA VERIFICA OMESSA, INADEGUATA, APPROSSIMATIVA: UN DISASTRO" href="https://www.alganews.it/2019/07/27/deguata-verifica-omessa-inadeguata-approssimativa-un-disastro/"><img width="428" height="308" src="https://www.alganews.it/wp-content/uploads/2019/07/11-20.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ADEGUATA VERIFICA OMESSA, INADEGUATA, APPROSSIMATIVA: UN DISASTRO</a>
					<span class="most_and_least_read_posts_hits"> (1,113 lettori)</span>
          
				</li>
        <li><a title="ADDIO A PAOLO GIACCIO" href="https://www.alganews.it/2019/07/30/addio-a-paolo-giaccio/"><img width="150" height="150" src="https://www.alganews.it/wp-content/uploads/2013/05/giornalismo16-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ADDIO A PAOLO GIACCIO</a>
					<span class="most_and_least_read_posts_hits"> (1,104 lettori)</span>
          
				</li>
        <li><a title="IL SUD SI STA SUICIDANDO PER FARE CONTENTO IL NORD ITALIA" href="https://www.alganews.it/2019/08/04/il-sud-si-sta-suicidando-per-fare-contento-il-nord-italia/"><img width="300" height="218" src="https://www.alganews.it/wp-content/uploads/2019/08/FB_IMG_1564894825381.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL SUD SI STA SUICIDANDO PER FARE CONTENTO IL NORD ITALIA</a>
					<span class="most_and_least_read_posts_hits"> (1,080 lettori)</span>
          
				</li>
        <li><a title="CONTE UFFICIALIZZA LA CRISI DI GOVERNO. E PRECISA: "NON SPETTA A SALVINI"" href="https://www.alganews.it/2019/08/09/conte-ufficializza-la-crisi-di-governo-e-precisa-non-spetta-a-salvini/"><img width="480" height="467" src="https://www.alganews.it/wp-content/uploads/2019/08/195E8C13-D148-4604-A9AB-425265091812-480x467.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />CONTE UFFICIALIZZA LA CRISI DI GOVERNO. E PRECISA: "NON SPETTA A SALVINI"</a>
					<span class="most_and_least_read_posts_hits"> (1,031 lettori)</span>
          
				</li>
        <li><a title="L&apos;INDIGNAZIONE DEGLI ITALIANI SUL SALVINI DEE JAY" href="https://www.alganews.it/2019/08/04/lindignazione-degli-italiani-sul-salvini-dee-jay/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/08/safe_image-2-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />L'INDIGNAZIONE DEGLI ITALIANI SUL SALVINI DEE JAY</a>
					<span class="most_and_least_read_posts_hits"> (1,029 lettori)</span>
          
				</li>
        <li><a title="LA FIGURA DI TOLLA DEI SOVRANISTI DEL WEB" href="https://www.alganews.it/2019/07/27/la-figura-di-tolla-dei-sovranisti-del-web/"><img width="480" height="378" src="https://www.alganews.it/wp-content/uploads/2018/11/SOVRANISTI-480x378.png" class="attachment-thumbnail size-thumbnail" alt="" />LA FIGURA DI TOLLA DEI SOVRANISTI DEL WEB</a>
					<span class="most_and_least_read_posts_hits"> (999 lettori)</span>
          
				</li>
        <li><a title="VOI LO SAPETE" href="https://www.alganews.it/2019/08/07/voi-lo-sapete/"><img width="450" height="314" src="https://www.alganews.it/wp-content/uploads/2019/07/1429897269-0-a-marsala-un-fiore-per-il-dramma-dei-migranti-nel-mediterraneo.jpg" class="attachment-thumbnail size-thumbnail" alt="" />VOI LO SAPETE</a>
					<span class="most_and_least_read_posts_hits"> (998 lettori)</span>
          
				</li>
        <li><a title="LA SIBERIA BRUCIA. COMUNISTI, NAZIONALBOLSCEVICHI E GREENPEACE CONTRO IL GOVERNO PUTIN" href="https://www.alganews.it/2019/08/05/la-siberia-brucia-comunisti-nazionalbolscevichi-e-greenpeace-contro-il-governo-putin/"><img width="480" height="540" src="https://www.alganews.it/wp-content/uploads/2019/08/siberia-brucia-480x540.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA SIBERIA BRUCIA. COMUNISTI, NAZIONALBOLSCEVICHI E GREENPEACE CONTRO IL GOVERNO PUTIN</a>
					<span class="most_and_least_read_posts_hits"> (982 lettori)</span>
          
				</li>
        <li><a title="HAMZA È MORTO?" href="https://www.alganews.it/2019/08/02/hamza-e-morto/"><img width="480" height="432" src="https://www.alganews.it/wp-content/uploads/2019/08/downloadfile-9-480x432.jpg" class="attachment-thumbnail size-thumbnail" alt="" />HAMZA È MORTO?</a>
					<span class="most_and_least_read_posts_hits"> (981 lettori)</span>
          
				</li>
        <li><a title="NON CI VEDO NULLA DI MALE SE IL FIGLIO DI SALVINI SI FA SCORRAZZARE SU UN ACQUASCOOTER DELLA POLIZIA" href="https://www.alganews.it/2019/07/31/non-ci-vedo-nulla-di-male-se-il-figlio-di-salvini-si-fa-scorrazzare-su-un-acquascooter-della-polizia/"><img width="480" height="439" src="https://www.alganews.it/wp-content/uploads/2019/07/ALGANEWS-2-FREE-480x439.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NON CI VEDO NULLA DI MALE SE IL FIGLIO DI SALVINI SI FA SCORRAZZARE SU UN ACQUASCOOTER DELLA POLIZIA</a>
					<span class="most_and_least_read_posts_hits"> (967 lettori)</span>
          
				</li>
        <li><a title="LA BUONA SANITÀ? ESISTE, MA NON FA NOTIZIA" href="https://www.alganews.it/2019/08/06/la-buona-sanita-esiste-ma-non-fa-notizia/"><img width="480" height="405" src="https://www.alganews.it/wp-content/uploads/2019/08/sanità-480x405.png" class="attachment-thumbnail size-thumbnail" alt="" />LA BUONA SANITÀ? ESISTE, MA NON FA NOTIZIA</a>
					<span class="most_and_least_read_posts_hits"> (962 lettori)</span>
          
				</li>
        <li><a title="TAV: FI, PD, LEGA, CHI VUOLE LA GRANDE RAZZIA E PERCHÉ" href="https://www.alganews.it/2019/07/30/tav-fi-pd-lega-chi-vuole-la-grande-razzia-e-perche-2/"><img width="480" height="350" src="https://www.alganews.it/wp-content/uploads/2019/03/TAV-480x350.jpg" class="attachment-thumbnail size-thumbnail" alt="" />TAV: FI, PD, LEGA, CHI VUOLE LA GRANDE RAZZIA E PERCHÉ</a>
					<span class="most_and_least_read_posts_hits"> (957 lettori)</span>
          
				</li>
        <li><a title="PUTIFERIO RAZZISTA PER QUALCHE VOTO IN PIÙ. DEL CARABINIERE MORTO? NON IMPORTA NULLA" href="https://www.alganews.it/2019/07/27/putiferio-razzista-per-qualche-voto-in-piu-del-carabiniere-morto-non-importa-nulla/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1564195057371-e1564210392440-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PUTIFERIO RAZZISTA PER QUALCHE VOTO IN PIÙ. DEL CARABINIERE MORTO? NON IMPORTA NULLA</a>
					<span class="most_and_least_read_posts_hits"> (942 lettori)</span>
          
				</li>
        <li><a title="MORIRE A TRE ANNI, QUEL GIORNO, A BOLOGNA" href="https://www.alganews.it/2019/08/02/morire-a-tre-anni-quel-giorno-a-bologna/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/35B9B683-708B-48FA-A5F3-D9D7A23B8968-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />MORIRE A TRE ANNI, QUEL GIORNO, A BOLOGNA</a>
					<span class="most_and_least_read_posts_hits"> (941 lettori)</span>
          
				</li>
        <li><a title="LA MARCIA SU ROMA" href="https://www.alganews.it/2019/07/30/la-marcia-su-roma/"><img width="480" height="341" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1563112069104-1-480x341.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA MARCIA SU ROMA</a>
					<span class="most_and_least_read_posts_hits"> (935 lettori)</span>
          
				</li>
        <li><a title="2019, ODISSEA AL PRONTO SOCCORSO" href="https://www.alganews.it/2019/08/06/2019-odissea-al-pronto-soccorso/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/CDD5CFC8-08C4-4758-B279-7C3915A59941-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />2019, ODISSEA AL PRONTO SOCCORSO</a>
					<span class="most_and_least_read_posts_hits"> (932 lettori)</span>
          
				</li>
        <li><a title="COME SI COMBATTE SALVINI (SENZA FARE UN FAVORE A SALVINI)" href="https://www.alganews.it/2019/08/04/come-si-combatte-salvini-senza-fare-un-favore-a-salvini/"><img width="480" height="406" src="https://www.alganews.it/wp-content/uploads/2019/08/IMMAGINE-SOSTITUTIVA-36-ALGA-FREE-480x406.png" class="attachment-thumbnail size-thumbnail" alt="" />COME SI COMBATTE SALVINI (SENZA FARE UN FAVORE A SALVINI)</a>
					<span class="most_and_least_read_posts_hits"> (891 lettori)</span>
          
				</li>
        <li><a title="L&apos;ASSALTO ALLA FORESTA AMAZZONICA DI BOLSONARO" href="https://www.alganews.it/2019/08/04/lassalto-alla-foresta-amazzonica-di-bolsonaro/"><img width="480" height="379" src="https://www.alganews.it/wp-content/uploads/2019/08/IMMAGINE-SOSTITUTIVA-35-ALGA-FREE-480x379.png" class="attachment-thumbnail size-thumbnail" alt="" />L'ASSALTO ALLA FORESTA AMAZZONICA DI BOLSONARO</a>
					<span class="most_and_least_read_posts_hits"> (875 lettori)</span>
          
				</li>
        <li><a title="VICENDA BIBBIANO: URGE CHIAREZZA DEI FATTI E DELLE RESPONSABILITA’" href="https://www.alganews.it/2019/08/04/vicenda-bibbiano-urge-chiarezza-dei-fatti-e-delle-responsabilita/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/11-3-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />VICENDA BIBBIANO: URGE CHIAREZZA DEI FATTI E DELLE RESPONSABILITA’</a>
					<span class="most_and_least_read_posts_hits"> (842 lettori)</span>
          
				</li>
        <li><a title="SILVIA ROMANO: VIA AL PROCESSO, UNO DEGLI ACCUSATI LIBERO SU CAUZIONE DI 25 MILA EURO" href="https://www.alganews.it/2019/08/09/silvia-romano-via-al-processo-uno-degli-accusati-libero-su-cauzione-di-25-mila-euro/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/08/safe_image-17-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SILVIA ROMANO: VIA AL PROCESSO, UNO DEGLI ACCUSATI LIBERO SU CAUZIONE DI 25 MILA EURO</a>
					<span class="most_and_least_read_posts_hits"> (835 lettori)</span>
          
				</li>
        <li><a title="NON SOLO RUSSIA. SAVOINI, MODERNO HUMPHREY BOGART, SULLE PISTE DEL MAROCCO" href="https://www.alganews.it/2019/08/02/non-solo-russia-savoini-moderno-humphrey-bogart-sulle-piste-del-marocco/"><img width="480" height="551" src="https://www.alganews.it/wp-content/uploads/2019/08/variant-med_1200x630-obj17478385-1050x551-480x551.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NON SOLO RUSSIA. SAVOINI, MODERNO HUMPHREY BOGART, SULLE PISTE DEL MAROCCO</a>
					<span class="most_and_least_read_posts_hits"> (830 lettori)</span>
          
				</li>
        <li><a title="SARA SERRAIOCCO. OLTRE LA SINDROME DI ASPERGER, C&apos;È TALENTO E BRAVURA" href="https://www.alganews.it/2019/08/04/sara-serraiocco-oltre-la-sindrome-di-asperger-ce-talento-e-bravura/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/BIG_Ft_Serraiocco_02-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SARA SERRAIOCCO. OLTRE LA SINDROME DI ASPERGER, C'È TALENTO E BRAVURA</a>
					<span class="most_and_least_read_posts_hits"> (830 lettori)</span>
          
				</li>
        <li><a title="LETTERA APERTA AGLI ADERENTI AL M5S" href="https://www.alganews.it/2019/08/08/lettera-aperta-agli-aderenti-al-m5s/"><img width="480" height="293" src="https://www.alganews.it/wp-content/uploads/2016/07/movimento-5-stelle-480x293.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LETTERA APERTA AGLI ADERENTI AL M5S</a>
					<span class="most_and_least_read_posts_hits"> (823 lettori)</span>
          
				</li>
        <li><a title="PRIMA GLI ITALIANI CONVIENE TANTISSIMO" href="https://www.alganews.it/2019/08/09/prima-gli-italiani-conviene-tantissimo/"><img width="480" height="327" src="https://www.alganews.it/wp-content/uploads/2018/06/migrant-iitaliani-480x327.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PRIMA GLI ITALIANI CONVIENE TANTISSIMO</a>
					<span class="most_and_least_read_posts_hits"> (814 lettori)</span>
          
				</li>
        <li><a title="L&apos;ESPERTO MILITARE RUSSO SVELA DOVE INIZIEREBBE LA TERZA MONDIALE" href="https://www.alganews.it/2019/07/31/lesperto-militare-russo-svela-dove-inizierebbe-la-terza-mondiale/"><img width="480" height="330" src="https://www.alganews.it/wp-content/uploads/2019/07/portaerei-Usa-fb-1-520x330-480x330.jpg" class="attachment-thumbnail size-thumbnail" alt="" />L'ESPERTO MILITARE RUSSO SVELA DOVE INIZIEREBBE LA TERZA MONDIALE</a>
					<span class="most_and_least_read_posts_hits"> (813 lettori)</span>
          
				</li>
        <li><a title="A CASA DI SILVIA: L&apos;INDIZIATO N° 1 (FUORI PER CAUZIONE) SA TROPPO E RISCHIA DI ESSERE UCCISO" href="https://www.alganews.it/2019/08/09/a-casa-di-silvia-lindiziato-n-1-fuori-per-cauzione-sa-troppo-e-rischia-di-essere-ucciso/"><img width="480" height="282" src="https://www.alganews.it/wp-content/uploads/2019/08/safe_image-1-1-480x282.jpg" class="attachment-thumbnail size-thumbnail" alt="" />A CASA DI SILVIA: L'INDIZIATO N° 1 (FUORI PER CAUZIONE) SA TROPPO E RISCHIA DI ESSERE UCCISO</a>
					<span class="most_and_least_read_posts_hits"> (807 lettori)</span>
          
				</li>
        <li><a title="IO STO CON LA COSTITUZIONE. E CON IL CARABINIERE UCCISO" href="https://www.alganews.it/2019/07/30/io-sto-con-la-costituzione-e-con-il-carabiniere-ucciso/"><img width="480" height="497" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1564328045989-480x497.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IO STO CON LA COSTITUZIONE. E CON IL CARABINIERE UCCISO</a>
					<span class="most_and_least_read_posts_hits"> (805 lettori)</span>
          
				</li>
        <li><a title="SUL SILENZIO CHE RIGUARDA SERENA MOLLICONE UCCISA 18ANNI FA IN UNA CASERMA DEI CARABINIERI" href="https://www.alganews.it/2019/08/04/sul-silenzio-che-riguarda-serena-mollicone-uccisa-18anni-fa-in-una-caserma-dei-carabinieri/"><img width="480" height="240" src="https://www.alganews.it/wp-content/uploads/2019/08/FB_IMG_1564873973857-480x240.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SUL SILENZIO CHE RIGUARDA SERENA MOLLICONE UCCISA 18ANNI FA IN UNA CASERMA DEI CARABINIERI</a>
					<span class="most_and_least_read_posts_hits"> (801 lettori)</span>
          
				</li>
        <li><a title="ARGENTINA, IL BOOMERANG DEL DEBITO PREOCCUPA GLI ESPERTI" href="https://www.alganews.it/2019/08/02/argentina-il-boomerang-del-debito-preoccupa-gli-esperti/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/05/peso-argentino-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ARGENTINA, IL BOOMERANG DEL DEBITO PREOCCUPA GLI ESPERTI</a>
					<span class="most_and_least_read_posts_hits"> (782 lettori)</span>
          
				</li>
        <li><a title="LA LEZIONE DELLA STRAGE DI EL PASO" href="https://www.alganews.it/2019/08/05/la-lezione-della-strage-di-el-paso/"><img width="480" height="600" src="https://www.alganews.it/wp-content/uploads/2019/08/el-paso-480x600.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA LEZIONE DELLA STRAGE DI EL PASO</a>
					<span class="most_and_least_read_posts_hits"> (782 lettori)</span>
          
				</li>
        <li><a title="&apos;ESSERE MOGLIE DI UN CARABINIERE&apos;, LA STRUGGENTE LETTERA DELLA VEDOVA CERCIELLO PER IL SUO MARIO" href="https://www.alganews.it/2019/07/29/essere-moglie-di-un-carabiniere-la-struggente-lettera-della-vedova-cerciello-per-il-suo-mario/"><img width="480" height="513" src="https://www.alganews.it/wp-content/uploads/2019/07/MOGLIE-CARABINIERE-FREE-480x513.png" class="attachment-thumbnail size-thumbnail" alt="" />'ESSERE MOGLIE DI UN CARABINIERE', LA STRUGGENTE LETTERA DELLA VEDOVA CERCIELLO PER IL SUO MARIO</a>
					<span class="most_and_least_read_posts_hits"> (780 lettori)</span>
          
				</li>
        <li><a title="LA STRADA ARDUA DEL PERDONO CRISTIANO. RIUSCIREMO A PERDONARE L&apos;ASSASSINO DEL VICE BRIGADIERE MARIO CERCIELLO?" href="https://www.alganews.it/2019/07/29/la-strada-ardua-del-perdono-cristiano-riusciremo-a-perdonare-lassassino-del-vice-brigadiere-mario-cerciello/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/downloadfile-3-1-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA STRADA ARDUA DEL PERDONO CRISTIANO. RIUSCIREMO A PERDONARE L'ASSASSINO DEL VICE BRIGADIERE MARIO CERCIELLO?</a>
					<span class="most_and_least_read_posts_hits"> (776 lettori)</span>
          
				</li>
        <li><a title="A CHE GIOCO GIOCHIAMO" href="https://www.alganews.it/2019/08/04/a-che-gioco-giochiamo/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/8E08AC65-79DB-4746-AF28-40E953B49847-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />A CHE GIOCO GIOCHIAMO</a>
					<span class="most_and_least_read_posts_hits"> (773 lettori)</span>
          
				</li>
        <li><a title="NO MIGRANTI: ECCO COSA PRODUCONO 4 ANNI DI BUFALE SUI MIGRANTI" href="https://www.alganews.it/2019/07/29/no-migranti-ecco-cosa-producono-4-anni-di-bufale-sui-migranti/"><img width="480" height="615" src="https://www.alganews.it/wp-content/uploads/2019/07/iStock-migranti-1030x615-480x615.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NO MIGRANTI: ECCO COSA PRODUCONO 4 ANNI DI BUFALE SUI MIGRANTI</a>
					<span class="most_and_least_read_posts_hits"> (764 lettori)</span>
          
				</li>
        <li><a title="LINATE SI FERMA. VOLI TRASFERITI  A MALPENSA" href="https://www.alganews.it/2019/07/27/linate-si-ferma-voli-trasferiti-a-malpensa/"><img width="480" height="406" src="https://www.alganews.it/wp-content/uploads/2017/12/IMMAGINE-SOSTITUTIVA-4-FREE-480x406.png" class="attachment-thumbnail size-thumbnail" alt="" />LINATE SI FERMA. VOLI TRASFERITI  A MALPENSA</a>
					<span class="most_and_least_read_posts_hits"> (746 lettori)</span>
          
				</li>
        <li><a title="MOTO D&apos;ACQUA. I POLIZIOTTI NON SONO I BABY SITTER PERSONALI DI SALVINI" href="https://www.alganews.it/2019/07/31/moto-dacqua-i-poliziotti-non-sono-i-baby-sitter-personali-di-salvini/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/92858FC4-4631-4CCF-835C-7E66E0485968-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />MOTO D'ACQUA. I POLIZIOTTI NON SONO I BABY SITTER PERSONALI DI SALVINI</a>
					<span class="most_and_least_read_posts_hits"> (746 lettori)</span>
          
				</li>
        <li><a title="PROMEMORIA PER SOVRANISTI E INTOLLERANTI VARI. COME E’ NATO L’OCCIDENTE?" href="https://www.alganews.it/2019/08/04/promemoria-per-sovranisti-e-intolleranti-vari-come-e-nato-loccidente/"><img width="480" height="365" src="https://www.alganews.it/wp-content/uploads/2017/12/IMMAGINE-SOSTITUTIVA-9-FREE-480x365.png" class="attachment-thumbnail size-thumbnail" alt="" />PROMEMORIA PER SOVRANISTI E INTOLLERANTI VARI. COME E’ NATO L’OCCIDENTE?</a>
					<span class="most_and_least_read_posts_hits"> (744 lettori)</span>
          
				</li>
        <li><a title="IL DECRETO SICUREZZA BIS PASSA AL SENATO.CIÒ CHE NON PASSA È LO SDEGNO" href="https://www.alganews.it/2019/08/07/il-decreto-sicurezza-bis-passa-al-senato-cio-che-non-passa-e-lo-sdegno/"><img width="480" height="478" src="https://www.alganews.it/wp-content/uploads/2019/08/FB_IMG_1565131347977-480x478.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL DECRETO SICUREZZA BIS PASSA AL SENATO.CIÒ CHE NON PASSA È LO SDEGNO</a>
					<span class="most_and_least_read_posts_hits"> (743 lettori)</span>
          
				</li>
        <li><a title="MARCELLO LIPPI DA VIAREGGIO ALLA CINA: "TUDOR MERITA DI INIZIARE LA STAGIONE". SARRI FA GIOCARE A DUE TOCCHI, È DIFFICILE" href="https://www.alganews.it/2019/08/04/marcello-lippi-da-viareggio-alla-cina-tudor-merita-di-iniziare-la-stagione-sarri-fa-giocare-a-due-tocchi-e-difficile/"><img width="480" height="462" src="https://www.alganews.it/wp-content/uploads/2019/08/lippi-480x462.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MARCELLO LIPPI DA VIAREGGIO ALLA CINA: "TUDOR MERITA DI INIZIARE LA STAGIONE". SARRI FA GIOCARE A DUE TOCCHI, È DIFFICILE</a>
					<span class="most_and_least_read_posts_hits"> (737 lettori)</span>
          
				</li>
        <li><a title="TORNA GRILLO PER BATTERE IL “TAMARRO”" href="https://www.alganews.it/2019/08/10/torna-grillo-per-battere-il-tamarro/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/C3975CB8-43B6-43EB-A5DB-9DEBDFE367BD-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />TORNA GRILLO PER BATTERE IL “TAMARRO”</a>
					<span class="most_and_least_read_posts_hits"> (736 lettori)</span>
          
				</li>
        <li><a title="SONO UN CARABINIERE .  MARIO CERCIELLO REGA UCCISO A COLTELLATE" href="https://www.alganews.it/2019/07/27/sono-un-carabiniere-mario-cerciello-rega-ucciso-a-coltellate/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/07/IMG_20190727_012758-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SONO UN CARABINIERE .  MARIO CERCIELLO REGA UCCISO A COLTELLATE</a>
					<span class="most_and_least_read_posts_hits"> (735 lettori)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
                  <div id="footer_two" class="col-md-4 col-12">
            <aside id="simpletags-5" class="widget widget-simpletags"><h5 class="widget-title">FIRMANO SU ALGANEWS                                                     (IN MINUSCOLO CHI NON FIRMA PIU')</h5>
<!-- Generated by Simple Tags 2.5.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-tag-cloud">
	<li><a href="https://www.alganews.it/tag/ennio-remondino/" id="tag-link-302" class="st-tags t10" title="3705 topics" rel="tag" style="font-size:20pt; color:#000000;">ENNIO REMONDINO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-soldi/" id="tag-link-405" class="st-tags t6" title="2319 topics" rel="tag" style="font-size:16pt; color:#515151;">LUCA SOLDI</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-farigu/" id="tag-link-252" class="st-tags t5" title="2072 topics" rel="tag" style="font-size:15pt; color:#666666;">CHIARA FARIGU</a></li>
	<li><a href="https://www.alganews.it/tag/lucio-giordano/" id="tag-link-408" class="st-tags t5" title="1879 topics" rel="tag" style="font-size:15pt; color:#666666;">LUCIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-gilioli/" id="tag-link-207" class="st-tags t4" title="1852 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">ALESSANDRO GILIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-cavalli/" id="tag-link-372" class="st-tags t4" title="1842 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">GIULIO CAVALLI</a></li>
	<li><a href="https://www.alganews.it/tag/corradino-mineo/" id="tag-link-266" class="st-tags t4" title="1758 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">CORRADINO MINEO</a></li>
	<li><a href="https://www.alganews.it/tag/x/" id="tag-link-1507" class="st-tags t4" title="1495 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">REDAZIONE</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-schena/" id="tag-link-494" class="st-tags t3" title="1452 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ROBERTO SCHENA</a></li>
	<li><a href="https://www.alganews.it/tag/anna-lisa-minutillo/" id="tag-link-224" class="st-tags t3" title="1304 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ANNA LISA MINUTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-soddu/" id="tag-link-227" class="st-tags t3" title="1239 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ANTONELLA SODDU</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-perina/" id="tag-link-326" class="st-tags t3" title="1210 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">FLAVIA PERINA</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-fratoianni/" id="tag-link-467" class="st-tags t3" title="1184 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">NICOLA FRATOIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-capoccia/" id="tag-link-534" class="st-tags t3" title="1170 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">VANNI CAPOCCIA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-pizzolato/" id="tag-link-454" class="st-tags t3" title="1129 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">MICHELE PIZZOLATO</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-erspamer/" id="tag-link-337" class="st-tags t2" title="1102 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">FRANCESCO ERSPAMER</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-brogi/" id="tag-link-469" class="st-tags t2" title="1072 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO BROGI</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-de-noia/" id="tag-link-429" class="st-tags t2" title="1058 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARIA PIA DE NOIA</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-zagnoli/" id="tag-link-537" class="st-tags t2" title="1009 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI ZAGNOLI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-puzzolo/" id="tag-link-535" class="st-tags t2" title="933 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI PUZZOLO</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-paglia/" id="tag-link-363" class="st-tags t2" title="921 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI PAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-bogani/" id="tag-link-361" class="st-tags t2" title="920 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI BOGANI</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-rossi/" id="tag-link-304" class="st-tags t2" title="920 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ENRICO ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/michele-anselmi/" id="tag-link-820" class="st-tags t2" title="878 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MICHELE ANSELMI</a></li>
	<li><a href="https://www.alganews.it/tag/udo-gumpel/" id="tag-link-527" class="st-tags t2" title="873 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">UDO GUMPEL</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-giannuli/" id="tag-link-202" class="st-tags t2" title="830 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ALDO GIANNULI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ferrero/" id="tag-link-472" class="st-tags t2" title="820 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO FERRERO</a></li>
	<li><a href="https://www.alganews.it/tag/italo-moscati/" id="tag-link-388" class="st-tags t2" title="815 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ITALO MOSCATI</a></li>
	<li><a href="https://www.alganews.it/tag/giulietto-chiesa/" id="tag-link-370" class="st-tags t2" title="799 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIULIETTO CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-giuffrida/" id="tag-link-271" class="st-tags t2" title="751 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">CRISTINA GIUFFRIDA</a></li>
	<li><a href="https://www.alganews.it/tag/marina-pomante/" id="tag-link-1108" class="st-tags t1" title="692 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARINA POMANTE</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-tarozzi/" id="tag-link-199" class="st-tags t1" title="687 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO TAROZZI</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-baldini/" id="tag-link-258" class="st-tags t1" title="682 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA BALDINI</a></li>
	<li><a href="https://www.alganews.it/tag/elio-lannutti/" id="tag-link-295" class="st-tags t1" title="675 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ELIO LANNUTTI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-trichilo/" id="tag-link-357" class="st-tags t1" title="669 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">giorgio trichilo</a></li>
	<li><a href="https://www.alganews.it/tag/loredana-lipperini/" id="tag-link-400" class="st-tags t1" title="668 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LOREDANA LIPPERINI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-mizio/" id="tag-link-471" class="st-tags t1" title="662 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">paolo di mizio</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-agosta/" id="tag-link-230" class="st-tags t1" title="662 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">Antonio agosta</a></li>
	<li><a href="https://www.alganews.it/tag/marco-furfaro/" id="tag-link-421" class="st-tags t1" title="652 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARCO FURFARO</a></li>
	<li><a href="https://www.alganews.it/tag/silvestro-montanaro/" id="tag-link-504" class="st-tags t1" title="645 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SILVESTRO MONTANARO</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-dellarti/" id="tag-link-785" class="st-tags t1" title="632 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIORGIO DELL&#039;ARTI</a></li>
	<li><a href="https://www.alganews.it/tag/mimmo-lombezzi/" id="tag-link-821" class="st-tags t1" title="631 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MIMMO LOMBEZZI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-ribaudo/" id="tag-link-442" class="st-tags t1" title="614 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MASSIMO RIBAUDO</a></li>
	<li><a href="https://www.alganews.it/tag/rita-cugola/" id="tag-link-837" class="st-tags t1" title="610 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">rita cugola</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-saba/" id="tag-link-1137" class="st-tags t1" title="606 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA SABA</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-patriciello/" id="tag-link-449" class="st-tags t1" title="594 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MAURIZIO PATRICIELLO</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-napolitano/" id="tag-link-272" class="st-tags t1" title="592 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">cristina napolitano</a></li>
	<li><a href="https://www.alganews.it/tag/luca-billi/" id="tag-link-802" class="st-tags t1" title="590 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LUCA BILLI</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-falconi/" id="tag-link-315" class="st-tags t1" title="585 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABRIZIO FALCONI</a></li>
	<li><a href="https://www.alganews.it/tag/marisa-corazzol/" id="tag-link-437" class="st-tags t1" title="560 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">marisa corazzol</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-paliotti/" id="tag-link-539" class="st-tags t1" title="537 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VINCENZO PALIOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-salvemini/" id="tag-link-536" class="st-tags t1" title="533 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">vanni salvemini</a></li>
	<li><a href="https://www.alganews.it/tag/virginia-murru/" id="tag-link-541" class="st-tags t1" title="522 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VIRGINIA MURRU</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-cremaschi/" id="tag-link-784" class="st-tags t1" title="516 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIORGIO CREMASCHI</a></li>
	<li><a href="https://www.alganews.it/tag/irene-gironi-carnevale/" id="tag-link-384" class="st-tags t1" title="503 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">irene gironi carnevale</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-isetta/" id="tag-link-347" class="st-tags t1" title="502 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO ISETTA</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-fassina/" id="tag-link-517" class="st-tags t1" title="501 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">STEFANO FASSINA</a></li>
	<li><a href="https://www.alganews.it/tag/nello-balzano/" id="tag-link-464" class="st-tags t1" title="500 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">NELLO BALZANO</a></li>
	<li><a href="https://www.alganews.it/tag/fulvio-scaglione/" id="tag-link-777" class="st-tags t1" title="486 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FULVIO SCAGLIONE</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-sacogia/" id="tag-link-809" class="st-tags t1" title="478 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">carlo sacogia</a></li>
	<li><a href="https://www.alganews.it/tag/fernando-cancedda/" id="tag-link-318" class="st-tags t1" title="466 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FERNANDO CANCEDDA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-forchielli/" id="tag-link-198" class="st-tags t1" title="457 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO FORCHIELLI</a></li>
	<li><a href="https://www.alganews.it/tag/pino-aprile/" id="tag-link-482" class="st-tags t1" title="456 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PINO APRILE</a></li>
	<li><a href="https://www.alganews.it/tag/susanna-schimperna/" id="tag-link-519" class="st-tags t1" title="445 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SUSANNA SCHIMPERNA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-baldassarri/" id="tag-link-309" class="st-tags t1" title="443 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABIO BALDASSARRI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-lagatta/" id="tag-link-333" class="st-tags t1" title="438 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca lagatta</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-caprarotta/" id="tag-link-331" class="st-tags t1" title="434 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca caprarotta</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-micali/" id="tag-link-349" class="st-tags t1" title="431 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO MICALI</a></li>
	<li><a href="https://www.alganews.it/tag/guido-olimpio/" id="tag-link-1207" class="st-tags t1" title="405 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GUIDO OLIMPIO</a></li>
	<li><a href="https://www.alganews.it/tag/darwin-pastorin/" id="tag-link-284" class="st-tags t1" title="391 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">DARWIN PASTORIN</a></li>
	<li><a href="https://www.alganews.it/tag/pippo-gallelli/" id="tag-link-486" class="st-tags t1" title="381 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">pippo gallelli</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-meingati/" id="tag-link-344" class="st-tags t1" title="379 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">giacomo meingati</a></li>
	<li><a href="https://www.alganews.it/tag/gerardo-damico/" id="tag-link-781" class="st-tags t0" title="365 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GERARDO D&#039;AMICO</a></li>
	<li><a href="https://www.alganews.it/tag/marina-viola/" id="tag-link-433" class="st-tags t0" title="362 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA VIOLA</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-sicilia/" id="tag-link-235" class="st-tags t0" title="360 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO SICILIA</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-patrignani/" id="tag-link-247" class="st-tags t0" title="352 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO PATRIGNANI</a></li>
	<li><a href="https://www.alganews.it/tag/bebo-moroni/" id="tag-link-242" class="st-tags t0" title="351 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bebo moroni</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-fo/" id="tag-link-389" class="st-tags t0" title="337 topics" rel="tag" style="font-size:10pt; color:#cccccc;">JACOPO FO</a></li>
	<li><a href="https://www.alganews.it/tag/michele-marsonet/" id="tag-link-453" class="st-tags t0" title="330 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MARSONET</a></li>
	<li><a href="https://www.alganews.it/tag/monica-triglia/" id="tag-link-463" class="st-tags t0" title="328 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MONICA TRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-sylos-labini/" id="tag-link-518" class="st-tags t0" title="315 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO SYLOS LABINI</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-garambois/" id="tag-link-508" class="st-tags t0" title="315 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA GARAMBOIS</a></li>
	<li><a href="https://www.alganews.it/tag/giancarlo-governi/" id="tag-link-346" class="st-tags t0" title="311 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANCARLO GOVERNI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-negri/" id="tag-link-1367" class="st-tags t0" title="307 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO NEGRI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-beccantini/" id="tag-link-839" class="st-tags t0" title="305 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO BECCANTINI</a></li>
	<li><a href="https://www.alganews.it/tag/dino-giarrusso/" id="tag-link-287" class="st-tags t0" title="303 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DINO GIARRUSSO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-modaffari/" id="tag-link-233" class="st-tags t0" title="303 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio modaffari</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-lassandro/" id="tag-link-475" class="st-tags t0" title="302 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PATRIZIA LASSANDRO</a></li>
	<li><a href="https://www.alganews.it/tag/michele-malaguti/" id="tag-link-452" class="st-tags t0" title="296 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MALAGUTI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-benzoni/" id="tag-link-197" class="st-tags t0" title="294 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/mita-medici/" id="tag-link-460" class="st-tags t0" title="291 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MITA MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/amleto-de-silva/" id="tag-link-215" class="st-tags t0" title="289 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMLETO DE SILVA</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-robecchi/" id="tag-link-210" class="st-tags t0" title="285 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO ROBECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-wertmuller/" id="tag-link-443" class="st-tags t0" title="277 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO WERTMULLER</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-nava/" id="tag-link-441" class="st-tags t0" title="276 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO NAVA</a></li>
	<li><a href="https://www.alganews.it/tag/charlotte-matteini/" id="tag-link-251" class="st-tags t0" title="269 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHARLOTTE MATTEINI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-gregoretti/" id="tag-link-422" class="st-tags t0" title="268 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco gregoretti</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-masotti/" id="tag-link-280" class="st-tags t0" title="267 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANILO MASOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-ruotolo/" id="tag-link-499" class="st-tags t0" title="267 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-colantoni/" id="tag-link-403" class="st-tags t0" title="266 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca colantoni</a></li>
	<li><a href="https://www.alganews.it/tag/piero-orteca/" id="tag-link-480" class="st-tags t0" title="266 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO ORTECA</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-radice/" id="tag-link-301" class="st-tags t0" title="263 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO RADICE</a></li>
	<li><a href="https://www.alganews.it/tag/marina-neri/" id="tag-link-1355" class="st-tags t0" title="263 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA NERI</a></li>
	<li><a href="https://www.alganews.it/tag/cecilia-chiavistelli/" id="tag-link-752" class="st-tags t0" title="261 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CECILIA CHIAVISTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/carmen-vurchio/" id="tag-link-249" class="st-tags t0" title="256 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmen vurchio</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-mulas/" id="tag-link-359" class="st-tags t0" title="254 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNA MULAS</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-marongiu/" id="tag-link-255" class="st-tags t0" title="253 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA MARONGIU</a></li>
	<li><a href="https://www.alganews.it/tag/emiliano-rubbi/" id="tag-link-1302" class="st-tags t0" title="252 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIANO RUBBI</a></li>
	<li><a href="https://www.alganews.it/tag/argyrios-argiris-panagopoulos/" id="tag-link-237" class="st-tags t0" title="252 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARGYRIOS ARGIRIS PANAGOPOULOS</a></li>
	<li><a href="https://www.alganews.it/tag/davide-vecchi/" id="tag-link-286" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE VECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-busanel/" id="tag-link-204" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRA BUSANEL</a></li>
	<li><a href="https://www.alganews.it/tag/nello-mascia/" id="tag-link-465" class="st-tags t0" title="240 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NELLO MASCIA</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-occhiuto/" id="tag-link-498" class="st-tags t0" title="239 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore occhiuto</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sappino/" id="tag-link-425" class="st-tags t0" title="239 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SAPPINO</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-spalanca/" id="tag-link-276" class="st-tags t0" title="238 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela spalanca</a></li>
	<li><a href="https://www.alganews.it/tag/manlio-sollazzo/" id="tag-link-414" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manlio sollazzo</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-garbo/" id="tag-link-278" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE GARBO</a></li>
	<li><a href="https://www.alganews.it/tag/pierluigi-pennati/" id="tag-link-832" class="st-tags t0" title="227 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERLUIGI PENNATI</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-savarese/" id="tag-link-476" class="st-tags t0" title="226 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PATRIZIA SAVARESE</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-santelli/" id="tag-link-356" class="st-tags t0" title="226 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO SANTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/rita-pani/" id="tag-link-492" class="st-tags t0" title="226 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA PANI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-falcone/" id="tag-link-223" class="st-tags t0" title="225 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giordano/" id="tag-link-232" class="st-tags t0" title="224 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-siniscalchi/" id="tag-link-530" class="st-tags t0" title="222 topics" rel="tag" style="font-size:10pt; color:#cccccc;">UMBERTO SINISCALCHI</a></li>
	<li><a href="https://www.alganews.it/tag/renata-buonaiuto/" id="tag-link-1099" class="st-tags t0" title="220 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RENATA BUONAIUTO</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-protti/" id="tag-link-279" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE PROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/guido-melis/" id="tag-link-379" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO MELIS</a></li>
	<li><a href="https://www.alganews.it/tag/matilde-spadaro/" id="tag-link-444" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">matilde spadaro</a></li>
	<li><a href="https://www.alganews.it/tag/angela-caponnetto/" id="tag-link-740" class="st-tags t0" title="216 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELA CAPONNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cipriani/" id="tag-link-512" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-dospina/" id="tag-link-296" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA D&#039;OSPINA</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-pepe/" id="tag-link-755" class="st-tags t0" title="214 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia pepe</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-calicchio/" id="tag-link-532" class="st-tags t0" title="214 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA CALICCHIO</a></li>
	<li><a href="https://www.alganews.it/tag/nicoletta-grifoni/" id="tag-link-468" class="st-tags t0" title="213 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLETTA GRIFONI</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-algerini/" id="tag-link-853" class="st-tags t0" title="210 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO ALGERINI</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-masella/" id="tag-link-398" class="st-tags t0" title="210 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO MASELLA</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-pavarotti/" id="tag-link-241" class="st-tags t0" title="209 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BARBARA PAVAROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/geraldina-colotti/" id="tag-link-780" class="st-tags t0" title="207 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GERALDINA COLOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-vescera/" id="tag-link-835" class="st-tags t0" title="206 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RAFFAELE VESCERA</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-mola/" id="tag-link-1389" class="st-tags t0" title="201 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MOLA</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-pizzolante/" id="tag-link-430" class="st-tags t0" title="200 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIA PIA PIZZOLANTE</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-valeri/" id="tag-link-264" class="st-tags t0" title="199 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO VALERI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-piazza/" id="tag-link-1465" class="st-tags t0" title="199 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO PIAZZA</a></li>
	<li><a href="https://www.alganews.it/tag/adelaide-conti/" id="tag-link-194" class="st-tags t0" title="191 topics" rel="tag" style="font-size:10pt; color:#cccccc;">adelaide conti</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-campanella/" id="tag-link-336" class="st-tags t0" title="191 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO CAMPANELLA</a></li>
	<li><a href="https://www.alganews.it/tag/toni-jop/" id="tag-link-524" class="st-tags t0" title="189 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI JOP</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-punzo/" id="tag-link-364" class="st-tags t0" title="189 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI PUNZO</a></li>
	<li><a href="https://www.alganews.it/tag/diego-fusaro/" id="tag-link-765" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">diego fusaro</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-carolis/" id="tag-link-332" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA DE CAROLIS</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-rodano/" id="tag-link-368" class="st-tags t0" title="186 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA RODANO</a></li>
	<li><a href="https://www.alganews.it/tag/maria-giovanna-fanelli/" id="tag-link-428" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria giovanna fanelli</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-sansone/" id="tag-link-275" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELA SANSONE</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-palermi/" id="tag-link-806" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MANUELA PALERMI</a></li>
	<li><a href="https://www.alganews.it/tag/dario-caputo/" id="tag-link-282" class="st-tags t0" title="182 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dario caputo</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-cotroneo/" id="tag-link-493" class="st-tags t0" title="182 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO COTRONEO</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-zanini/" id="tag-link-350" class="st-tags t0" title="179 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco zanini</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-varese/" id="tag-link-1205" class="st-tags t0" title="177 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO VARESE</a></li>
	<li><a href="https://www.alganews.it/tag/fausto-pellecchia/" id="tag-link-316" class="st-tags t0" title="177 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FAUSTO PELLECCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/gabriele-bojano/" id="tag-link-778" class="st-tags t0" title="176 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GABRIELE BOJANO</a></li>
	<li><a href="https://www.alganews.it/tag/mario-tedeschini-lalli/" id="tag-link-434" class="st-tags t0" title="175 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO TEDESCHINI LALLI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cucchi/" id="tag-link-420" class="st-tags t0" title="170 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cucchi</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-sammarini/" id="tag-link-529" class="st-tags t0" title="170 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto sammarini</a></li>
	<li><a href="https://www.alganews.it/tag/pio-demilia/" id="tag-link-485" class="st-tags t0" title="170 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIO D&#039;EMILIA</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-zilio/" id="tag-link-515" class="st-tags t0" title="168 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stefania zilio</a></li>
	<li><a href="https://www.alganews.it/tag/italo-cucci/" id="tag-link-387" class="st-tags t0" title="165 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ITALO CUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-falcone/" id="tag-link-1523" class="st-tags t0" title="165 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-po/" id="tag-link-843" class="st-tags t0" title="165 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO PO</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-dorsi/" id="tag-link-222" class="st-tags t0" title="160 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELO D&#039;ORSI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-crespi/" id="tag-link-733" class="st-tags t0" title="159 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO CRESPI</a></li>
	<li><a href="https://www.alganews.it/tag/bobo-craxi/" id="tag-link-245" class="st-tags t0" title="159 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BOBO CRAXI</a></li>
	<li><a href="https://www.alganews.it/tag/maso-notarianni/" id="tag-link-439" class="st-tags t0" title="158 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASO NOTARIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-manconi/" id="tag-link-411" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI MANCONI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-ercoli/" id="tag-link-808" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco ercoli</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-melio/" id="tag-link-795" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IACOPO MELIO</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-di-cori-modigliani/" id="tag-link-864" class="st-tags t0" title="155 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO DI CORI MODIGLIANI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mauri/" id="tag-link-354" class="st-tags t0" title="154 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio mauri</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capelli/" id="tag-link-774" class="st-tags t0" title="152 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA CAPELLI</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-giustiniani/" id="tag-link-268" class="st-tags t0" title="152 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADO GIUSTINIANI</a></li>
	<li><a href="https://www.alganews.it/tag/lanfranco-turci/" id="tag-link-393" class="st-tags t0" title="152 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LANFRANCO TURCI</a></li>
	<li><a href="https://www.alganews.it/tag/maruska-albertazzi/" id="tag-link-438" class="st-tags t0" title="149 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARUSKA ALBERTAZZI</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-fratello/" id="tag-link-325" class="st-tags t0" title="147 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIA FRATELLO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-papasergi/" id="tag-link-334" class="st-tags t0" title="143 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca papasergi</a></li>
	<li><a href="https://www.alganews.it/tag/carloalberto-sartor/" id="tag-link-248" class="st-tags t0" title="142 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carloalberto sartor</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-sergi/" id="tag-link-503" class="st-tags t0" title="141 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO SERGI</a></li>
	<li><a href="https://www.alganews.it/tag/ludovica-pallavicini/" id="tag-link-409" class="st-tags t0" title="141 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUDOVICA PALLAVICINI</a></li>
	<li><a href="https://www.alganews.it/tag/irma-loredana-galgano/" id="tag-link-385" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">irma loredana galgano</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vacirca/" id="tag-link-435" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario vacirca</a></li>
	<li><a href="https://www.alganews.it/tag/enrica-bonaccorti/" id="tag-link-303" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ENRICA BONACCORTI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-benetti/" id="tag-link-310" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio benetti</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capizzi/" id="tag-link-330" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca capizzi</a></li>
	<li><a href="https://www.alganews.it/tag/fiorella-mannoia/" id="tag-link-322" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FIORELLA MANNOIA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-evangelisti/" id="tag-link-1283" class="st-tags t0" title="131 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO EVANGELISTI</a></li>
	<li><a href="https://www.alganews.it/tag/costanza-ognibeni/" id="tag-link-1031" class="st-tags t0" title="129 topics" rel="tag" style="font-size:10pt; color:#cccccc;">COSTANZA OGNIBENI</a></li>
	<li><a href="https://www.alganews.it/tag/toni-capuozzo/" id="tag-link-523" class="st-tags t0" title="129 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI CAPUOZZO</a></li>
	<li><a href="https://www.alganews.it/tag/nando-dalla-chiesa/" id="tag-link-825" class="st-tags t0" title="128 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NANDO DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-morroni/" id="tag-link-390" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">jacopo morroni</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-albanese/" id="tag-link-371" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIO ALBANESE</a></li>
	<li><a href="https://www.alganews.it/tag/mario-rigli/" id="tag-link-1084" class="st-tags t0" title="126 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO RIGLI</a></li>
	<li><a href="https://www.alganews.it/tag/florenza-carsi/" id="tag-link-327" class="st-tags t0" title="125 topics" rel="tag" style="font-size:10pt; color:#cccccc;">florenza carsi</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-sabelli-fioretti/" id="tag-link-263" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO SABELLI FIORETTI</a></li>
	<li><a href="https://www.alganews.it/tag/maria-antonietta-nocitra/" id="tag-link-427" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria antonietta nocitra</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-jattarelli/" id="tag-link-397" class="st-tags t0" title="123 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO JATTARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-piloto/" id="tag-link-273" class="st-tags t0" title="122 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CRISTINA PILOTO</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-paravicini/" id="tag-link-845" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SABRINA PARAVICINI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-fioroni/" id="tag-link-735" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO FIORONI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-bagatin/" id="tag-link-1345" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA BAGATIN</a></li>
	<li><a href="https://www.alganews.it/tag/alberico-giostra/" id="tag-link-196" class="st-tags t0" title="119 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERICO GIOSTRA</a></li>
	<li><a href="https://www.alganews.it/tag/luisella-costamagna/" id="tag-link-412" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISELLA COSTAMAGNA</a></li>
	<li><a href="https://www.alganews.it/tag/loretta-napoleoni/" id="tag-link-402" class="st-tags t0" title="115 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORETTA NAPOLEONI</a></li>
	<li><a href="https://www.alganews.it/tag/carla-vistarini/" id="tag-link-246" class="st-tags t0" title="112 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLA VISTARINI</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-baldari/" id="tag-link-288" class="st-tags t0" title="110 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DOMENICO BALDARI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venditti/" id="tag-link-314" class="st-tags t0" title="109 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO VENDITTI</a></li>
	<li><a href="https://www.alganews.it/tag/sonia-cavicchia/" id="tag-link-852" class="st-tags t0" title="108 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SONIA CAVICCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/luca-martini/" id="tag-link-1124" class="st-tags t0" title="108 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-battaglia/" id="tag-link-360" class="st-tags t0" title="106 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni battaglia</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mele/" id="tag-link-355" class="st-tags t0" title="105 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO MELE</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-izzo/" id="tag-link-348" class="st-tags t0" title="103 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco izzo</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-villaggio/" id="tag-link-1152" class="st-tags t0" title="102 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA VILLAGGIO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-silvestri/" id="tag-link-840" class="st-tags t0" title="101 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO SILVESTRI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-rizzo/" id="tag-link-424" class="st-tags t0" title="100 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO RIZZO</a></li>
	<li><a href="https://www.alganews.it/tag/lara-cardella/" id="tag-link-797" class="st-tags t0" title="99 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LARA CARDELLA</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-provvisionato/" id="tag-link-1232" class="st-tags t0" title="99 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea provvisionato</a></li>
	<li><a href="https://www.alganews.it/tag/titti-de-simeis/" id="tag-link-522" class="st-tags t0" title="97 topics" rel="tag" style="font-size:10pt; color:#cccccc;">titti de simeis</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-guzzonato/" id="tag-link-1311" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara guzzonato</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-marrese/" id="tag-link-299" class="st-tags t0" title="95 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MARRESE</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-senigaglia/" id="tag-link-1246" class="st-tags t0" title="93 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO SINIGAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-assin/" id="tag-link-804" class="st-tags t0" title="93 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO ASSIN</a></li>
	<li><a href="https://www.alganews.it/tag/pino-scaccia/" id="tag-link-484" class="st-tags t0" title="93 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PINO SCACCIA</a></li>
	<li><a href="https://www.alganews.it/tag/armando-sommajuolo/" id="tag-link-238" class="st-tags t0" title="91 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARMANDO SOMMAJUOLO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-fornario/" id="tag-link-776" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA FORNARIO</a></li>
	<li><a href="https://www.alganews.it/tag/monica-bianchetti/" id="tag-link-462" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica bianchetti</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lauria/" id="tag-link-440" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lauria</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-lanza/" id="tag-link-339" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO LANZA</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-bernardini/" id="tag-link-259" class="st-tags t0" title="89 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-cipriani/" id="tag-link-1009" class="st-tags t0" title="89 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CIPRIANI</a></li>
	<li><a href="https://www.alganews.it/tag/peppino-caldarola/" id="tag-link-1460" class="st-tags t0" title="88 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PEPPINO CALDAROLA</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-grasso/" id="tag-link-216" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea grasso</a></li>
	<li><a href="https://www.alganews.it/tag/amedeo-ricucci/" id="tag-link-214" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMEDEO RICUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/tonia-bardellino/" id="tag-link-525" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tonia bardellino</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-geloni/" id="tag-link-253" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHIARA GELONI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-galasso/" id="tag-link-358" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanna galasso</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-pansera/" id="tag-link-750" class="st-tags t0" title="83 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo pansera</a></li>
	<li><a href="https://www.alganews.it/tag/franco-berardi/" id="tag-link-342" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCO BERARDI</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-leone/" id="tag-link-240" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara leone</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-maria-valli/" id="tag-link-1499" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALDO MARIA VALLI</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-madia/" id="tag-link-203" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo madia</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-stefani/" id="tag-link-281" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">danilo stefani</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sisi/" id="tag-link-426" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SISI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-ragonese/" id="tag-link-367" class="st-tags t0" title="80 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia ragonese</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-irdi/" id="tag-link-410" class="st-tags t0" title="77 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI IRDI</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-sbragia/" id="tag-link-448" class="st-tags t0" title="77 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTIA SBRAGIA</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-mauro/" id="tag-link-510" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA MAURO</a></li>
	<li><a href="https://www.alganews.it/tag/agnese-testadiferro/" id="tag-link-732" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">agnese testadiferro</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-betti/" id="tag-link-447" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mattia betti</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-de-michele/" id="tag-link-514" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANIA DE MICHELE</a></li>
	<li><a href="https://www.alganews.it/tag/boris-sollazzo/" id="tag-link-1281" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BORIS SOLLAZZO</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-girotti/" id="tag-link-509" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia girotti</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-marrapodi/" id="tag-link-340" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-gubbini/" id="tag-link-254" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia gubbini</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-barbi/" id="tag-link-277" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniele barbi</a></li>
	<li><a href="https://www.alganews.it/tag/marco-liorni/" id="tag-link-423" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO LIORNI</a></li>
	<li><a href="https://www.alganews.it/tag/ernesto-bassignano/" id="tag-link-306" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERNESTO BASSIGNANO</a></li>
	<li><a href="https://www.alganews.it/tag/giuliano-gallo/" id="tag-link-369" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIANO GALLO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-albano/" id="tag-link-734" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro albano</a></li>
	<li><a href="https://www.alganews.it/tag/dario-celli/" id="tag-link-283" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARIO CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-corrias/" id="tag-link-419" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO CORRIAS</a></li>
	<li><a href="https://www.alganews.it/tag/gloria-galluzzi/" id="tag-link-377" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gloria galluzzi</a></li>
	<li><a href="https://www.alganews.it/tag/eric-salerno/" id="tag-link-305" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERIC SALERNO</a></li>
	<li><a href="https://www.alganews.it/tag/mino-forte/" id="tag-link-458" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mino forte</a></li>
	<li><a href="https://www.alganews.it/tag/miguel-gotor/" id="tag-link-456" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIGUEL GOTOR</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-dellapasqua/" id="tag-link-738" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea della pasqua</a></li>
	<li><a href="https://www.alganews.it/tag/eleonora-de-sanctis/" id="tag-link-294" class="st-tags t0" title="67 topics" rel="tag" style="font-size:10pt; color:#cccccc;">eleonora de sanctis</a></li>
	<li><a href="https://www.alganews.it/tag/simone-bonzano/" id="tag-link-1485" class="st-tags t0" title="67 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONE BONZANO</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-manzalini/" id="tag-link-406" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO MANZALINI</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-panebianco/" id="tag-link-270" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristiana panebianco</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-fava/" id="tag-link-261" class="st-tags t0" title="63 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO FAVA</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-bernardini/" id="tag-link-1339" class="st-tags t0" title="61 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/anna-rita-nociti/" id="tag-link-742" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna rita nociti</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-murzio/" id="tag-link-234" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio murzio</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-marchetti/" id="tag-link-445" class="st-tags t0" title="55 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO MARCHETTI</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-prinzi/" id="tag-link-1472" class="st-tags t0" title="55 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SALVATORE PRINZI</a></li>
	<li><a href="https://www.alganews.it/tag/pier-vittorio-buffa/" id="tag-link-477" class="st-tags t0" title="53 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER VITTORIO BUFFA</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-medici/" id="tag-link-1165" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/floriana-la-rocca/" id="tag-link-328" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">floriana la rocca</a></li>
	<li><a href="https://www.alganews.it/tag/elena-pintore/" id="tag-link-293" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena pintore</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-soddu/" id="tag-link-1019" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo soddu</a></li>
	<li><a href="https://www.alganews.it/tag/geppe-inserra/" id="tag-link-1356" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GEPPE INSERRA</a></li>
	<li><a href="https://www.alganews.it/tag/gilberto-squizzato/" id="tag-link-1267" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GILBERTO SQUIZZATO</a></li>
	<li><a href="https://www.alganews.it/tag/emilia-urso-anfuso/" id="tag-link-298" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emilia urso anfuso</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-troya/" id="tag-link-211" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro troya</a></li>
	<li><a href="https://www.alganews.it/tag/davide-enia/" id="tag-link-285" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE ENIA</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-nazzaro/" id="tag-link-745" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio nazzaro</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-barone/" id="tag-link-320" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO BARONE</a></li>
	<li><a href="https://www.alganews.it/tag/daria-falconi/" id="tag-link-1347" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daria falconi</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-arcopinto/" id="tag-link-783" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANLUCA ARCOPINTO</a></li>
	<li><a href="https://www.alganews.it/tag/martina-beccaria/" id="tag-link-816" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marta beccaria</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-borzi/" id="tag-link-826" class="st-tags t0" title="46 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLA BORZI</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-stabile/" id="tag-link-375" class="st-tags t0" title="45 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIUSEPPE STABILE</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-perruolo/" id="tag-link-335" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca perruolo</a></li>
	<li><a href="https://www.alganews.it/tag/doriano-strologo/" id="tag-link-290" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">doriano strologo</a></li>
	<li><a href="https://www.alganews.it/tag/rita-dalla-chiesa/" id="tag-link-491" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-ferrario/" id="tag-link-1158" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIZIANA FERRARIO</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-metalli/" id="tag-link-399" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">leonardo metalli</a></li>
	<li><a href="https://www.alganews.it/tag/antonino-di-stefano/" id="tag-link-229" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONINO DI STEFANO</a></li>
	<li><a href="https://www.alganews.it/tag/ritanna-armeni/" id="tag-link-838" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITANNA ARMENI</a></li>
	<li><a href="https://www.alganews.it/tag/annalisa-pannarale/" id="tag-link-225" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNALISA PANNARALE</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-marino/" id="tag-link-1242" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO MARINO</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-dalessio/" id="tag-link-212" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alfonso d&#039;alessio</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-petruccioli/" id="tag-link-262" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO PETRUCCIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-pastuglia/" id="tag-link-206" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra pastuglia</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-galasso/" id="tag-link-352" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca galasso</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cazora/" id="tag-link-418" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cazora</a></li>
	<li><a href="https://www.alganews.it/tag/onofrio-dispenza/" id="tag-link-1473" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ONOFRIO DISPENZA</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-giannantonio/" id="tag-link-470" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO DI GIANNANTONIO</a></li>
	<li><a href="https://www.alganews.it/tag/olivia-gobetti/" id="tag-link-827" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">olivia gobetti</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-dantoni/" id="tag-link-502" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO D &#039;ANTONI</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-vasile/" id="tag-link-540" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VINCENZO VASILE</a></li>
	<li><a href="https://www.alganews.it/tag/nedo-bronzi/" id="tag-link-1354" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nedo bronzi</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-martini/" id="tag-link-1496" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-iuliano/" id="tag-link-213" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALFONSO IULIANO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giampieri/" id="tag-link-231" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio giampieri</a></li>
	<li><a href="https://www.alganews.it/tag/gian-piero-bruno/" id="tag-link-345" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gian piero bruno</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-di-natale/" id="tag-link-741" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">angelo di natale</a></li>
	<li><a href="https://www.alganews.it/tag/lia-de-feo/" id="tag-link-799" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lia de feo</a></li>
	<li><a href="https://www.alganews.it/tag/laura-cima/" id="tag-link-394" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA CIMA</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-butturini/" id="tag-link-828" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO BUTTURINI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-cipriani/" id="tag-link-205" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/mariuccia-ciotta/" id="tag-link-815" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIUCCIA CIOTTA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venneri/" id="tag-link-770" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO VENNERI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-mastrandrea/" id="tag-link-810" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco mastrandrea</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-amisano/" id="tag-link-319" class="st-tags t0" title="35 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO AMISANO</a></li>
	<li><a href="https://www.alganews.it/tag/anna-scalfati/" id="tag-link-743" class="st-tags t0" title="35 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA SCALFATI</a></li>
	<li><a href="https://www.alganews.it/tag/serena-iannicelli/" id="tag-link-849" class="st-tags t0" title="35 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERENA IANNICELLI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-litta-modignani/" id="tag-link-208" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro litta modignani</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-gambardella/" id="tag-link-323" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia gambardella</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-marnetto/" id="tag-link-818" class="st-tags t0" title="33 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO MARNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/tina-camardelli/" id="tag-link-1198" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tina camardelli</a></li>
	<li><a href="https://www.alganews.it/tag/letizia-magnani/" id="tag-link-1148" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">letizia magnani</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-renyi/" id="tag-link-220" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea renyi</a></li>
	<li><a href="https://www.alganews.it/tag/luca-maninetti/" id="tag-link-803" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca maninetti</a></li>
	<li><a href="https://www.alganews.it/tag/yvan-rettore/" id="tag-link-542" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">yvan rettore</a></li>
	<li><a href="https://www.alganews.it/tag/mario-seminerio/" id="tag-link-1543" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO SEMINERIO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-milioni/" id="tag-link-1101" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco milioni</a></li>
	<li><a href="https://www.alganews.it/tag/gio-alajmo/" id="tag-link-1079" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIO&#039; ALAJMO</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tecce/" id="tag-link-395" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">laura tecce</a></li>
	<li><a href="https://www.alganews.it/tag/marco-chinico/" id="tag-link-807" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco chinicò</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-malabruzzi/" id="tag-link-819" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAURIZIO MALABRUZZI</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-smeriglio/" id="tag-link-1486" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMILIANO SMERIGLIO</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-cusumano/" id="tag-link-362" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni cusumano</a></li>
	<li><a href="https://www.alganews.it/tag/rossella-assanti/" id="tag-link-496" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rossella assanti</a></li>
	<li><a href="https://www.alganews.it/tag/renato-fioretti/" id="tag-link-487" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">renato fioretti</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-niccolai/" id="tag-link-256" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia niccolai</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-nucci/" id="tag-link-446" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO NUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-palizzi/" id="tag-link-391" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">jacopo palizzi</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-pucciarelli/" id="tag-link-1001" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO PUCCIARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/mirko-emili/" id="tag-link-822" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mirko emili</a></li>
	<li><a href="https://www.alganews.it/tag/marianna-pollieri/" id="tag-link-431" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marianna pollieri</a></li>
	<li><a href="https://www.alganews.it/tag/federico-tantillo/" id="tag-link-1511" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO TANTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-face/" id="tag-link-739" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea face</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cangelosi/" id="tag-link-511" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cangelosi</a></li>
	<li><a href="https://www.alganews.it/tag/michele-gambino/" id="tag-link-451" class="st-tags t0" title="26 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE GAMBINO</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-buffo/" id="tag-link-507" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia buffo</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-fusi/" id="tag-link-1201" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO FUSI</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-torriglia/" id="tag-link-257" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA TORRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-borghini/" id="tag-link-401" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lorenzo borghini</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-mattera/" id="tag-link-862" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia mattera</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-alberizzi/" id="tag-link-1336" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO ALBERIZZI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vaudano/" id="tag-link-436" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO VAUDANO</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-pagano/" id="tag-link-1466" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO PAGANO</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-russo-spena/" id="tag-link-1493" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO RUSSO SPENA</a></li>
	<li><a href="https://www.alganews.it/tag/simona-pederzoli/" id="tag-link-1013" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona pederzoli</a></li>
	<li><a href="https://www.alganews.it/tag/greta-varani/" id="tag-link-378" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">greta varani</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-terzanota/" id="tag-link-1344" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIRIAM TERZANOTA</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-marrapodi/" id="tag-link-538" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/franca-berardi/" id="tag-link-329" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">franca berardi</a></li>
	<li><a href="https://www.alganews.it/tag/marcello-caprarella-martinelli/" id="tag-link-416" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marcello caprarella</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-vignarca/" id="tag-link-341" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO VIGNARCA</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-minelli/" id="tag-link-1381" class="st-tags t0" title="22 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela minnelli</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-balanzin/" id="tag-link-1080" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto balanzin</a></li>
	<li><a href="https://www.alganews.it/tag/monia-lustri/" id="tag-link-461" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monia lustri</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-ingroia/" id="tag-link-1117" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO INGROIA</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-di-san-marzano/" id="tag-link-269" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CRISTIANA DI SAN MARZANO</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-lizzani/" id="tag-link-324" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia lizzani</a></li>
	<li><a href="https://www.alganews.it/tag/mario-coco/" id="tag-link-1237" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario coco</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-autuori/" id="tag-link-505" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia autuori</a></li>
	<li><a href="https://www.alganews.it/tag/toto-torri/" id="tag-link-526" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOTO TORRI</a></li>
	<li><a href="https://www.alganews.it/tag/redazione/" id="tag-link-265" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">clementina tameti</a></li>
	<li><a href="https://www.alganews.it/tag/donatella-briganti/" id="tag-link-289" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">donatella briganti</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-mazzarino/" id="tag-link-209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro mazzarino</a></li>
	<li><a href="https://www.alganews.it/tag/pascal-tomaino/" id="tag-link-474" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pascal tomaino</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-montisci/" id="tag-link-1209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina montisci</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-nascimbeni/" id="tag-link-1328" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico nascimbeni</a></li>
	<li><a href="https://www.alganews.it/tag/ida-dominijanni/" id="tag-link-1279" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IDA DOMINIJANNI</a></li>
	<li><a href="https://www.alganews.it/tag/luisa-betti-dakli/" id="tag-link-1469" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISA BETTI DAKLI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-piersanti/" id="tag-link-218" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea piersanti</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-melodia/" id="tag-link-217" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANDREA MELODIA</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-margiotta/" id="tag-link-497" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sabrina margiotta</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-gallo/" id="tag-link-1371" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimiliano gallo</a></li>
	<li><a href="https://www.alganews.it/tag/isadora-bilancino/" id="tag-link-386" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">isadora bilancino</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-bizzarri/" id="tag-link-239" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara bizzarri</a></li>
	<li><a href="https://www.alganews.it/tag/mirco-angelica/" id="tag-link-459" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cosimo angelica</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-buccafusca/" id="tag-link-516" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO BUCCAFUSCA</a></li>
	<li><a href="https://www.alganews.it/tag/gino-morabito/" id="tag-link-1517" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GINO MORABITO</a></li>
	<li><a href="https://www.alganews.it/tag/maarten-van-aalderen/" id="tag-link-413" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAARTEN VAN AALDEREN</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-benzoni/" id="tag-link-1368" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/ester-lupo/" id="tag-link-307" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ester lupo</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-taddeucci/" id="tag-link-1143" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO TADDEUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-orioles/" id="tag-link-1471" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO ORIOLES</a></li>
	<li><a href="https://www.alganews.it/tag/guido-ruotolo/" id="tag-link-380" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-cesta/" id="tag-link-1384" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">miriam cesta</a></li>
	<li><a href="https://www.alganews.it/tag/marco-campagna/" id="tag-link-417" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco campagna</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-carvalho-barbuda/" id="tag-link-754" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia carvalho barbuda</a></li>
	<li><a href="https://www.alganews.it/tag/nadia-mughrabi/" id="tag-link-824" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nadia mughrabi</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-fravolini/" id="tag-link-1497" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco fravolini</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-giordano/" id="tag-link-488" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">riccardo giordano</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-luca/" id="tag-link-775" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA DE LUCA</a></li>
	<li><a href="https://www.alganews.it/tag/simonetta-martellini/" id="tag-link-513" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONETTA MARTELLINI</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-parini/" id="tag-link-1192" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sergio parini</a></li>
	<li><a href="https://www.alganews.it/tag/wolfgang-achtner/" id="tag-link-1510" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">WOLFGANG ACHTNER</a></li>
	<li><a href="https://www.alganews.it/tag/iacopo-tonini/" id="tag-link-382" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">iacopo tonini</a></li>
	<li><a href="https://www.alganews.it/tag/tommaso-fedele/" id="tag-link-1430" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOMMASO FEDELE</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-noli/" id="tag-link-771" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO NOLI</a></li>
	<li><a href="https://www.alganews.it/tag/federico-klausner/" id="tag-link-317" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO KLAUSNER</a></li>
	<li><a href="https://www.alganews.it/tag/paola-tavella/" id="tag-link-1051" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLA TAVELLA</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-giordano/" id="tag-link-353" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca giordano</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-boschi/" id="tag-link-787" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA BOSCHI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-fornasari/" id="tag-link-829" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO FORNASARI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-carla-de-carlo/" id="tag-link-366" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia carla de carlo</a></li>
	<li><a href="https://www.alganews.it/tag/maria-paola-quaglia/" id="tag-link-813" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria paola quaglia</a></li>
	<li><a href="https://www.alganews.it/tag/angelica-giordano/" id="tag-link-221" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELICA GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-focas/" id="tag-link-1390" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio focas</a></li>
	<li><a href="https://www.alganews.it/tag/nerina-gatti/" id="tag-link-466" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nerina gatti</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-benatelli/" id="tag-link-274" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela benatelli</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-fiorillo/" id="tag-link-343" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella fiorillo</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-faverio/" id="tag-link-1369" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia faverio</a></li>
	<li><a href="https://www.alganews.it/tag/edoardo-secchi/" id="tag-link-291" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">edoardo secchi</a></li>
	<li><a href="https://www.alganews.it/tag/lucina-cuccio/" id="tag-link-407" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lucina cuccio</a></li>
	<li><a href="https://www.alganews.it/tag/michela-zanarella/" id="tag-link-450" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela zanarella</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-spano/" id="tag-link-1528" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA SPANO&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-canova/" id="tag-link-1370" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella canova</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-spalluto/" id="tag-link-374" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe spalluto</a></li>
	<li><a href="https://www.alganews.it/tag/mihaela-angelica-roznovat/" id="tag-link-457" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mihaela angelica roznovat</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-badala/" id="tag-link-308" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio badalà</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ricci/" id="tag-link-473" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paolo ricci</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-piervincenzi/" id="tag-link-300" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO PIERVINCENZI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-areddu/" id="tag-link-744" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio areddu</a></li>
	<li><a href="https://www.alganews.it/tag/pietro-foresti/" id="tag-link-481" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pietro foresti</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lupi/" id="tag-link-817" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lupi</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-guastaferro/" id="tag-link-769" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico guastaferro</a></li>
	<li><a href="https://www.alganews.it/tag/achille-occhetto/" id="tag-link-731" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ACHILLE OCHETTO</a></li>
	<li><a href="https://www.alganews.it/tag/pier-luigi-celli/" id="tag-link-831" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER LUIGI CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/marc-innaro/" id="tag-link-415" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARC INNARO</a></li>
	<li><a href="https://www.alganews.it/tag/emanuela-biancardi/" id="tag-link-297" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emanuela biancardi</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-iannacone/" id="tag-link-1516" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DOMENICO IANNACONE</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-rossi/" id="tag-link-533" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-reale/" id="tag-link-1337" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO REALE</a></li>
	<li><a href="https://www.alganews.it/tag/rosaria-russo/" id="tag-link-842" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rosaria russo</a></li>
	<li><a href="https://www.alganews.it/tag/zaneta-kramsky/" id="tag-link-543" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">zaneta kramsky</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-ianniello/" id="tag-link-756" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudio ianniello</a></li>
	<li><a href="https://www.alganews.it/tag/anna-tita-gallo/" id="tag-link-1388" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna tita gallo</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-di-nicola/" id="tag-link-311" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio di nicola</a></li>
	<li><a href="https://www.alganews.it/tag/edmondo-rho/" id="tag-link-767" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EDMONDO RHO</a></li>
	<li><a href="https://www.alganews.it/tag/immacolata-leone/" id="tag-link-1233" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">immacolata leone</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-landi/" id="tag-link-321" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO LANDI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-quagliani/" id="tag-link-404" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca quagliani</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-della-rocca/" id="tag-link-1333" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIZIANA DELLA ROCCA</a></li>
	<li><a href="https://www.alganews.it/tag/tiberio-timperi/" id="tag-link-521" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIBERIO TIMPERI</a></li>
	<li><a href="https://www.alganews.it/tag/michela-dellamico/" id="tag-link-1439" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela dell&#039;amico</a></li>
	<li><a href="https://www.alganews.it/tag/teodora-stefanova/" id="tag-link-520" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TEODORA STEFANOVA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-smargiassi/" id="tag-link-455" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michele smargiassi</a></li>
	<li><a href="https://www.alganews.it/tag/piero-badaloni/" id="tag-link-479" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO BADALONI</a></li>
	<li><a href="https://www.alganews.it/tag/antonia-recchia/" id="tag-link-228" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonia recchia</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-lorin/" id="tag-link-373" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe lorin</a></li>
	<li><a href="https://www.alganews.it/tag/romualdo-rossetti/" id="tag-link-495" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">romualdo rossetti</a></li>
	<li><a href="https://www.alganews.it/tag/bruno-patierno/" id="tag-link-1487" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bruno patierno</a></li>
	<li><a href="https://www.alganews.it/tag/laura-delli-colli/" id="tag-link-1170" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA DELLI COLLI</a></li>
	<li><a href="https://www.alganews.it/tag/sara-gironi-carnevale/" id="tag-link-500" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sara gironi</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-cenci/" id="tag-link-267" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">corrado cenci</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-papini/" id="tag-link-313" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio papini</a></li>
	<li><a href="https://www.alganews.it/tag/mario-alberto-marchi/" id="tag-link-1558" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO ALBERTO MARCHI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-grazi/" id="tag-link-338" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco grazi</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-bernardini/" id="tag-link-1004" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/carmine-castoro/" id="tag-link-250" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmine castoro</a></li>
	<li><a href="https://www.alganews.it/tag/carla-egisto/" id="tag-link-749" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carla egisto</a></li>
	<li><a href="https://www.alganews.it/tag/biagio-bianculli/" id="tag-link-244" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">biagio bianculli</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-cori/" id="tag-link-226" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonella cori</a></li>
	<li><a href="https://www.alganews.it/tag/simone-canova/" id="tag-link-1386" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simone canova</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-rodini/" id="tag-link-365" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni rodini</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-cecchini/" id="tag-link-1115" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco cecchini</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-castellini/" id="tag-link-788" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe castellini</a></li>
	<li><a href="https://www.alganews.it/tag/serenella-cesa/" id="tag-link-501" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">serenella cesa</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-cassini/" id="tag-link-1509" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe cassini</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-gajas/" id="tag-link-846" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore gajas</a></li>
	<li><a href="https://www.alganews.it/tag/marco-molendini/" id="tag-link-1553" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MOLENDINI</a></li>
	<li><a href="https://www.alganews.it/tag/pino-bruno/" id="tag-link-483" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pino bruno</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tangherlini/" id="tag-link-1500" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA TANGHERLINI</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-corazzi/" id="tag-link-396" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">leonardo corazzi</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-lanzirotti/" id="tag-link-811" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita lanzirotti</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-ferrari/" id="tag-link-528" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto ferrari</a></li>
	<li><a href="https://www.alganews.it/tag/boban-radovanovic/" id="tag-link-1020" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">boban radovanovic</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-mandatori/" id="tag-link-312" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio mandatori</a></li>
	<li><a href="https://www.alganews.it/tag/mariasole-portale/" id="tag-link-432" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mariasole portale</a></li>
	<li><a href="https://www.alganews.it/tag/valentino-masucci/" id="tag-link-531" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentino masucci</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-bertoni/" id="tag-link-506" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia bertoni</a></li>
	<li><a href="https://www.alganews.it/tag/remigio-benni/" id="tag-link-1310" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">remigio benni</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-diana/" id="tag-link-786" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO LUNA</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-cucignatto/" id="tag-link-782" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giacomo cucignatto</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-di-vita/" id="tag-link-201" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo di vita</a></li>
	<li><a href="https://www.alganews.it/tag/giangabriele-perre/" id="tag-link-351" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giangabriele perre</a></li>
	<li><a href="https://www.alganews.it/tag/gio-alaimo/" id="tag-link-1570" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIO&#039; ALAIMO</a></li>
	<li><a href="https://www.alganews.it/tag/pia-chiodi/" id="tag-link-1365" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">benny casella</a></li>
	<li><a href="https://www.alganews.it/tag/bernardo-cioci/" id="tag-link-1259" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bernardo cioci</a></li>
	<li><a href="https://www.alganews.it/tag/rina-matte/" id="tag-link-1155" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rina matte</a></li>
	<li><a href="https://www.alganews.it/tag/paola-oliva/" id="tag-link-1161" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paola oliva</a></li>
	<li><a href="https://www.alganews.it/tag/walter-mazzitti/" id="tag-link-859" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">walter mazzitti</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-chichi/" id="tag-link-857" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valeria chichi</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-serafini/" id="tag-link-746" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio serafini</a></li>
	<li><a href="https://www.alganews.it/tag/ariella-rossi/" id="tag-link-1234" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ariella rossi</a></li>
	<li><a href="https://www.alganews.it/tag/cristian-pacini/" id="tag-link-1366" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristian pacini</a></li>
	<li><a href="https://www.alganews.it/tag/maria-laura-celli/" id="tag-link-812" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria laura celli</a></li>
	<li><a href="https://www.alganews.it/tag/ulrike-schmidleithner/" id="tag-link-1514" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ulrike schmidleithner</a></li>
	<li><a href="https://www.alganews.it/tag/dom-argon/" id="tag-link-766" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dom argon</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-ghelardi/" id="tag-link-1520" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita ghelardi</a></li>
	<li><a href="https://www.alganews.it/tag/elena-clarke/" id="tag-link-768" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena clarke</a></li>
	<li><a href="https://www.alganews.it/tag/marco-florian/" id="tag-link-1348" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco florian</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-animati/" id="tag-link-1300" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela animati</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giordano/" id="tag-link-772" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federica giordano</a></li>
	<li><a href="https://www.alganews.it/tag/federico-mello/" id="tag-link-773" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federico mello</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-pianca/" id="tag-link-1424" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flavia pianca</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-briganti/" id="tag-link-1358" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco briganti</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-di-calisto/" id="tag-link-1568" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO DI CALISTO</a></li>
	<li><a href="https://www.alganews.it/tag/jose-de-oliveira/" id="tag-link-796" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">josè de oliveira</a></li>
	<li><a href="https://www.alganews.it/tag/stanislao-sciapo/" id="tag-link-1301" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stanislao sciapo</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-tocchi/" id="tag-link-856" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina tocchi</a></li>
	<li><a href="https://www.alganews.it/tag/giusy-paesano/" id="tag-link-790" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giusy paesano</a></li>
</ul>

</aside><aside id="archives-4" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.alganews.it/2019/08/'> Agosto 2019 &nbsp;(476)</option>
	<option value='https://www.alganews.it/2019/07/'> Luglio 2019 &nbsp;(1584)</option>
	<option value='https://www.alganews.it/2019/06/'> Giugno 2019 &nbsp;(1693)</option>
	<option value='https://www.alganews.it/2019/05/'> Maggio 2019 &nbsp;(1928)</option>
	<option value='https://www.alganews.it/2019/04/'> Aprile 2019 &nbsp;(2001)</option>
	<option value='https://www.alganews.it/2019/03/'> Marzo 2019 &nbsp;(1851)</option>
	<option value='https://www.alganews.it/2019/02/'> Febbraio 2019 &nbsp;(1603)</option>
	<option value='https://www.alganews.it/2019/01/'> Gennaio 2019 &nbsp;(1663)</option>
	<option value='https://www.alganews.it/2018/12/'> Dicembre 2018 &nbsp;(1482)</option>
	<option value='https://www.alganews.it/2018/11/'> Novembre 2018 &nbsp;(1625)</option>
	<option value='https://www.alganews.it/2018/10/'> Ottobre 2018 &nbsp;(1526)</option>
	<option value='https://www.alganews.it/2018/09/'> Settembre 2018 &nbsp;(1292)</option>
	<option value='https://www.alganews.it/2018/08/'> Agosto 2018 &nbsp;(1244)</option>
	<option value='https://www.alganews.it/2018/07/'> Luglio 2018 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2018/06/'> Giugno 2018 &nbsp;(1427)</option>
	<option value='https://www.alganews.it/2018/05/'> Maggio 2018 &nbsp;(1473)</option>
	<option value='https://www.alganews.it/2018/04/'> Aprile 2018 &nbsp;(1231)</option>
	<option value='https://www.alganews.it/2018/03/'> Marzo 2018 &nbsp;(1466)</option>
	<option value='https://www.alganews.it/2018/02/'> Febbraio 2018 &nbsp;(1367)</option>
	<option value='https://www.alganews.it/2018/01/'> Gennaio 2018 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2017/12/'> Dicembre 2017 &nbsp;(1297)</option>
	<option value='https://www.alganews.it/2017/11/'> Novembre 2017 &nbsp;(1258)</option>
	<option value='https://www.alganews.it/2017/10/'> Ottobre 2017 &nbsp;(1307)</option>
	<option value='https://www.alganews.it/2017/09/'> Settembre 2017 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2017/08/'> Agosto 2017 &nbsp;(1186)</option>
	<option value='https://www.alganews.it/2017/07/'> Luglio 2017 &nbsp;(1514)</option>
	<option value='https://www.alganews.it/2017/06/'> Giugno 2017 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2017/05/'> Maggio 2017 &nbsp;(1573)</option>
	<option value='https://www.alganews.it/2017/04/'> Aprile 2017 &nbsp;(1314)</option>
	<option value='https://www.alganews.it/2017/03/'> Marzo 2017 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2017/02/'> Febbraio 2017 &nbsp;(921)</option>
	<option value='https://www.alganews.it/2017/01/'> Gennaio 2017 &nbsp;(1560)</option>
	<option value='https://www.alganews.it/2016/12/'> Dicembre 2016 &nbsp;(1168)</option>
	<option value='https://www.alganews.it/2016/11/'> Novembre 2016 &nbsp;(809)</option>
	<option value='https://www.alganews.it/2016/10/'> Ottobre 2016 &nbsp;(1285)</option>
	<option value='https://www.alganews.it/2016/09/'> Settembre 2016 &nbsp;(1675)</option>
	<option value='https://www.alganews.it/2016/08/'> Agosto 2016 &nbsp;(1153)</option>
	<option value='https://www.alganews.it/2016/07/'> Luglio 2016 &nbsp;(1202)</option>
	<option value='https://www.alganews.it/2016/06/'> Giugno 2016 &nbsp;(1487)</option>
	<option value='https://www.alganews.it/2016/05/'> Maggio 2016 &nbsp;(1300)</option>
	<option value='https://www.alganews.it/2016/04/'> Aprile 2016 &nbsp;(1450)</option>
	<option value='https://www.alganews.it/2016/03/'> Marzo 2016 &nbsp;(1787)</option>
	<option value='https://www.alganews.it/2016/02/'> Febbraio 2016 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2016/01/'> Gennaio 2016 &nbsp;(1742)</option>
	<option value='https://www.alganews.it/2015/12/'> Dicembre 2015 &nbsp;(1469)</option>
	<option value='https://www.alganews.it/2015/11/'> Novembre 2015 &nbsp;(1895)</option>
	<option value='https://www.alganews.it/2015/10/'> Ottobre 2015 &nbsp;(2066)</option>
	<option value='https://www.alganews.it/2015/09/'> Settembre 2015 &nbsp;(1804)</option>
	<option value='https://www.alganews.it/2015/08/'> Agosto 2015 &nbsp;(1331)</option>
	<option value='https://www.alganews.it/2015/07/'> Luglio 2015 &nbsp;(1849)</option>
	<option value='https://www.alganews.it/2015/06/'> Giugno 2015 &nbsp;(2091)</option>
	<option value='https://www.alganews.it/2015/05/'> Maggio 2015 &nbsp;(1659)</option>
	<option value='https://www.alganews.it/2015/04/'> Aprile 2015 &nbsp;(1582)</option>
	<option value='https://www.alganews.it/2015/03/'> Marzo 2015 &nbsp;(1667)</option>
	<option value='https://www.alganews.it/2015/02/'> Febbraio 2015 &nbsp;(1779)</option>
	<option value='https://www.alganews.it/2015/01/'> Gennaio 2015 &nbsp;(1729)</option>
	<option value='https://www.alganews.it/2014/12/'> Dicembre 2014 &nbsp;(1551)</option>
	<option value='https://www.alganews.it/2014/11/'> Novembre 2014 &nbsp;(1494)</option>
	<option value='https://www.alganews.it/2014/10/'> Ottobre 2014 &nbsp;(1352)</option>
	<option value='https://www.alganews.it/2014/09/'> Settembre 2014 &nbsp;(932)</option>
	<option value='https://www.alganews.it/2014/08/'> Agosto 2014 &nbsp;(852)</option>
	<option value='https://www.alganews.it/2014/07/'> Luglio 2014 &nbsp;(987)</option>
	<option value='https://www.alganews.it/2014/06/'> Giugno 2014 &nbsp;(1001)</option>
	<option value='https://www.alganews.it/2014/05/'> Maggio 2014 &nbsp;(970)</option>
	<option value='https://www.alganews.it/2014/04/'> Aprile 2014 &nbsp;(764)</option>
	<option value='https://www.alganews.it/2014/03/'> Marzo 2014 &nbsp;(840)</option>
	<option value='https://www.alganews.it/2014/02/'> Febbraio 2014 &nbsp;(639)</option>
	<option value='https://www.alganews.it/2014/01/'> Gennaio 2014 &nbsp;(674)</option>
	<option value='https://www.alganews.it/2013/12/'> Dicembre 2013 &nbsp;(637)</option>
	<option value='https://www.alganews.it/2013/11/'> Novembre 2013 &nbsp;(522)</option>
	<option value='https://www.alganews.it/2013/10/'> Ottobre 2013 &nbsp;(430)</option>
	<option value='https://www.alganews.it/2013/09/'> Settembre 2013 &nbsp;(354)</option>
	<option value='https://www.alganews.it/2013/08/'> Agosto 2013 &nbsp;(307)</option>
	<option value='https://www.alganews.it/2013/07/'> Luglio 2013 &nbsp;(306)</option>
	<option value='https://www.alganews.it/2013/06/'> Giugno 2013 &nbsp;(409)</option>
	<option value='https://www.alganews.it/2013/05/'> Maggio 2013 &nbsp;(573)</option>
	<option value='https://www.alganews.it/2013/04/'> Aprile 2013 &nbsp;(481)</option>
	<option value='https://www.alganews.it/2013/03/'> Marzo 2013 &nbsp;(466)</option>
	<option value='https://www.alganews.it/2013/02/'> Febbraio 2013 &nbsp;(284)</option>
	<option value='https://www.alganews.it/2013/01/'> Gennaio 2013 &nbsp;(279)</option>
	<option value='https://www.alganews.it/2012/12/'> Dicembre 2012 &nbsp;(210)</option>
	<option value='https://www.alganews.it/2012/11/'> Novembre 2012 &nbsp;(154)</option>
	<option value='https://www.alganews.it/2012/10/'> Ottobre 2012 &nbsp;(120)</option>
	<option value='https://www.alganews.it/2012/09/'> Settembre 2012 &nbsp;(58)</option>
	<option value='https://www.alganews.it/2012/08/'> Agosto 2012 &nbsp;(42)</option>
	<option value='https://www.alganews.it/2012/07/'> Luglio 2012 &nbsp;(43)</option>
	<option value='https://www.alganews.it/2012/06/'> Giugno 2012 &nbsp;(59)</option>
	<option value='https://www.alganews.it/2012/05/'> Maggio 2012 &nbsp;(38)</option>
	<option value='https://www.alganews.it/2012/04/'> Aprile 2012 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">GIORNO PER GIORNO</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.alganews.it/2019/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.alganews.it/2019/08/01/" aria-label="Articoli pubblicati in 1 August 2019">1</a></td><td><a href="https://www.alganews.it/2019/08/02/" aria-label="Articoli pubblicati in 2 August 2019">2</a></td><td><a href="https://www.alganews.it/2019/08/03/" aria-label="Articoli pubblicati in 3 August 2019">3</a></td><td><a href="https://www.alganews.it/2019/08/04/" aria-label="Articoli pubblicati in 4 August 2019">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2019/08/05/" aria-label="Articoli pubblicati in 5 August 2019">5</a></td><td><a href="https://www.alganews.it/2019/08/06/" aria-label="Articoli pubblicati in 6 August 2019">6</a></td><td><a href="https://www.alganews.it/2019/08/07/" aria-label="Articoli pubblicati in 7 August 2019">7</a></td><td><a href="https://www.alganews.it/2019/08/08/" aria-label="Articoli pubblicati in 8 August 2019">8</a></td><td><a href="https://www.alganews.it/2019/08/09/" aria-label="Articoli pubblicati in 9 August 2019">9</a></td><td><a href="https://www.alganews.it/2019/08/10/" aria-label="Articoli pubblicati in 10 August 2019">10</a></td><td id="today"><a href="https://www.alganews.it/2019/08/11/" aria-label="Articoli pubblicati in 11 August 2019">11</a></td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>          </div>
                  <div id="footer_three" class="col-md-4 col-12">
            <aside id="mostreadpostswidget-2" class="widget widget_mostreadpostswidget"><h5 class="widget-title">I PIU&#8217; LETTI DEGLI ULTIMI DUE ANNI</h5><ul class="mlrp_ul">
        <li><a title="ENTRO L&apos;ESTATE LA LEGA NON SARÀ PIÙ AL GOVERNO. E SALVINI SA BENE IL PERCHÉ" href="https://www.alganews.it/2019/02/13/entro-lestate-la-lega-non-sara-piu-al-governo-e-salvini-sa-bene-il-perche/"><img width="480" height="548" src="https://www.alganews.it/wp-content/uploads/2018/12/SALVINI-480x548.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ENTRO L'ESTATE LA LEGA NON SARÀ PIÙ AL GOVERNO. E SALVINI SA BENE IL PERCHÉ</a>
					<span class="most_and_least_read_posts_hits"> (145,520 lettori)</span>
          
				</li>
        <li><a title="PER TUTTI SONO MORTA DA PUTTANA, MA ERO UNA DONNA" href="https://www.alganews.it/2017/08/28/tutti-morta-puttana-ero-donna/"><img width="480" height="387" src="https://www.alganews.it/wp-content/uploads/2019/07/IMMAGINE-SOSTITUTIVA-2-FREE-480x387-480x387.png" class="attachment-thumbnail size-thumbnail" alt="" />PER TUTTI SONO MORTA DA PUTTANA, MA ERO UNA DONNA</a>
					<span class="most_and_least_read_posts_hits"> (111,002 lettori)</span>
          
				</li>
        <li><a title="SENEGALESE SALVA DUE BAMBINI: TUTTI ZITTI E&apos; ARRIVATO IL MOMENTO DI ASCOLTARE I NOSTRI CUORI" href="https://www.alganews.it/2018/06/27/senegalese-salva-due-bambini-tutti-zitti-e-arrivato-il-momento-di-ascoltare-i-nostri-cuori/"><img width="480" height="368" src="https://www.alganews.it/wp-content/uploads/2018/06/migrante-mare-429252.660x368-480x368.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SENEGALESE SALVA DUE BAMBINI: TUTTI ZITTI E' ARRIVATO IL MOMENTO DI ASCOLTARE I NOSTRI CUORI</a>
					<span class="most_and_least_read_posts_hits"> (109,902 lettori)</span>
          
				</li>
        <li><a title="ELISA MORTA DI CANCRO, MADRE PER 15 MESI CHE VALGONO UNA VITA" href="https://www.alganews.it/2017/09/29/elisa-morta-cancro-madre-15-mesi-valgono-vita/"><img width="480" height="341" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1563112069104-480x341.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ELISA MORTA DI CANCRO, MADRE PER 15 MESI CHE VALGONO UNA VITA</a>
					<span class="most_and_least_read_posts_hits"> (95,012 lettori)</span>
          
				</li>
        <li><a title="PINO APRILE, AL BANO E ALTRI 32 LANCIANO “AGENDA SUD 34”, IL MANIFESTO PER IL SUD" href="https://www.alganews.it/2017/12/16/pino-aprile-al-bano-altri-32-lanciano-agenda-sud-34-manifesto-sud/"><img width="480" height="533" src="https://www.alganews.it/wp-content/uploads/2017/12/albano_carrisi_29-480x533.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PINO APRILE, AL BANO E ALTRI 32 LANCIANO “AGENDA SUD 34”, IL MANIFESTO PER IL SUD</a>
					<span class="most_and_least_read_posts_hits"> (87,734 lettori)</span>
          
				</li>
        <li><a title="IL TRIO BE.SA.ME MUCHO ALLA CENA DELLE BEFFE, L’ULTIMO INSULTO ALLA SICILIA E AL SUD" href="https://www.alganews.it/2017/11/03/trio-be-sa-mucho-alla-cena-delle-beffe-lultimo-insulto-alla-sicilia-al-sud/"><img width="480" height="335" src="https://www.alganews.it/wp-content/uploads/2017/11/090753790-3e7697f2-0c30-47e3-8511-69b4e75c29e0-480x335.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL TRIO BE.SA.ME MUCHO ALLA CENA DELLE BEFFE, L’ULTIMO INSULTO ALLA SICILIA E AL SUD</a>
					<span class="most_and_least_read_posts_hits"> (72,332 lettori)</span>
          
				</li>
        <li><a title="ALITALIA È SANA E VOLA ALTO: AVEVANO RAGIONE I DIPENDENTI" href="https://www.alganews.it/2018/07/11/alitalia-e-sana-e-vola-alto-avevano-ragione-i-dipendenti/"><img width="480" height="606" src="https://www.alganews.it/wp-content/uploads/2018/07/alitalia-480x606.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ALITALIA È SANA E VOLA ALTO: AVEVANO RAGIONE I DIPENDENTI</a>
					<span class="most_and_least_read_posts_hits"> (69,150 lettori)</span>
          
				</li>
        <li><a title="A ROMA MUORE UN UOMO INVISIBILE IN UN MONDO CHE NON HA PIETA&apos;" href="https://www.alganews.it/2018/11/07/a-roma-muore-un-uomo-invisibile-in-un-mondo-che-non-ha-pieta/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/11/BARBONE-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />A ROMA MUORE UN UOMO INVISIBILE IN UN MONDO CHE NON HA PIETA'</a>
					<span class="most_and_least_read_posts_hits"> (66,302 lettori)</span>
          
				</li>
        <li><a title="LE RICORDATE LE DONNE CURDE" href="https://www.alganews.it/2018/01/23/le-ricordate-le-donne-curde/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/01/SPhotoEditor-20180123_191113-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LE RICORDATE LE DONNE CURDE</a>
					<span class="most_and_least_read_posts_hits"> (64,484 lettori)</span>
          
				</li>
        <li><a title="M5S-LEGA, L&apos;AV MILANO GENOVA SI FARA&apos;: 54 KM PER 5 MILIARDI E 15 MINUTI IN MENO" href="https://www.alganews.it/2018/05/18/m5s-lega-lav-milano-genova-si-fara-54-km-per-5-miliardi-e-15-minuti-in-meno/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/05/5320e5dda0dd08-81905112-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />M5S-LEGA, L'AV MILANO GENOVA SI FARA': 54 KM PER 5 MILIARDI E 15 MINUTI IN MENO</a>
					<span class="most_and_least_read_posts_hits"> (63,638 lettori)</span>
          
				</li>
        <li><a title="MANUELA SERRA, SENATRICE M5S: “FINITO IL MANDATO, TORNO ALLA MIA VITA”" href="https://www.alganews.it/2018/01/13/manuela-serra-senatrice-m5s-finito-mandato-torno-alla-mia-vita/"><img width="480" height="300" src="https://www.alganews.it/wp-content/uploads/2018/01/Manuela-Serra-480x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MANUELA SERRA, SENATRICE M5S: “FINITO IL MANDATO, TORNO ALLA MIA VITA”</a>
					<span class="most_and_least_read_posts_hits"> (59,890 lettori)</span>
          
				</li>
        <li><a title="GIRO A GERUSALEMME, BENE LE PRIME  TAPPE: FERITI SOLO 1400 PALESTINESI" href="https://www.alganews.it/2018/05/06/giro-a-gerusalemme-bene-le-prime-tappe-feriti-solo-1400-palestinesi/"><img width="480" height="330" src="https://www.alganews.it/wp-content/uploads/2018/05/giro-dita-520x330-480x330.jpg" class="attachment-thumbnail size-thumbnail" alt="" />GIRO A GERUSALEMME, BENE LE PRIME  TAPPE: FERITI SOLO 1400 PALESTINESI</a>
					<span class="most_and_least_read_posts_hits"> (57,025 lettori)</span>
          
				</li>
        <li><a title="BUENOS AIRES: AGENTI IMPEDISCONO A DEPUTATI DI ENTRARE IN PARLAMENTO, DISORDINI" href="https://www.alganews.it/2017/12/15/buenos-aires-agenti-impediscono-deputati-entrare-parlamento-disordini/"><img width="480" height="611" src="https://www.alganews.it/wp-content/uploads/2017/12/image5a33133d7fd42-480x611.jpg" class="attachment-thumbnail size-thumbnail" alt="" />BUENOS AIRES: AGENTI IMPEDISCONO A DEPUTATI DI ENTRARE IN PARLAMENTO, DISORDINI</a>
					<span class="most_and_least_read_posts_hits"> (55,621 lettori)</span>
          
				</li>
        <li><a title="E SE IL SUD LANCIASSE UN REFERENDUM, IL NORD FALLIREBBE" href="https://www.alganews.it/2017/10/22/sud-lanciasse-un-referendum-nord-fallirebbe/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/10/LOMBARDOVENETO-35-MLD-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />E SE IL SUD LANCIASSE UN REFERENDUM, IL NORD FALLIREBBE</a>
					<span class="most_and_least_read_posts_hits"> (51,359 lettori)</span>
          
				</li>
        <li><a title="ORA, I VOTI DEL SUD NON PUZZANO PIÙ" href="https://www.alganews.it/2018/02/24/ora-voti-del-sud-non-puzzano-piu/"><img width="480" height="383" src="https://www.alganews.it/wp-content/uploads/2018/02/sud-spazio-480x383.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ORA, I VOTI DEL SUD NON PUZZANO PIÙ</a>
					<span class="most_and_least_read_posts_hits"> (49,397 lettori)</span>
          
				</li>
        <li><a title="NATHALIE GUETTA: "MIO FRATELLO DAVID  SA COME FARMI SORRIDERE"" href="https://www.alganews.it/2017/09/11/nathalie-guetta-mio-fratello-david-guetta-sa-farmi-sorridere/"><img width="480" height="473" src="https://www.alganews.it/wp-content/uploads/2017/09/Nathalie-Guetta-foto-si-480x473.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NATHALIE GUETTA: "MIO FRATELLO DAVID  SA COME FARMI SORRIDERE"</a>
					<span class="most_and_least_read_posts_hits"> (48,622 lettori)</span>
          
				</li>
        <li><a title="CRONISTI, CHI SCOVERÀ I NOMI DI QUEI DUE CARABINIERI DI FIRENZE?" href="https://www.alganews.it/2017/09/11/cronisti-scovera-nomi-quei-due-carabinieri-firenze/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/09/Carabinieri_-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CRONISTI, CHI SCOVERÀ I NOMI DI QUEI DUE CARABINIERI DI FIRENZE?</a>
					<span class="most_and_least_read_posts_hits"> (45,265 lettori)</span>
          
				</li>
        <li><a title="IO SONO DI FORZA NUOVA, NAZISTA E RAZZISTA, IO NON HO PAURA, IO UCCIDO" href="https://www.alganews.it/2018/03/22/forza-nuova-nazista-razzista-non-paura-uccido/"><img width="480" height="509" src="https://www.alganews.it/wp-content/uploads/2018/03/reggiani-visual-480x509.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IO SONO DI FORZA NUOVA, NAZISTA E RAZZISTA, IO NON HO PAURA, IO UCCIDO</a>
					<span class="most_and_least_read_posts_hits"> (43,960 lettori)</span>
          
				</li>
        <li><a title="FOLLE DI GIOVANI EMIGRANO DAL SUD? IL GOVERNO ESULTA" href="https://www.alganews.it/2018/01/10/folle-giovani-emigrano-dal-sud-governo-esulta/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/01/dd34e32172fe0202ef287e574244e1d2_L-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />FOLLE DI GIOVANI EMIGRANO DAL SUD? IL GOVERNO ESULTA</a>
					<span class="most_and_least_read_posts_hits"> (43,176 lettori)</span>
          
				</li>
        <li><a title="LA MINISTRA FEDELI: QUALCOSA ABBIAMO SBAGLIATO. NON QUALCOSA, TUTTO" href="https://www.alganews.it/2017/09/16/la-ministra-fedeli-qualcosa-sbagliato-non-qualcosa/"><img width="480" height="392" src="https://www.alganews.it/wp-content/uploads/2017/07/valeria-fedeli-480x392.png" class="attachment-thumbnail size-thumbnail" alt="" />LA MINISTRA FEDELI: QUALCOSA ABBIAMO SBAGLIATO. NON QUALCOSA, TUTTO</a>
					<span class="most_and_least_read_posts_hits"> (43,166 lettori)</span>
          
				</li>
        <li><a title="NICOLINA E&apos; MORTA PER SALVARE LA MADRE DAL SOLITO  VIOLENTO" href="https://www.alganews.it/2017/09/21/nicolina-morta-salvare-la-madre-dal-solito-maledetto-violento/"><img width="480" height="355" src="https://www.alganews.it/wp-content/uploads/2016/09/femminicidio-480x355.png" class="attachment-thumbnail size-thumbnail" alt="" />NICOLINA E' MORTA PER SALVARE LA MADRE DAL SOLITO  VIOLENTO</a>
					<span class="most_and_least_read_posts_hits"> (41,223 lettori)</span>
          
				</li>
        <li><a title="ECCO TUTTI I GUAI GIUDIZIARI DI SILVIO BERLUSCONI" href="https://www.alganews.it/2017/12/04/tutti-guai-giudiziari-silvio-berlusconi/"><img width="480" height="360" src="https://www.alganews.it/wp-content/uploads/2017/12/407422-thumb-full-berlusconi_sorrentino_18ott2017-480x360.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ECCO TUTTI I GUAI GIUDIZIARI DI SILVIO BERLUSCONI</a>
					<span class="most_and_least_read_posts_hits"> (38,075 lettori)</span>
          
				</li>
        <li><a title="DERISI, INSULTATI, PICCHIATI, ACCOLTELLATI: GLI INSEGNANTI IN TRINCEA" href="https://www.alganews.it/2018/02/14/derisi-insultati-picchiati-accoltellati-gli-insegnanti-trincea/"><img width="480" height="385" src="https://www.alganews.it/wp-content/uploads/2019/07/IMMAGINE-SOSTITUTIVA-18-FREE-480x385-480x385.png" class="attachment-thumbnail size-thumbnail" alt="" />DERISI, INSULTATI, PICCHIATI, ACCOLTELLATI: GLI INSEGNANTI IN TRINCEA</a>
					<span class="most_and_least_read_posts_hits"> (38,056 lettori)</span>
          
				</li>
        <li><a title="TRAGICOMICI RE E GALLETTI SULLA LOGGIA" href="https://www.alganews.it/2017/12/18/tragicomici-re-galletti-sulla-loggia/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/12/25348825_2068254336795125_2784227930722477420_n-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />TRAGICOMICI RE E GALLETTI SULLA LOGGIA</a>
					<span class="most_and_least_read_posts_hits"> (37,578 lettori)</span>
          
				</li>
        <li><a title="IN CLASSE LAVAGNA DI ARDESIA E GESSETTI. ALTRO CHE LIM" href="https://www.alganews.it/2017/09/11/classe-lavagna-ardesia-gessetti-altro-lim/"><img width="480" height="508" src="https://www.alganews.it/wp-content/uploads/2017/09/lavagna-480x508.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IN CLASSE LAVAGNA DI ARDESIA E GESSETTI. ALTRO CHE LIM</a>
					<span class="most_and_least_read_posts_hits"> (37,143 lettori)</span>
          
				</li>
        <li><a title="IL SUD AL VOTO: IL GRANDE FREDDO E IL CAPPOTTO MARCA 5S" href="https://www.alganews.it/2018/03/02/sud-al-voto-grande-freddo-cappotto-marca-5s/"><img width="480" height="362" src="https://www.alganews.it/wp-content/uploads/2018/03/2013-02-46938_jpg--480x362.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL SUD AL VOTO: IL GRANDE FREDDO E IL CAPPOTTO MARCA 5S</a>
					<span class="most_and_least_read_posts_hits"> (35,986 lettori)</span>
          
				</li>
        <li><a title="PER LIU XIA, NON ABBANDONIAMOLA NELLE MANI DELLA DITTATURA CINESE" href="https://www.alganews.it/2017/11/06/liu-xia-non-abbandoniamola-nelle-mani-della-dittatura-cinese/"><img width="480" height="413" src="https://www.alganews.it/wp-content/uploads/2017/11/LIU-XIA-480x413.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PER LIU XIA, NON ABBANDONIAMOLA NELLE MANI DELLA DITTATURA CINESE</a>
					<span class="most_and_least_read_posts_hits"> (35,773 lettori)</span>
          
				</li>
        <li><a title="MACERATA: E I LEGHISTI SI PRENDONO A PESCI IN FACCIA" href="https://www.alganews.it/2018/02/04/macerata-leghisti-si-prendono-pesci-faccia/"><img width="433" height="226" src="https://www.alganews.it/wp-content/uploads/2018/02/3468855_1353_veronesi_jpg_pagespeed_ce_G_yPtlxel8.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MACERATA: E I LEGHISTI SI PRENDONO A PESCI IN FACCIA</a>
					<span class="most_and_least_read_posts_hits"> (33,426 lettori)</span>
          
				</li>
        <li><a title="RENZI VUOLE COMUNICARE CON NOI INSEGNANTI. NO, GRAZIE" href="https://www.alganews.it/2017/09/07/renzi-vuole-comunicare-insegnanti-no-grazie/"><img width="480" height="420" src="https://www.alganews.it/wp-content/uploads/2017/07/renzi2-480x420.jpg" class="attachment-thumbnail size-thumbnail" alt="" />RENZI VUOLE COMUNICARE CON NOI INSEGNANTI. NO, GRAZIE</a>
					<span class="most_and_least_read_posts_hits"> (32,623 lettori)</span>
          
				</li>
        <li><a title="STORIE DI ANAFFETTIVI: LO PSICHIATRA RIGGIO SPIEGA COS&apos;E&apos; L&apos;ANAFFETTIVITA&apos;" href="https://www.alganews.it/2018/05/06/storie-di-anaffettivi-lo-psichiatra-riggio-spiega-cose-lanaffettivita/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/05/riggio-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />STORIE DI ANAFFETTIVI: LO PSICHIATRA RIGGIO SPIEGA COS'E' L'ANAFFETTIVITA'</a>
					<span class="most_and_least_read_posts_hits"> (32,588 lettori)</span>
          
				</li>
        <li><a title="LAUREATI ITALIANI POCHI E SOMARI, E QUELLI DEL SUD ANCORA PEGGIO?" href="https://www.alganews.it/2017/10/06/laureati-italiani-somari-del-sud-ancora-peggio/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/10/studenti-universitari1-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LAUREATI ITALIANI POCHI E SOMARI, E QUELLI DEL SUD ANCORA PEGGIO?</a>
					<span class="most_and_least_read_posts_hits"> (31,954 lettori)</span>
          
				</li>
        <li><a title="EVA MAI NATA, OGNI GIORNO MORTA" href="https://www.alganews.it/2017/09/23/eva-mai-nata-giorna-morta/"><img width="480" height="387" src="https://www.alganews.it/wp-content/uploads/2019/07/IMMAGINE-SOSTITUTIVA-2-FREE-480x387-480x387.png" class="attachment-thumbnail size-thumbnail" alt="" />EVA MAI NATA, OGNI GIORNO MORTA</a>
					<span class="most_and_least_read_posts_hits"> (31,940 lettori)</span>
          
				</li>
        <li><a title="SOS DA SINDACA LEGHISTA: MEDICI SENZA FRONTIERE, DOVE SIETE?" href="https://www.alganews.it/2017/12/14/sos-sindaca-leghista-medici-senza-frontiere-siete/"><img width="480" height="300" src="https://www.alganews.it/wp-content/uploads/2017/12/Stipendio-annuo-630x300-480x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SOS DA SINDACA LEGHISTA: MEDICI SENZA FRONTIERE, DOVE SIETE?</a>
					<span class="most_and_least_read_posts_hits"> (31,755 lettori)</span>
          
				</li>
        <li><a title="MI CHIAMO PAOLA E SONO MORTA PERCHE&apos; A GENOVA UN PONTE MI HA INGHIOTTITA" href="https://www.alganews.it/2018/08/14/mi-chiamo-paola-e-sono-morta-perche-a-genova-un-ponte-mi-ha-inghiottito/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1-480x640.jpg 480w, https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1-595x793.jpg 595w, https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1-768x1024.jpg 768w, https://www.alganews.it/wp-content/uploads/2018/08/GENOVA-1.jpg 900w" sizes="(max-width: 480px) 100vw, 480px" />MI CHIAMO PAOLA E SONO MORTA PERCHE' A GENOVA UN PONTE MI HA INGHIOTTITA</a>
					<span class="most_and_least_read_posts_hits"> (31,740 lettori)</span>
          
				</li>
        <li><a title="PER IL LEGHISTA , MEGLIO IL PADRE MORTO CHE UN INFERMIERE STRANIERO IN CASA" href="https://www.alganews.it/2017/12/30/leghista-meglio-padre-morto-un-infermiere-straniero-casa/"><img width="480" height="315" src="https://www.alganews.it/wp-content/uploads/2017/12/185414369-16bb8188-88cc-4d05-adbb-d2431b2937e6-480x315.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PER IL LEGHISTA , MEGLIO IL PADRE MORTO CHE UN INFERMIERE STRANIERO IN CASA</a>
					<span class="most_and_least_read_posts_hits"> (31,231 lettori)</span>
          
				</li>
        <li><a title="LA TERZA MEDIA PUÒ FAR DIVENTARE PRESIDENTE DELLA COMMISSIONE CULTURA E ISTRUZIONE. ANCHE IO" href="https://www.alganews.it/2018/09/10/la-terza-media-puo-far-diventare-presidente-della-commissione-cultura-e-istruzione-anche-io-2/"><img width="480" height="425" src="https://www.alganews.it/wp-content/uploads/2018/09/pittoni-2-480x425.png" class="attachment-thumbnail size-thumbnail" alt="" />LA TERZA MEDIA PUÒ FAR DIVENTARE PRESIDENTE DELLA COMMISSIONE CULTURA E ISTRUZIONE. ANCHE IO</a>
					<span class="most_and_least_read_posts_hits"> (30,553 lettori)</span>
          
				</li>
        <li><a title="PAMELA VITTIMA DELLA CULTURA DELLA DROGA DENUNCIATA DA MASSIMO FAGIOLI" href="https://www.alganews.it/2018/02/03/pamela-vittima-della-cultura-della-droga-denunciata-da-massimo-fagioli/"><img width="403" height="570" src="https://www.alganews.it/wp-content/uploads/2018/02/pamela.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PAMELA VITTIMA DELLA CULTURA DELLA DROGA DENUNCIATA DA MASSIMO FAGIOLI</a>
					<span class="most_and_least_read_posts_hits"> (30,162 lettori)</span>
          
				</li>
        <li><a title="EMANUELE FILIBERTO: “I PARTIGIANI CON LE LORO 179 ASSOCIAZIONI COSTANO AL CONTRIBUENTE 3 MILIONI DI EURO”" href="https://www.alganews.it/2017/12/20/parassiti-partigiani-le-179-associazioni-costano-al-contribuente-3-milioni-euro/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/12/EMANUELE-FILIBERTO-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />EMANUELE FILIBERTO: “I PARTIGIANI CON LE LORO 179 ASSOCIAZIONI COSTANO AL CONTRIBUENTE 3 MILIONI DI EURO”</a>
					<span class="most_and_least_read_posts_hits"> (29,930 lettori)</span>
          
				</li>
        <li><a title="RAPOLLA, POTENZA. QUANDO LA MORTE ARRIVA INSEGNANDO L&apos;AMORE PER LA CULTURA" href="https://www.alganews.it/2017/09/12/quando-la-morte-arriva-insegnando-lamore/"><img width="480" height="382" src="https://www.alganews.it/wp-content/uploads/2017/09/Aula-scolastica-480x382.jpg" class="attachment-thumbnail size-thumbnail" alt="" />RAPOLLA, POTENZA. QUANDO LA MORTE ARRIVA INSEGNANDO L'AMORE PER LA CULTURA</a>
					<span class="most_and_least_read_posts_hits"> (29,927 lettori)</span>
          
				</li>
        <li><a title="MORO, IL PETROLIO E LA LUNGA SCIA DI SANGUE E MISTERI" href="https://www.alganews.it/2018/03/17/moro-petrolio-la-lunga-scia-sangue-misteri/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/03/petrolio-1200x762_c-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MORO, IL PETROLIO E LA LUNGA SCIA DI SANGUE E MISTERI</a>
					<span class="most_and_least_read_posts_hits"> (28,983 lettori)</span>
          
				</li>
        <li><a title="PER VITTORIO FELTRI, I CALABRESI MIGLIORANO QUANDO, “RADDRIZZATI”, SEMBRANO SETTENTRIONALI" href="https://www.alganews.it/2017/11/16/vittorio-feltri-calabresi-migliorano-raddrizzati-sembrano-settentrionali/"><img width="450" height="225" src="https://www.alganews.it/wp-content/uploads/2017/11/23559533_2051777408442818_3688254964490768046_n.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PER VITTORIO FELTRI, I CALABRESI MIGLIORANO QUANDO, “RADDRIZZATI”, SEMBRANO SETTENTRIONALI</a>
					<span class="most_and_least_read_posts_hits"> (28,927 lettori)</span>
          
				</li>
        <li><a title="L’ABBRACCIO DI PAOLA TAVERNA A CALDEROLI" href="https://www.alganews.it/2018/03/30/labbraccio-paola-taverna-calderoli/"><img width="480" height="427" src="https://www.alganews.it/wp-content/uploads/2018/03/taverna-calderoli-cor-480x427.jpg" class="attachment-thumbnail size-thumbnail" alt="" />L’ABBRACCIO DI PAOLA TAVERNA A CALDEROLI</a>
					<span class="most_and_least_read_posts_hits"> (28,704 lettori)</span>
          
				</li>
        <li><a title="BULLISMO: PER LA PSICOTERAPEUTA FABI E&apos; ESPRESSIONE DI UNA PATOLOGIA" href="https://www.alganews.it/2018/01/12/bullismo-la-psicoterapeuta-fabi-espressione-patologia/"><img width="480" height="420" src="https://www.alganews.it/wp-content/uploads/2018/01/cartone_bullismo.600-480x420.png" class="attachment-thumbnail size-thumbnail" alt="" />BULLISMO: PER LA PSICOTERAPEUTA FABI E' ESPRESSIONE DI UNA PATOLOGIA</a>
					<span class="most_and_least_read_posts_hits"> (28,007 lettori)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
                  </div>
  </div>
</div>
<div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2019&nbsp;</span><a class="czr-copyright-link" href="https://www.alganews.it" title="ALGANEWS">ALGANEWS</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5d5065d2be33c" id="lsearch-5d5065d2be33c"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5d5065d2be33c" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5d5065d2be33c" title="Cerca &hellip;">
    </div>
  </form>
</div>    </div>
  </div>
</section><div class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alganews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"440293","ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"440293"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
  </body>
  </html>

<!-- Dynamic page generated in 3.037 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-11 21:00:34 -->

<!-- Compression = gzip -->