<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.alganews.it/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>POVERI, POCO ISTRUITI, E CHI SI LAUREA SE NE VA - ALGANEWS</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="POVERI, POCO ISTRUITI, E CHI SI LAUREA SE NE VA - ALGANEWS" />
<meta property="og:description" content="DI GEPPE INSERRA Da qualche anno, dal 2010, per la precisione, l’ISTAT pubblica un sistema integrato di indicatori economici, sociali e ambientali che misurano il BES, acronimo che sta per Benessere Equo e Sostenibile. Si tratta di preziosi dati statistici, che rappresentano un autentico “pane quotidiano” per analisti e più in generale per quanti si occupano di &hellip;" />
<meta property="og:url" content="https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/" />
<meta property="og:site_name" content="ALGANEWS" />
<meta property="article:tag" content="GEPPE INSERRA" />
<meta property="article:section" content="POLITICA" />
<meta property="article:published_time" content="2019-11-06T05:16:54+00:00" />
<meta property="og:image" content="https://www.alganews.it/wp-content/uploads/2016/12/sud-italia.jpg" />
<meta property="og:image:secure_url" content="https://www.alganews.it/wp-content/uploads/2016/12/sud-italia.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DI GEPPE INSERRA Da qualche anno, dal 2010, per la precisione, l’ISTAT pubblica un sistema integrato di indicatori economici, sociali e ambientali che misurano il BES, acronimo che sta per Benessere Equo e Sostenibile. Si tratta di preziosi dati statistici, che rappresentano un autentico “pane quotidiano” per analisti e più in generale per quanti si occupano di [&hellip;]" />
<meta name="twitter:title" content="POVERI, POCO ISTRUITI, E CHI SI LAUREA SE NE VA - ALGANEWS" />
<meta name="twitter:image" content="https://www.alganews.it/wp-content/uploads/2016/12/sud-italia.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alganews.it/#website","url":"https://www.alganews.it/","name":"ALGANEWS","potentialAction":{"@type":"SearchAction","target":"https://www.alganews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/#primaryimage","url":"https://www.alganews.it/wp-content/uploads/2016/12/sud-italia.jpg","width":672,"height":351},{"@type":"WebPage","@id":"https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/#webpage","url":"https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/","inLanguage":"it-IT","name":"POVERI, POCO ISTRUITI, E CHI SI LAUREA SE NE VA - ALGANEWS","isPartOf":{"@id":"https://www.alganews.it/#website"},"primaryImageOfPage":{"@id":"https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/#primaryimage"},"datePublished":"2019-11-06T05:16:54+00:00","dateModified":"2019-11-06T05:16:54+00:00","author":{"@id":"https://www.alganews.it/#/schema/person/b7c99d1823669e1707ee47c835b993bf"}},{"@type":["Person"],"@id":"https://www.alganews.it/#/schema/person/b7c99d1823669e1707ee47c835b993bf","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.alganews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/df203eaff2a367d3e3031edec5b209ff?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALGANEWS &raquo; Feed" href="https://www.alganews.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alganews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='customizr-fa-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alganews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alganews.it/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.alganews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.1.46' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.alganews.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.alganews.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"1383ede515"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.1.46'></script>
<link rel='https://api.w.org/' href='https://www.alganews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alganews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alganews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.alganews.it/?p=457819' />
<link rel="alternate" type="application/json+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- Analytics by WP-Statistics v12.6.10 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.alganews.it/wp-json/wpstatistics/v1/hit?_=1573027861&_wpnonce=f1eb697870&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Unknown&version=Unknown&referred=https://www.alganews.it&ip=107.23.218.4&exclude=1&exclude_reason=CrawlerDetect&ua=CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)&track_all=1&timestamp=1573031461&search_query&current_page_type=post&current_page_id=457819&page_uri=/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-105593585-1', 'auto');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><link rel="icon" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" />
<meta name="msapplication-TileImage" content="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" />
</head>

  <body class="post-template-default single single-post postid-457819 single-format-standard wp-embed-responsive czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left border-top czr-submenu-fade czr-submenu-move" role="banner" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2015/10/cropped-immagine-alganews-quotidiano-on-lene-1.jpg" alt="Pagina iniziale" class="" width="1618" height="299"  data-no-retina>  </a>
</div>
      </div>
    <span class="header-tagline " >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-start czr-open-on-click" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-293292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li id="menu-item-283919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li id="menu-item-293293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li id="menu-item-283889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li id="menu-item-283920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li id="menu-item-283956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li id="menu-item-283882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li id="menu-item-283921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li id="menu-item-283883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li id="menu-item-283884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li id="menu-item-455995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455995"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li id="menu-item-293299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li id="menu-item-341466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li id="menu-item-341467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2015/10/cropped-immagine-alganews-quotidiano-on-lene-1.jpg" alt="Pagina iniziale" class="" width="1618" height="299"  data-no-retina>  </a>
</div>
    </div>
    <span class="header-tagline col col-auto" >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="header-search__container ">
  <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5dc28015807df" id="lsearch-5dc28015807df"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5dc28015807df" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5dc28015807df" title="Cerca &hellip;">
    </div>
  </form>
</div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455995"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="672" height="351"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2016/12/sud-italia.jpg"  class="attachment-slider-full size-slider-full wp-post-image" alt="" data-srcset="https://www.alganews.it/wp-content/uploads/2016/12/sud-italia.jpg 672w, https://www.alganews.it/wp-content/uploads/2016/12/sud-italia-595x311.jpg 595w" data-sizes="(max-width: 672px) 100vw, 672px" />  </div>
</section>
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-457819" class="post-457819 post type-post status-publish format-standard has-post-thumbnail category-politica tag-geppe-inserra czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.alganews.it/category/politica/" title="Vedi tutti gli articoli nel POLITICA"> <span>POLITICA</span> </a>        </div>
        <h1 class="entry-title">POVERI, POCO ISTRUITI, E CHI SI LAUREA SE NE VA</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Pubblicato <a href="https://www.alganews.it/2019/11/06/" title="6:16" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-06T06:16:54+01:00">06/11/2019</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/" data-a2a-title="POVERI, POCO ISTRUITI, E CHI SI LAUREA SE NE VA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&amp;linkname=POVERI%2C%20POCO%20ISTRUITI%2C%20E%20CHI%20SI%20LAUREA%20SE%20NE%20VA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&amp;linkname=POVERI%2C%20POCO%20ISTRUITI%2C%20E%20CHI%20SI%20LAUREA%20SE%20NE%20VA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&amp;linkname=POVERI%2C%20POCO%20ISTRUITI%2C%20E%20CHI%20SI%20LAUREA%20SE%20NE%20VA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&amp;linkname=POVERI%2C%20POCO%20ISTRUITI%2C%20E%20CHI%20SI%20LAUREA%20SE%20NE%20VA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-457819 entry-meta">
			<span class="post-views-icon dashicons dashicons dashicons-thumbs-up"></span>
			
			<span class="post-views-count">18</span>
			</div><p>DI GEPPE INSERRA</p>
<p><img  class="alignnone size-full wp-image-371576"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2017/12/GEPPE-INSERRA-ALGA.png"  alt="" width="356" height="229" /></p>
<p class="p1"><span class="s1">Da qualche anno, dal 2010, per la precisione, l’ISTAT pubblica un sistema integrato di indicatori economici, sociali e ambientali che misurano il <em>BES</em>, acronimo che sta per <em>Benessere Equo e Sostenibile</em>. Si tratta di preziosi dati statistici, che rappresentano un autentico “pane quotidiano” per analisti e più in generale per quanti si occupano di tenere sotto controllo i livelli di benessere di un dato territorio. Con il limite, però, intrinseco alle statistiche: per capirle bisogna essere addetti ai lavori o, comunque, addentrarsi in una selva di numeri e dati di non sempre facile ed immediata comprensione.</span></p>
<p class="p1"><span class="s1">Il limite è stato superato da una recente, utilissima pubblicazione dell’Istat: <em>Differenze territoriali di benessere: Una lettura a livello provinciale.</em> La monografia offre un esauriente quadro informativo sul BES, approfondendo le sue relazioni spaziali e verificando i divari esistenti tra le diverse aree del Paese. Nel lavoro (che è disponibile <em>on line</em> al seguente indirizzo web <a href="https://ebiblio.istat.it/SebinaOpac/resource/differenze-territoriali-di-benessere-una-lettura-a-livello-provinciale/IST0072188"><span class="s2">https://ebiblio.istat.it/SebinaOpac/resource/differenze-territoriali-di-benessere-una-lettura-a-livello-provinciale/IST0072188</span></a>) sono studiate le differenze territoriali di benessere sotto diversi punti di vista: la distribuzione dei singoli <em>asset</em> tra le province italiane e la distanza che separa le più avvantaggiate dalle più penalizzate, ma anche le transizioni tra parti basse e alte della distribuzione o il persistere nel tempo delle posizioni di vantaggio o svantaggio.</span></p>
<p class="p1"><span class="s1">Le cose stanno male per il Mezzogiorno, e ancora peggio per la Capitanata. I dati del BES fotografano in maniera nitida il persistente e forse ormai incolmabile divario tra il Nord e il Sud del Paese, ma indicano anche la presenza di sacche di sottosviluppo perfino all’interno dello stesso Mezzogiorno. Purtroppo, la Capitanata è una di queste.</span></p>
<p class="p1"><span class="s1">Per ciascuna serie di indicatori, la monografia raggruppa le province che stanno meglio e quelle che stanno peggio, aggregandole in due classificazioni: <em>alto-alto</em> e <em>basso-basso</em>. Attenzione, però, non sempre alto-alto significa benessere, in quanto a volte la classifica si riferisce a indicatori negativi (ad esempio, il numero di reati denunciati). Non vengono inserite nei <em>cluster</em> del singolo parametro le province mediane, il che consente un’agevole e diretta lettura delle più significative criticità (o, al contrario, dei punti forza) per quanto riguarda il BES.</span></p>
<p class="p1"><span class="s1">Vedremo nei dettagli, nei prossimi giorni, come stanno le cose per la provincia di Foggia e per le sue consorelle pugliesi nei diversi indicatori. Oggi ci occupiamo degli indicatori più critici, ovvero quelli che vedono la Capitanata collocata in una posizione di <em>alto-alto</em> o di <em>basso-basso</em>.</span></p>
<p class="p1"><span class="s1">Il primo dato critico che riguarda la Capitanata è quello che si riferisce ai <strong>giovani adulti laureati</strong>: siamo nelle zone più basse della classifica, attorno al 15%, assieme a Trapani, Agrigento Olbia-Tempio e la BAT, che è la provincia meridionale che va peggio di tutte, con il 14,5%.</span></p>
<p class="p1"><span class="s1">Tra i pochi dati non negativi che vengono marcati dalla provincia di Foggia c’è quello che si riferisce alla <strong>presenza di giovani (con meno di 40 anni) nelle amministrazioni locali.</strong> Va detto che questo è uno dei pochi indicatori in cui il Mezzogiorno fa meglio del Centro-Nord. Tra il 2004 e il 2016 la Capitanata ha registrato un autentico balzo in avanti salendo dall’ultimo al terzo quintile. (Il quintile è una particolare, e complessa, categoria statistica: nella fattispecie, le diverse province prese in considerazione sono state collocate in un ordine progressivo decrescente e quindi suddivise in cinque gruppi. La provincia di Foggia si trovava nell’ultimo gruppo nel 2004, nel 2018 è nel terzo gruppo, a metà classifica).</span></p>
<p class="p1"><span class="s1">Altri dati positivi per la Capitanata giungono sempre dal fronte delle amministrazioni comunali: sono quelle che, nel Mezzogiorno, mettono in campo la maggiore <strong>capacità di riscossione</strong> (82,2) mentre si collocano su valori prossimi alla media nazionale, e superiori a quella meridionale, per quanto riguarda il <strong>grado di finanziamento interno</strong>. Questo trend positivo è un fenomeno relativamente recente: nel 2007 la provincia di Foggia era nell’ultima fascia (quintile) in riferimento alla capacità di riscossione, nel 2015 è salita al primo.</span></p>
<p class="p1"><span class="s1">Dati negativi vengono certificati dall’Istat per quanto riguarda la <strong>sicurezza</strong>. La Capitanata è la provincia meridionale con il maggior <strong>numero di omicidi per abitante</strong> (2,2 per 100mila abitanti) e purtroppo anche la seconda in Italia (il primato è però di una provincia settentrionale, Rovigo con 2,9 omicidi per 100mila abitanti). Più o meno la stessa situazione per quanto riguarda le denunce per delitti violenti: 21,4 per 10mila abitanti. Peggio della Capitanata, per quanto riguarda il Mezzogiorno, fa solo la provincia di Napoli (34,6).</span></p>
<p class="p1"><span class="s1">Sempre in materia di sicurezza, siamo al terzultimo posto per quanto riguarda la <strong>mortalità stradale extraurbana</strong>, con 10,6 incidenti mortali su 100mila abitanti.</span></p>
<p class="p1"><span class="s1">Sul fronte dell’economia, buone notizie giungono dall’<strong>agriturismo</strong>: dal 2010 al 2016 il numero delle aziende è raddoppiato, e l’incremento ha permesso alla Capitanata di salire di tre posizioni nella graduatoria nazionale.</span></p>
<p class="p1"><span class="s1">Addirittura da record, per la provincia di Foggia, è il dato che si riferisce al <strong>consumo di energia elettrica prodotto da fonti rinnovabili</strong>: dal 2013 al 2016 la Capitanata ha fatto registrare un incremento del 213,1%, che la colloca al secondo posto tra le province meridionale, alle spalle di Crotone (309,3%).</span></p>
<p class="p1"><span class="s1">Il ricorso a fonti rinnovabili è tra i pochi indicatori che vedono il Mezzogiorno (41,5% rispetto al totale di energia consumata) primeggiare rispetto al Nord (30,6%) e al Centro (27,9%).</span></p>
<p class="p1"><span class="s1">Buona performance per la Capitanata anche per quanto riguarda l’<strong>incidenza dei brevetti in materia di innovazione tecnologica</strong>: nel settore dell’<em>high tech</em>, assieme ad Agrigento e a Teramo, nell’arco di tempo compreso tra il 2004 e il 2012, la provincia di Foggia migliora la posizione passando dalla seconda alla prima fascia, mentre sale dalla terza alla prima per quanto riguarda l’incidenza dei brevetti nel settore dell’<em>Information Communication Technology</em>.</span></p>
<p class="p1"><span class="s1">Nonostante questi dati confortanti non si arresta però la fuga dei cervelli: emigra il 41,6 per mille dei laureati, dato che colloca la provincia di Foggia al penultimo posto. Peggio fa solo la provincia di Enna, con il 44,1 per mille. Quello della <strong>mobilità dei laureati</strong> è tra i parametri che fanno registrare i divario più pesante tra Nord e Sud.</span></p>
<p class="p1"><span class="s1">La provincia di Foggia conquista il primato negativo nel parametro che si riferisce al <strong>livello di istruzione</strong> e in modo particolare alle persone tra i 25 e i 64 anni, in possesso almeno del diploma. Siamo gli ultimi d’Italia con una percentuale del 40,4 (Milano, prima è al 71,4%).</span></p>
<p class="p1"><span class="s1">“Basso-basso” è il livello attribuito dall’Istat alla Capitanata per quanto riguarda il <strong>tasso di occupazione totale</strong> e il <strong>tasso di occupazione giovanile</strong>. Siamo al quartultimo posto, davanti a Caserta, Benevento e Napoli. Di converso “alto-alto” è il livello attribuito in riferimento al<strong> tasso di mancata partecipazione al lavoro</strong> (terzo posto, dietro Caserta e Napoli) e di <strong>mancata partecipazione al lavoro giovanile</strong> (quarto posto, dietro Caserta, Benevento e Napoli). La provincia di Foggia presenta, in materia di lavoro, i peggiori indicatori della Puglia.</span></p>
<p class="p1"><span class="s1">Dati molto negativi emergono anche per quanto riguarda il <strong>benessere economico</strong>: siamo nel livello “basso-basso” per quanto riguarda la retribuzione media annua dei lavoratori dipendenti (quartultimo posto, davanti a Caserta, Benevento e Avellino) e l’<strong>importo medio annuo delle pensioni</strong> (terzultimo posto, peggio di noi stanno solo Isernia e Campobasso) e “alto-alto” nel parametro che si riferisce ai pensionati che percepiscono <strong>pensioni di basso importo</strong> (ultimo posto in Puglia e quartultimo in Italia, davanti a Caserta, Benevento e Napoli).</span></p>
<p class="p1"><span class="s1">Un altro primato negativo la provincia di Foggia lo conquista nella categoria di indicatori che si riferisce alle relazioni sociali, per quanto riguarda la <strong>diffusione delle organizzazioni non profit</strong> e il <strong>numero dei volontari</strong> che prestano la loro opera in tali organizzazioni. Siamo all’ultimo posto in Italia, con 18,2 organizzazioni<span class="Apple-converted-space"> </span>e 2,5 volontari, su 10mila abitanti.</span></p>
<p class="p1"><span class="s1">Nel gruppo di indicatori che si riferiscono a politica ed istituzioni, note dolenti giungono anche dal parametro che riguarda l’<strong>autonomia finanziaria dei Comuni</strong> e agli <strong>amministratori comunali di sesso femminile</strong>: in entrambi i casi siamo al quintultimo posto.</span></p>
<p class="p1"><span class="s1">L’Istat bacchetta Foggia (assieme a Lecce e Taranto) anche per quanto riguarda la <strong>raccolta differenziata dei rifiuti</strong>. Anche in questo caso siamo nella parte più bassa delle classifica.</span></p>
<p class="p1"><span class="s1">Brutte notizie anche per quanto riguarda la <strong>qualità dei servizi</strong>: la Capitanata è al penultimo posto nell’indicatore che si riferisce al numero di bambini che hanno usufruito dei <strong>servizi comunali per l’infanzia</strong> e al primo per <strong>irregolarità nella erogazione del servizio elettrico</strong>.</span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/" data-a2a-title="POVERI, POCO ISTRUITI, E CHI SI LAUREA SE NE VA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&amp;linkname=POVERI%2C%20POCO%20ISTRUITI%2C%20E%20CHI%20SI%20LAUREA%20SE%20NE%20VA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&amp;linkname=POVERI%2C%20POCO%20ISTRUITI%2C%20E%20CHI%20SI%20LAUREA%20SE%20NE%20VA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&amp;linkname=POVERI%2C%20POCO%20ISTRUITI%2C%20E%20CHI%20SI%20LAUREA%20SE%20NE%20VA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F06%2Fpoveri-poco-istruiti-e-chi-si-laurea-se-ne-va%2F&amp;linkname=POVERI%2C%20POCO%20ISTRUITI%2C%20E%20CHI%20SI%20LAUREA%20SE%20NE%20VA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/11/06/poveri-poco-istruiti-e-chi-si-laurea-se-ne-va/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.alganews.it/tag/geppe-inserra/" title="Vedi tutti gli articoli nel GEPPE INSERRA"> <span>GEPPE INSERRA</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Potrebbe anche interessarti</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-457173_related_posts" class="col-6 grid-item czr-related-post post-457173 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-geppe-inserra czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/11/01/metti-il-mito-in-tavola-il-grano-cotto-dei-morti/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/11/granocotto-2-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/11/01/metti-il-mito-in-tavola-il-grano-cotto-dei-morti/" title="Permalink a:&nbsp;METTI IL MITO IN TAVOLA: IL GRANO COTTO DEI MORTI" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-01T10:37:04+01:00">01/11/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/11/01/metti-il-mito-in-tavola-il-grano-cotto-dei-morti/" rel="bookmark">METTI IL MITO IN TAVOLA: IL GRANO COTTO DEI MORTI</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/11/01/metti-il-mito-in-tavola-il-grano-cotto-dei-morti/" data-a2a-title="METTI IL MITO IN TAVOLA: IL GRANO COTTO DEI MORTI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F01%2Fmetti-il-mito-in-tavola-il-grano-cotto-dei-morti%2F&amp;linkname=METTI%20IL%20MITO%20IN%20TAVOLA%3A%20IL%20GRANO%20COTTO%20DEI%20MORTI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F01%2Fmetti-il-mito-in-tavola-il-grano-cotto-dei-morti%2F&amp;linkname=METTI%20IL%20MITO%20IN%20TAVOLA%3A%20IL%20GRANO%20COTTO%20DEI%20MORTI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F01%2Fmetti-il-mito-in-tavola-il-grano-cotto-dei-morti%2F&amp;linkname=METTI%20IL%20MITO%20IN%20TAVOLA%3A%20IL%20GRANO%20COTTO%20DEI%20MORTI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F01%2Fmetti-il-mito-in-tavola-il-grano-cotto-dei-morti%2F&amp;linkname=METTI%20IL%20MITO%20IN%20TAVOLA%3A%20IL%20GRANO%20COTTO%20DEI%20MORTI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/11/01/metti-il-mito-in-tavola-il-grano-cotto-dei-morti/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>49 GEPPE INSERRA State preparando per il 2 novembre il grano dei morti e pensate che sia solo un dolce? Vi sbagliate. [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/11/01/metti-il-mito-in-tavola-il-grano-cotto-dei-morti/" data-a2a-title="METTI IL MITO IN TAVOLA: IL GRANO COTTO DEI MORTI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F01%2Fmetti-il-mito-in-tavola-il-grano-cotto-dei-morti%2F&amp;linkname=METTI%20IL%20MITO%20IN%20TAVOLA%3A%20IL%20GRANO%20COTTO%20DEI%20MORTI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F01%2Fmetti-il-mito-in-tavola-il-grano-cotto-dei-morti%2F&amp;linkname=METTI%20IL%20MITO%20IN%20TAVOLA%3A%20IL%20GRANO%20COTTO%20DEI%20MORTI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F01%2Fmetti-il-mito-in-tavola-il-grano-cotto-dei-morti%2F&amp;linkname=METTI%20IL%20MITO%20IN%20TAVOLA%3A%20IL%20GRANO%20COTTO%20DEI%20MORTI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F11%2F01%2Fmetti-il-mito-in-tavola-il-grano-cotto-dei-morti%2F&amp;linkname=METTI%20IL%20MITO%20IN%20TAVOLA%3A%20IL%20GRANO%20COTTO%20DEI%20MORTI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/11/01/metti-il-mito-in-tavola-il-grano-cotto-dei-morti/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-404371_related_posts" class="col-6 grid-item czr-related-post post-404371 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-geppe-inserra czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/03/15/lorenzo-sepalone-conquista-litalia-e-leuropa/"></a>
  <img  width="450" height="299"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/03/lorenzo-sepalone-2-e1552562213176.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/03/15/lorenzo-sepalone-conquista-litalia-e-leuropa/" title="Permalink a:&nbsp;LORENZO SEPALONE CONQUISTA L&#8217;ITALIA E L&#8217;EUROPA" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-15T07:40:28+01:00">15/03/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/03/15/lorenzo-sepalone-conquista-litalia-e-leuropa/" rel="bookmark">LORENZO SEPALONE CONQUISTA L&#8217;ITALIA E L&#8217;EUROPA</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/03/15/lorenzo-sepalone-conquista-litalia-e-leuropa/" data-a2a-title="LORENZO SEPALONE CONQUISTA L’ITALIA E L’EUROPA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F15%2Florenzo-sepalone-conquista-litalia-e-leuropa%2F&amp;linkname=LORENZO%20SEPALONE%20CONQUISTA%20L%E2%80%99ITALIA%20E%20L%E2%80%99EUROPA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F15%2Florenzo-sepalone-conquista-litalia-e-leuropa%2F&amp;linkname=LORENZO%20SEPALONE%20CONQUISTA%20L%E2%80%99ITALIA%20E%20L%E2%80%99EUROPA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F15%2Florenzo-sepalone-conquista-litalia-e-leuropa%2F&amp;linkname=LORENZO%20SEPALONE%20CONQUISTA%20L%E2%80%99ITALIA%20E%20L%E2%80%99EUROPA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F15%2Florenzo-sepalone-conquista-litalia-e-leuropa%2F&amp;linkname=LORENZO%20SEPALONE%20CONQUISTA%20L%E2%80%99ITALIA%20E%20L%E2%80%99EUROPA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/03/15/lorenzo-sepalone-conquista-litalia-e-leuropa/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>112 DI GEPPE INSERRA Ci sono film, e autori, che mi torna molto difficile recensire. Sono i film e gli autori che [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/03/15/lorenzo-sepalone-conquista-litalia-e-leuropa/" data-a2a-title="LORENZO SEPALONE CONQUISTA L’ITALIA E L’EUROPA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F15%2Florenzo-sepalone-conquista-litalia-e-leuropa%2F&amp;linkname=LORENZO%20SEPALONE%20CONQUISTA%20L%E2%80%99ITALIA%20E%20L%E2%80%99EUROPA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F15%2Florenzo-sepalone-conquista-litalia-e-leuropa%2F&amp;linkname=LORENZO%20SEPALONE%20CONQUISTA%20L%E2%80%99ITALIA%20E%20L%E2%80%99EUROPA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F15%2Florenzo-sepalone-conquista-litalia-e-leuropa%2F&amp;linkname=LORENZO%20SEPALONE%20CONQUISTA%20L%E2%80%99ITALIA%20E%20L%E2%80%99EUROPA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F03%2F15%2Florenzo-sepalone-conquista-litalia-e-leuropa%2F&amp;linkname=LORENZO%20SEPALONE%20CONQUISTA%20L%E2%80%99ITALIA%20E%20L%E2%80%99EUROPA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/03/15/lorenzo-sepalone-conquista-litalia-e-leuropa/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-391356_related_posts" class="col-6 grid-item czr-related-post post-391356 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-geppe-inserra czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/01/21/litalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no/"></a>
  <img  width="510" height="456"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/01/viesti2-510x456.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/01/21/litalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no/" title="Permalink a:&nbsp;L’ITALIA VERSO LA SECESSIONE LOMBARDO-VENETA: PERCHÉ (E COME)  DIRE NO" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-21T12:11:07+01:00">21/01/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/01/21/litalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no/" rel="bookmark">L’ITALIA VERSO LA SECESSIONE LOMBARDO-VENETA: PERCHÉ (E COME)  DIRE NO</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/01/21/litalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no/" data-a2a-title="L’ITALIA VERSO LA SECESSIONE LOMBARDO-VENETA: PERCHÉ (E COME)  DIRE NO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F21%2Flitalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no%2F&amp;linkname=L%E2%80%99ITALIA%20VERSO%20LA%20SECESSIONE%20LOMBARDO-VENETA%3A%20PERCH%C3%89%20%28E%20COME%29%20%20DIRE%20NO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F21%2Flitalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no%2F&amp;linkname=L%E2%80%99ITALIA%20VERSO%20LA%20SECESSIONE%20LOMBARDO-VENETA%3A%20PERCH%C3%89%20%28E%20COME%29%20%20DIRE%20NO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F21%2Flitalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no%2F&amp;linkname=L%E2%80%99ITALIA%20VERSO%20LA%20SECESSIONE%20LOMBARDO-VENETA%3A%20PERCH%C3%89%20%28E%20COME%29%20%20DIRE%20NO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F21%2Flitalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no%2F&amp;linkname=L%E2%80%99ITALIA%20VERSO%20LA%20SECESSIONE%20LOMBARDO-VENETA%3A%20PERCH%C3%89%20%28E%20COME%29%20%20DIRE%20NO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/01/21/litalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>600 DI GEPPE INSERRA Uno dei grandi problemi del Mezzogiorno è la cattiva informazione che viene veicolata dalla televisione pubblica e privata [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/01/21/litalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no/" data-a2a-title="L’ITALIA VERSO LA SECESSIONE LOMBARDO-VENETA: PERCHÉ (E COME)  DIRE NO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F21%2Flitalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no%2F&amp;linkname=L%E2%80%99ITALIA%20VERSO%20LA%20SECESSIONE%20LOMBARDO-VENETA%3A%20PERCH%C3%89%20%28E%20COME%29%20%20DIRE%20NO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F21%2Flitalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no%2F&amp;linkname=L%E2%80%99ITALIA%20VERSO%20LA%20SECESSIONE%20LOMBARDO-VENETA%3A%20PERCH%C3%89%20%28E%20COME%29%20%20DIRE%20NO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F21%2Flitalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no%2F&amp;linkname=L%E2%80%99ITALIA%20VERSO%20LA%20SECESSIONE%20LOMBARDO-VENETA%3A%20PERCH%C3%89%20%28E%20COME%29%20%20DIRE%20NO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F21%2Flitalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no%2F&amp;linkname=L%E2%80%99ITALIA%20VERSO%20LA%20SECESSIONE%20LOMBARDO-VENETA%3A%20PERCH%C3%89%20%28E%20COME%29%20%20DIRE%20NO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/01/21/litalia-verso-la-secessione-lombardo-veneta-perche-e-come-dire-no/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-385211_related_posts" class="col-6 grid-item czr-related-post post-385211 post type-post status-publish format-standard has-post-thumbnail category-politica tag-geppe-inserra czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2018/12/18/federalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud/"></a>
  <img  width="450" height="234"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2018/12/safe_image-10.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2018/12/18/federalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud/" title="Permalink a:&nbsp;FEDERALISMO FISCALE: ECCO COME IL NORD HA TRUFFATO IL SUD" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-18T09:32:03+01:00">18/12/2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2018/12/18/federalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud/" rel="bookmark">FEDERALISMO FISCALE: ECCO COME IL NORD HA TRUFFATO IL SUD</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/12/18/federalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud/" data-a2a-title="FEDERALISMO FISCALE: ECCO COME IL NORD HA TRUFFATO IL SUD"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F12%2F18%2Ffederalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud%2F&amp;linkname=FEDERALISMO%20FISCALE%3A%20ECCO%20COME%20IL%20NORD%20HA%20TRUFFATO%20IL%20SUD" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F12%2F18%2Ffederalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud%2F&amp;linkname=FEDERALISMO%20FISCALE%3A%20ECCO%20COME%20IL%20NORD%20HA%20TRUFFATO%20IL%20SUD" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F12%2F18%2Ffederalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud%2F&amp;linkname=FEDERALISMO%20FISCALE%3A%20ECCO%20COME%20IL%20NORD%20HA%20TRUFFATO%20IL%20SUD" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F12%2F18%2Ffederalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud%2F&amp;linkname=FEDERALISMO%20FISCALE%3A%20ECCO%20COME%20IL%20NORD%20HA%20TRUFFATO%20IL%20SUD" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/12/18/federalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>940 DI GEPPE INSERRA   &nbsp; Uno scatto d’orgoglio in senso meridionalista, e non solo. La mozione sul federalismo fiscale presentata da [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/12/18/federalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud/" data-a2a-title="FEDERALISMO FISCALE: ECCO COME IL NORD HA TRUFFATO IL SUD"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F12%2F18%2Ffederalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud%2F&amp;linkname=FEDERALISMO%20FISCALE%3A%20ECCO%20COME%20IL%20NORD%20HA%20TRUFFATO%20IL%20SUD" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F12%2F18%2Ffederalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud%2F&amp;linkname=FEDERALISMO%20FISCALE%3A%20ECCO%20COME%20IL%20NORD%20HA%20TRUFFATO%20IL%20SUD" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F12%2F18%2Ffederalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud%2F&amp;linkname=FEDERALISMO%20FISCALE%3A%20ECCO%20COME%20IL%20NORD%20HA%20TRUFFATO%20IL%20SUD" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F12%2F18%2Ffederalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud%2F&amp;linkname=FEDERALISMO%20FISCALE%3A%20ECCO%20COME%20IL%20NORD%20HA%20TRUFFATO%20IL%20SUD" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/12/18/federalismo-fiscale-ecco-come-il-nord-ha-truffato-il-sud/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </aside>
            <aside id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><h3 class="widget-title">I PIU&#8217; LETTI DEL GIORNO</h3><ul class="mlrp_ul">
        <li><a title="IL “MOSTRO” ANGELO IZZO CONSULENTE PER LA FICTION AL CIRCEO. E NON È UNO SCHERZO" href="https://www.alganews.it/2019/11/05/il-mostro-angelo-izzo-consulente-per-la-fiction-al-circeo-e-non-e-uno-scherzo/"><img width="480" height="378" src="https://www.alganews.it/wp-content/uploads/2019/11/A243A516-698B-47AA-AD61-F0171630AE17-480x378.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />IL “MOSTRO” ANGELO IZZO CONSULENTE PER LA FICTION AL CIRCEO. E NON È UNO SCHERZO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="AMBROSINI SU MANIERO: DALL&apos;ARRESTO PER VIOLENZA ALL&apos;ENIGMA «DEL PATRIMONIO DELLA MAFIA VENETA»" href="https://www.alganews.it/2019/10/28/ambrosini-su-maniero-dallarresto-per-violenza-allenigma-del-patrimonio-della-mafia-veneta/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/10/alessandroambrosini-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="Alessandro Ambrosini (foto di Marco Milioni)" />AMBROSINI SU MANIERO: DALL'ARRESTO PER VIOLENZA ALL'ENIGMA «DEL PATRIMONIO DELLA MAFIA VENETA»</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="MAESTRA SOSPESA DALLA PRESIDE PER AVER  DENUNCIATO UN PRESUNTO CASO DI MALTRATTAMENTO" href="https://www.alganews.it/2019/10/27/maestra-sospesa-dalla-preside-per-aver-denunciato-un-presunto-caso-di-maltrattamento/"><img width="480" height="362" src="https://www.alganews.it/wp-content/uploads/2019/10/Scuola-1200-690x362-480x362.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MAESTRA SOSPESA DALLA PRESIDE PER AVER  DENUNCIATO UN PRESUNTO CASO DI MALTRATTAMENTO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IL CASO PIOMBINO E LE BUGIE ELETTORALI DEL CENTRODESTRA" href="https://www.alganews.it/2019/11/03/il-caso-piombino-e-le-bugie-elettorali-del-centrodestra/"><img width="480" height="267" src="https://www.alganews.it/wp-content/uploads/2019/11/doppia-480x267.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL CASO PIOMBINO E LE BUGIE ELETTORALI DEL CENTRODESTRA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="95^ GIORNATA DEL RISPARMIO: UN RITO INUTILE" href="https://www.alganews.it/2019/11/02/95-giornata-del-risparmio-un-rito-inutile/"><img width="480" height="421" src="https://www.alganews.it/wp-content/uploads/2019/11/1-Copy-480x421.jpg" class="attachment-thumbnail size-thumbnail" alt="" />95^ GIORNATA DEL RISPARMIO: UN RITO INUTILE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="ALGHERO COSA VEDERE E MANGIARE NELLA CITTÀ CATALANA DELLA SARDEGNA" href="https://www.alganews.it/2019/10/27/alghero-cosa-vedere-e-mangiare-nella-citta-catalana-della-sardegna/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/10/cosa-vedere-ad-Alghero-centro-storico-1024x683-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ALGHERO COSA VEDERE E MANGIARE NELLA CITTÀ CATALANA DELLA SARDEGNA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LINA WERTMULLER, OSCAR ALLA CARRIERA E STELLA CON IL SUO NOME NELLA WALK OF FAME" href="https://www.alganews.it/2019/10/31/lina-wertmuller-oscar-alla-carriera-e-stella-con-il-suo-nome-nella-walk-of-fame/"><img width="480" height="607" src="https://www.alganews.it/wp-content/uploads/2019/10/FB_IMG_1572548004679-480x607.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LINA WERTMULLER, OSCAR ALLA CARRIERA E STELLA CON IL SUO NOME NELLA WALK OF FAME</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="RIVOLTE" href="https://www.alganews.it/2019/10/27/rivolte/"><img width="480" height="430" src="https://www.alganews.it/wp-content/uploads/2019/10/REMONDINO-MONDO-2-FREE-480x430.png" class="attachment-thumbnail size-thumbnail" alt="" />RIVOLTE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="ALITALIA VA VERSO IL BARATRO INDUSTRIALE E SOCIALE" href="https://www.alganews.it/2019/11/04/alitalia-va-verso-il-baratro-industriale-e-sociale/"><img width="480" height="263" src="https://www.alganews.it/wp-content/uploads/2017/10/alitalia-480x263.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ALITALIA VA VERSO IL BARATRO INDUSTRIALE E SOCIALE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="TRA ANATOLIA E MESOPOTAMIA, A MARDIN &apos;LA CASA DELLE 40 CHIAVI&apos;" href="https://www.alganews.it/2019/10/27/tra-anatolia-e-mesopotamia-a-mardin-la-casa-delle-40-chiavi/"><img width="480" height="415" src="https://www.alganews.it/wp-content/uploads/2019/10/REMONDINO-ALGA-FREE-3-480x415.png" class="attachment-thumbnail size-thumbnail" alt="" />TRA ANATOLIA E MESOPOTAMIA, A MARDIN 'LA CASA DELLE 40 CHIAVI'</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="ELEZIONI ARGENTINE: UN VOTO AL BUONSENSO PER ALBERTO FERNÁNDEZ CHE PASSA AL PRIMO TURNO" href="https://www.alganews.it/2019/10/28/elezioni-argentine-un-voto-al-buonsenso-per-alberto-fernandez-che-passa-al-primo-turno/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/10/74216775_10218516527356988_2553833467401994240_n-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ELEZIONI ARGENTINE: UN VOTO AL BUONSENSO PER ALBERTO FERNÁNDEZ CHE PASSA AL PRIMO TURNO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="UN LIBRO DEDICATO A EMANUELE MORGANTI IL RAGAZZO VENTENNE UCCISO AD ALATRI" href="https://www.alganews.it/2019/10/29/un-libro-dedicato-a-emanuele-morganti-il-ragazzo-ventenne-ucciso-ad-alatri/"><img width="450" height="301" src="https://www.alganews.it/wp-content/uploads/2019/10/7796126-0074.jpg" class="attachment-thumbnail size-thumbnail" alt="" />UN LIBRO DEDICATO A EMANUELE MORGANTI IL RAGAZZO VENTENNE UCCISO AD ALATRI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="UMBRIA, CON LA TESEI AL TIMONE SCOMPAIONO I DIRITTI PER LE DONNE" href="https://www.alganews.it/2019/10/30/umbria-con-la-tesei-al-timone-scompaiono-i-diritti-per-le-donne-2/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/10/83E2EB21-F3D1-40E0-A70D-4935FB91E3E8-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />UMBRIA, CON LA TESEI AL TIMONE SCOMPAIONO I DIRITTI PER LE DONNE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LIBANO, STORIA DELLA CRISI ECONOMICA E POLITICA" href="https://www.alganews.it/2019/11/02/libano-storia-della-crisi-economica-e-politica/"><img width="480" height="429" src="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE-480x429.png" class="attachment-thumbnail size-thumbnail" alt="" />LIBANO, STORIA DELLA CRISI ECONOMICA E POLITICA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="TUTTO QUELLO CHE NON CONVINCE NELL&apos;OMICIDIO SACCHI" href="https://www.alganews.it/2019/10/29/tutto-quello-che-non-convince-nellomicidio-sacchi/"><img width="243" height="207" src="https://www.alganews.it/wp-content/uploads/2019/10/download.png" class="attachment-thumbnail size-thumbnail" alt="" />TUTTO QUELLO CHE NON CONVINCE NELL'OMICIDIO SACCHI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA PARTITA VERA SI GIOCA AL SUD, NON IN UMBRIA" href="https://www.alganews.it/2019/10/29/la-partita-vera-si-gioca-al-sud-non-in-umbria/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/02/SUD-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA PARTITA VERA SI GIOCA AL SUD, NON IN UMBRIA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CARLO VANZINA, SIGNORE DELLA COMMEDIA" href="https://www.alganews.it/2019/10/28/enrico-vanzina-signore-della-commedia/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/07/VANZINA-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CARLO VANZINA, SIGNORE DELLA COMMEDIA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="JOHN TRAVOLTA SI METTE A NUDO ALLA FESTA DEL CINEMA DI ROMA" href="https://www.alganews.it/2019/10/27/john-travolta-si-mette-a-nudo-alla-festa-del-cinema-di-roma/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/10/FB_IMG_1572188762658-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />JOHN TRAVOLTA SI METTE A NUDO ALLA FESTA DEL CINEMA DI ROMA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="PUBBLICATO NELLA GAZZETTA UFFICIALE IL DECRETO FISCALE 2020" href="https://www.alganews.it/2019/10/28/pubblicato-nella-gazzetta-ufficiale-il-decreto-fiscale-2020/"><img width="480" height="427" src="https://www.alganews.it/wp-content/uploads/2019/10/ROBERTO-GUALTIERI--480x427.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PUBBLICATO NELLA GAZZETTA UFFICIALE IL DECRETO FISCALE 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="TUTTE LE NOTIZIE DEL GIORNO" href="https://www.alganews.it/2019/10/28/tutte-le-notizie-del-giorno-328/"><img width="480" height="510" src="https://www.alganews.it/wp-content/uploads/2019/04/le-news-del-giorno-510x510-480x510.png" class="attachment-thumbnail size-thumbnail" alt="" />TUTTE LE NOTIZIE DEL GIORNO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="FCA-PSA. UN GRANDE AFFARE SOLO PER GLI AGNELLI" href="https://www.alganews.it/2019/10/31/fca-psa-un-grande-affare-solo-per-gli-agnelli/"><img width="450" height="251" src="https://www.alganews.it/wp-content/uploads/2019/07/Marchionne-Elkann-FCA.jpg" class="attachment-thumbnail size-thumbnail" alt="" />FCA-PSA. UN GRANDE AFFARE SOLO PER GLI AGNELLI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA MAPPA DEGLI SCONTI FISCALI PER I SUPER RICCHI" href="https://www.alganews.it/2019/11/03/la-mappa-degli-sconti-fiscali-per-i-super-ricchi/"><img width="480" height="429" src="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE-480x429.png" class="attachment-thumbnail size-thumbnail" alt="" />LA MAPPA DEGLI SCONTI FISCALI PER I SUPER RICCHI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="1961 - PRIMO LANCIO DEL VETTORE SATURN: INIZIA IL PROGRAMMA SPAZIALE APOLLO" href="https://www.alganews.it/2019/10/27/1961-primo-lancio-del-vettore-saturn-inizia-il-programma-spaziale-apollo/"><img width="480" height="480" src="https://www.alganews.it/wp-content/uploads/2019/10/apollo-stage-sep-480x480.jpg" class="attachment-thumbnail size-thumbnail" alt="" />1961 - PRIMO LANCIO DEL VETTORE SATURN: INIZIA IL PROGRAMMA SPAZIALE APOLLO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA MORTE DI AL-BAGHADADI E IL &apos;TRIONFO&apos; DI TRUMP" href="https://www.alganews.it/2019/10/27/la-morte-di-al-baghadadi-e-il-trionfo-di-trump/"><img width="480" height="419" src="https://www.alganews.it/wp-content/uploads/2019/10/MINEO-il-caffè-free-480x419.png" class="attachment-thumbnail size-thumbnail" alt="" />LA MORTE DI AL-BAGHADADI E IL 'TRIONFO' DI TRUMP</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="1957 - LA CAGNOLINA LAIKA E&apos; IL PRIMO ESSERE VIVENTE NELLO SPAZIO" href="https://www.alganews.it/2019/11/03/1957-la-cagnolina-laika-e-il-primo-essere-vivente-nello-spazio/"><img width="480" height="536" src="https://www.alganews.it/wp-content/uploads/2019/11/laika_cagnolina_nello_spazio-480x536.jpg" class="attachment-thumbnail size-thumbnail" alt="" />1957 - LA CAGNOLINA LAIKA E' IL PRIMO ESSERE VIVENTE NELLO SPAZIO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="GOVERNO, LA SINDROME ORBAN SEMPRE PIÙ VICINA" href="https://www.alganews.it/2019/11/02/governo-la-sindrome-orban-sempre-piu-vicina/"><img width="480" height="409" src="https://www.alganews.it/wp-content/uploads/2019/10/IMMAGINE-ALGA-FREE-6-480x409.png" class="attachment-thumbnail size-thumbnail" alt="" />GOVERNO, LA SINDROME ORBAN SEMPRE PIÙ VICINA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="C’ERA UNA VOLTA PIERINO E LA SUA EDICOLA A SALERNO" href="https://www.alganews.it/2019/11/02/cera-una-volta-pierino-e-la-sua-edicola-a-salerno/"><img width="450" height="305" src="https://www.alganews.it/wp-content/uploads/2019/11/74913821_10220246920148287_1180342804912537600_n.jpg" class="attachment-thumbnail size-thumbnail" alt="" />C’ERA UNA VOLTA PIERINO E LA SUA EDICOLA A SALERNO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="GIORGIO TIRABASSI COLPITO DA UN INFARTO" href="https://www.alganews.it/2019/11/02/giorgio-tirabassi-colpito-da-un-infarto/"><img width="480" height="456" src="https://www.alganews.it/wp-content/uploads/2019/11/Giorgio-Tirabassi-biografia-età-altezza-figli-moglie-e-vita-privata-480x456.jpg" class="attachment-thumbnail size-thumbnail" alt="" />GIORGIO TIRABASSI COLPITO DA UN INFARTO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="L&apos;ITALIA NON HA BISOGNO DEI CONSIGLI NON RICHIESTI DI TRUMP" href="https://www.alganews.it/2019/11/02/litalia-non-ha-bisogno-dei-consigli-non-richiesti-di-trump/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/11/TRUMP-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />L'ITALIA NON HA BISOGNO DEI CONSIGLI NON RICHIESTI DI TRUMP</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="VIGNETTA.  IL MITO DEL "CENTRODESTRA"" href="https://www.alganews.it/2019/11/02/vignetta-il-mito-del-centrodestra/"><img width="450" height="277" src="https://www.alganews.it/wp-content/uploads/2019/11/1521644656268_1521644685.jpg-salvini_berlusconi_meloni.jpg" class="attachment-thumbnail size-thumbnail" alt="" />VIGNETTA.  IL MITO DEL "CENTRODESTRA"</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12" role="navigation">
    <h2 class="sr-only">Navigazione articoli</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Articolo precedente</span>
        <span class="nav-previous nav-dir"><a href="https://www.alganews.it/2019/11/06/la-vignetta-orgogliosamente-razzista/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">LA VIGNETTA. ORGOGLIOSAMENTE RAZZISTA</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.alganews.it/" title="Ritorna alla lista degli articoli">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Ritorna alla lista degli articoli</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Articolo successivo</span>
        <span class="nav-next nav-dir"><a href="https://www.alganews.it/2019/11/06/ciao-omero-antonutti-attore-amico-dei-fratelli-taviani/" rel="next"><span class="meta-nav"><span class="meta-nav-title">CIAO OMERO ANTONUTTI ATTORE AMICO DEI FRATELLI TAVIANI</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<div id="footer-horizontal-widget-area" class=" widget__wrapper" role="complementary" >
  <div class="container-fluid widget__container">
    <div class="row">
              <div class="col-12">
          <aside id="search-3" class="widget widget_search"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5dc28015ac479" id="lsearch-5dc28015ac479"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5dc28015ac479" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5dc28015ac479" title="Cerca &hellip;">
    </div>
  </form>
</div></aside><aside id="meta-8" class="widget widget_meta"><h5 class="widget-title">Meta</h5>			<ul>
						<li><a rel="nofollow" href="https://www.alganews.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.alganews.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.alganews.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</aside><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">GIORNO PER GIORNO</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Novembre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.alganews.it/2019/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.alganews.it/2019/11/01/" aria-label="Articoli pubblicati in 1 November 2019">1</a></td><td><a href="https://www.alganews.it/2019/11/02/" aria-label="Articoli pubblicati in 2 November 2019">2</a></td><td><a href="https://www.alganews.it/2019/11/03/" aria-label="Articoli pubblicati in 3 November 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2019/11/04/" aria-label="Articoli pubblicati in 4 November 2019">4</a></td><td><a href="https://www.alganews.it/2019/11/05/" aria-label="Articoli pubblicati in 5 November 2019">5</a></td><td id="today"><a href="https://www.alganews.it/2019/11/06/" aria-label="Articoli pubblicati in 6 November 2019">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-4" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.alganews.it/2019/11/'> Novembre 2019 &nbsp;(264)</option>
	<option value='https://www.alganews.it/2019/10/'> Ottobre 2019 &nbsp;(1680)</option>
	<option value='https://www.alganews.it/2019/09/'> Settembre 2019 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2019/08/'> Agosto 2019 &nbsp;(1568)</option>
	<option value='https://www.alganews.it/2019/07/'> Luglio 2019 &nbsp;(1604)</option>
	<option value='https://www.alganews.it/2019/06/'> Giugno 2019 &nbsp;(1700)</option>
	<option value='https://www.alganews.it/2019/05/'> Maggio 2019 &nbsp;(1937)</option>
	<option value='https://www.alganews.it/2019/04/'> Aprile 2019 &nbsp;(2005)</option>
	<option value='https://www.alganews.it/2019/03/'> Marzo 2019 &nbsp;(1855)</option>
	<option value='https://www.alganews.it/2019/02/'> Febbraio 2019 &nbsp;(1605)</option>
	<option value='https://www.alganews.it/2019/01/'> Gennaio 2019 &nbsp;(1666)</option>
	<option value='https://www.alganews.it/2018/12/'> Dicembre 2018 &nbsp;(1484)</option>
	<option value='https://www.alganews.it/2018/11/'> Novembre 2018 &nbsp;(1625)</option>
	<option value='https://www.alganews.it/2018/10/'> Ottobre 2018 &nbsp;(1526)</option>
	<option value='https://www.alganews.it/2018/09/'> Settembre 2018 &nbsp;(1292)</option>
	<option value='https://www.alganews.it/2018/08/'> Agosto 2018 &nbsp;(1244)</option>
	<option value='https://www.alganews.it/2018/07/'> Luglio 2018 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2018/06/'> Giugno 2018 &nbsp;(1426)</option>
	<option value='https://www.alganews.it/2018/05/'> Maggio 2018 &nbsp;(1473)</option>
	<option value='https://www.alganews.it/2018/04/'> Aprile 2018 &nbsp;(1231)</option>
	<option value='https://www.alganews.it/2018/03/'> Marzo 2018 &nbsp;(1466)</option>
	<option value='https://www.alganews.it/2018/02/'> Febbraio 2018 &nbsp;(1367)</option>
	<option value='https://www.alganews.it/2018/01/'> Gennaio 2018 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2017/12/'> Dicembre 2017 &nbsp;(1297)</option>
	<option value='https://www.alganews.it/2017/11/'> Novembre 2017 &nbsp;(1258)</option>
	<option value='https://www.alganews.it/2017/10/'> Ottobre 2017 &nbsp;(1307)</option>
	<option value='https://www.alganews.it/2017/09/'> Settembre 2017 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2017/08/'> Agosto 2017 &nbsp;(1186)</option>
	<option value='https://www.alganews.it/2017/07/'> Luglio 2017 &nbsp;(1514)</option>
	<option value='https://www.alganews.it/2017/06/'> Giugno 2017 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2017/05/'> Maggio 2017 &nbsp;(1573)</option>
	<option value='https://www.alganews.it/2017/04/'> Aprile 2017 &nbsp;(1314)</option>
	<option value='https://www.alganews.it/2017/03/'> Marzo 2017 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2017/02/'> Febbraio 2017 &nbsp;(921)</option>
	<option value='https://www.alganews.it/2017/01/'> Gennaio 2017 &nbsp;(1560)</option>
	<option value='https://www.alganews.it/2016/12/'> Dicembre 2016 &nbsp;(1168)</option>
	<option value='https://www.alganews.it/2016/11/'> Novembre 2016 &nbsp;(809)</option>
	<option value='https://www.alganews.it/2016/10/'> Ottobre 2016 &nbsp;(1285)</option>
	<option value='https://www.alganews.it/2016/09/'> Settembre 2016 &nbsp;(1675)</option>
	<option value='https://www.alganews.it/2016/08/'> Agosto 2016 &nbsp;(1153)</option>
	<option value='https://www.alganews.it/2016/07/'> Luglio 2016 &nbsp;(1202)</option>
	<option value='https://www.alganews.it/2016/06/'> Giugno 2016 &nbsp;(1487)</option>
	<option value='https://www.alganews.it/2016/05/'> Maggio 2016 &nbsp;(1300)</option>
	<option value='https://www.alganews.it/2016/04/'> Aprile 2016 &nbsp;(1450)</option>
	<option value='https://www.alganews.it/2016/03/'> Marzo 2016 &nbsp;(1786)</option>
	<option value='https://www.alganews.it/2016/02/'> Febbraio 2016 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2016/01/'> Gennaio 2016 &nbsp;(1742)</option>
	<option value='https://www.alganews.it/2015/12/'> Dicembre 2015 &nbsp;(1469)</option>
	<option value='https://www.alganews.it/2015/11/'> Novembre 2015 &nbsp;(1895)</option>
	<option value='https://www.alganews.it/2015/10/'> Ottobre 2015 &nbsp;(2066)</option>
	<option value='https://www.alganews.it/2015/09/'> Settembre 2015 &nbsp;(1804)</option>
	<option value='https://www.alganews.it/2015/08/'> Agosto 2015 &nbsp;(1331)</option>
	<option value='https://www.alganews.it/2015/07/'> Luglio 2015 &nbsp;(1849)</option>
	<option value='https://www.alganews.it/2015/06/'> Giugno 2015 &nbsp;(2091)</option>
	<option value='https://www.alganews.it/2015/05/'> Maggio 2015 &nbsp;(1659)</option>
	<option value='https://www.alganews.it/2015/04/'> Aprile 2015 &nbsp;(1582)</option>
	<option value='https://www.alganews.it/2015/03/'> Marzo 2015 &nbsp;(1667)</option>
	<option value='https://www.alganews.it/2015/02/'> Febbraio 2015 &nbsp;(1779)</option>
	<option value='https://www.alganews.it/2015/01/'> Gennaio 2015 &nbsp;(1729)</option>
	<option value='https://www.alganews.it/2014/12/'> Dicembre 2014 &nbsp;(1551)</option>
	<option value='https://www.alganews.it/2014/11/'> Novembre 2014 &nbsp;(1494)</option>
	<option value='https://www.alganews.it/2014/10/'> Ottobre 2014 &nbsp;(1352)</option>
	<option value='https://www.alganews.it/2014/09/'> Settembre 2014 &nbsp;(932)</option>
	<option value='https://www.alganews.it/2014/08/'> Agosto 2014 &nbsp;(852)</option>
	<option value='https://www.alganews.it/2014/07/'> Luglio 2014 &nbsp;(987)</option>
	<option value='https://www.alganews.it/2014/06/'> Giugno 2014 &nbsp;(1001)</option>
	<option value='https://www.alganews.it/2014/05/'> Maggio 2014 &nbsp;(970)</option>
	<option value='https://www.alganews.it/2014/04/'> Aprile 2014 &nbsp;(764)</option>
	<option value='https://www.alganews.it/2014/03/'> Marzo 2014 &nbsp;(840)</option>
	<option value='https://www.alganews.it/2014/02/'> Febbraio 2014 &nbsp;(639)</option>
	<option value='https://www.alganews.it/2014/01/'> Gennaio 2014 &nbsp;(674)</option>
	<option value='https://www.alganews.it/2013/12/'> Dicembre 2013 &nbsp;(637)</option>
	<option value='https://www.alganews.it/2013/11/'> Novembre 2013 &nbsp;(522)</option>
	<option value='https://www.alganews.it/2013/10/'> Ottobre 2013 &nbsp;(430)</option>
	<option value='https://www.alganews.it/2013/09/'> Settembre 2013 &nbsp;(354)</option>
	<option value='https://www.alganews.it/2013/08/'> Agosto 2013 &nbsp;(307)</option>
	<option value='https://www.alganews.it/2013/07/'> Luglio 2013 &nbsp;(306)</option>
	<option value='https://www.alganews.it/2013/06/'> Giugno 2013 &nbsp;(409)</option>
	<option value='https://www.alganews.it/2013/05/'> Maggio 2013 &nbsp;(573)</option>
	<option value='https://www.alganews.it/2013/04/'> Aprile 2013 &nbsp;(481)</option>
	<option value='https://www.alganews.it/2013/03/'> Marzo 2013 &nbsp;(466)</option>
	<option value='https://www.alganews.it/2013/02/'> Febbraio 2013 &nbsp;(284)</option>
	<option value='https://www.alganews.it/2013/01/'> Gennaio 2013 &nbsp;(279)</option>
	<option value='https://www.alganews.it/2012/12/'> Dicembre 2012 &nbsp;(210)</option>
	<option value='https://www.alganews.it/2012/11/'> Novembre 2012 &nbsp;(154)</option>
	<option value='https://www.alganews.it/2012/10/'> Ottobre 2012 &nbsp;(120)</option>
	<option value='https://www.alganews.it/2012/09/'> Settembre 2012 &nbsp;(58)</option>
	<option value='https://www.alganews.it/2012/08/'> Agosto 2012 &nbsp;(42)</option>
	<option value='https://www.alganews.it/2012/07/'> Luglio 2012 &nbsp;(43)</option>
	<option value='https://www.alganews.it/2012/06/'> Giugno 2012 &nbsp;(59)</option>
	<option value='https://www.alganews.it/2012/05/'> Maggio 2012 &nbsp;(38)</option>
	<option value='https://www.alganews.it/2012/04/'> Aprile 2012 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>        </div>
          </div>
  </div>
</div>
<footer id="footer" class="footer__wrapper" >
  <div id="footer-widget-area" class="widget__wrapper" role="complementary" >
  <div class="container widget__container">
    <div class="row">
                      <div id="footer_one" class="col-md-4 col-12">
            <aside id="mostreadpostswidget-4" class="widget widget_mostreadpostswidget"><h5 class="widget-title">I PIU&#8217; LETTI DELLA SETTIMANA</h5><ul class="mlrp_ul">
        <li><a title="PONZA E L&apos;ULTIMO SFREGIO" href="https://www.alganews.it/2019/08/25/ponza-e-lultimo-sfregio/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/FB_IMG_1564138013761-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PONZA E L'ULTIMO SFREGIO</a>
					<span class="most_and_least_read_posts_hits"> (19,142 lettori)</span>
          
				</li>
        <li><a title="E&apos; CROLLATO" href="https://www.alganews.it/2019/08/16/e-crollato/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/02/matteo-salvini-conferenza-stampa-camera-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />E' CROLLATO</a>
					<span class="most_and_least_read_posts_hits"> (18,218 lettori)</span>
          
				</li>
        <li><a title="SIGNOR EX MINISTRO SALVINI, NOI INSEGNANTI PORTIAMO AVANTI IL FUTURO" href="https://www.alganews.it/2019/08/30/signor-ex-ministro-salvini-noi-insegnanti-portiamo-avanti-il-futuro/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/07/SALVINI-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SIGNOR EX MINISTRO SALVINI, NOI INSEGNANTI PORTIAMO AVANTI IL FUTURO</a>
					<span class="most_and_least_read_posts_hits"> (15,108 lettori)</span>
          
				</li>
        <li><a title="GIUSEPPE CONTE, UN SIGNORE D&apos;ALTRI TEMPI" href="https://www.alganews.it/2019/08/10/giuseppe-conte-un-signore-daltri-tempi/"><img width="480" height="525" src="https://www.alganews.it/wp-content/uploads/2019/08/E4D7B3CB-5FA9-4D9F-947F-DA0987B4F953-480x525.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />GIUSEPPE CONTE, UN SIGNORE D'ALTRI TEMPI</a>
					<span class="most_and_least_read_posts_hits"> (8,789 lettori)</span>
          
				</li>
        <li><a title="PERCHÉ SALVINI HA FATTO CADERE IL GOVERNO GIALLOVERDE" href="https://www.alganews.it/2019/08/28/perche-salvini-ha-fatto-cadere-il-governo-gialloverde/"><img width="450" height="330" src="https://www.alganews.it/wp-content/uploads/2019/07/http___i_huffpost_com_gen_4441270_images_n-SALVINI-628x314.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PERCHÉ SALVINI HA FATTO CADERE IL GOVERNO GIALLOVERDE</a>
					<span class="most_and_least_read_posts_hits"> (8,041 lettori)</span>
          
				</li>
        <li><a title="IL “MOSTRO” ANGELO IZZO CONSULENTE PER LA FICTION AL CIRCEO. E NON È UNO SCHERZO" href="https://www.alganews.it/2019/11/05/il-mostro-angelo-izzo-consulente-per-la-fiction-al-circeo-e-non-e-uno-scherzo/"><img width="480" height="378" src="https://www.alganews.it/wp-content/uploads/2019/11/A243A516-698B-47AA-AD61-F0171630AE17-480x378.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />IL “MOSTRO” ANGELO IZZO CONSULENTE PER LA FICTION AL CIRCEO. E NON È UNO SCHERZO</a>
					<span class="most_and_least_read_posts_hits"> (7,622 lettori)</span>
          
				</li>
        <li><a title="FORSE L&apos;ABBIAMO SOPRAVVALUTATO UN PO&apos; TUTTI" href="https://www.alganews.it/2019/08/19/forse-labbiamo-sopravvalutato-un-po-tutti/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/FB_IMG_1566178933956-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />FORSE L'ABBIAMO SOPRAVVALUTATO UN PO' TUTTI</a>
					<span class="most_and_least_read_posts_hits"> (6,080 lettori)</span>
          
				</li>
        <li><a title="TUTTO INIZIÒ CON DUE POLIZIOTTI IN FILA AL GAZEBO DELLA LEGA" href="https://www.alganews.it/2019/08/29/tutto-inizio-con-due-poliziotti-in-fila-al-gazebo-della-lega/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/FB_IMG_1567086998828-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />TUTTO INIZIÒ CON DUE POLIZIOTTI IN FILA AL GAZEBO DELLA LEGA</a>
					<span class="most_and_least_read_posts_hits"> (5,268 lettori)</span>
          
				</li>
        <li><a title="PREVISIONI: CONTE PREMIER E SALVINI ALL&apos;OPPOSIZIONE PER TRE ANNI" href="https://www.alganews.it/2019/08/19/previsioni-conte-premier-e-salvini-allopposizione-per-tre-anni/"><img width="480" height="281" src="https://www.alganews.it/wp-content/uploads/2019/06/CONTE-DISCORSO-GOFFO-480x281.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PREVISIONI: CONTE PREMIER E SALVINI ALL'OPPOSIZIONE PER TRE ANNI</a>
					<span class="most_and_least_read_posts_hits"> (5,261 lettori)</span>
          
				</li>
        <li><a title="JOKER. COSA OTTIENI SE METTI INSIEME UN MALATO DI MENTE IN UNA SOCIETÀ CHE LO ABBANDONA?" href="https://www.alganews.it/2019/10/06/joker-cosa-ottieni-se-metti-insieme-un-malato-di-mente-in-una-societa-che-lo-abbandona/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/10/Joker-0-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />JOKER. COSA OTTIENI SE METTI INSIEME UN MALATO DI MENTE IN UNA SOCIETÀ CHE LO ABBANDONA?</a>
					<span class="most_and_least_read_posts_hits"> (4,922 lettori)</span>
          
				</li>
        <li><a title="DI MAIO? È IL CASO CHE SI DIMETTA" href="https://www.alganews.it/2019/08/30/di-maio-e-il-caso-che-si-dimetta/"><img width="457" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/e3c9d4949d0fdc16f57f591604a69155-457x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DI MAIO? È IL CASO CHE SI DIMETTA</a>
					<span class="most_and_least_read_posts_hits"> (4,900 lettori)</span>
          
				</li>
        <li><a title="30 MILA IN PIAZZA A MONTECITORIO? CALA GIORGIETTA, CALA" href="https://www.alganews.it/2019/09/10/30-mila-in-piazza-a-montecitorio-cala-giorgietta-cala/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/09/FB_IMG_1568062934657-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />30 MILA IN PIAZZA A MONTECITORIO? CALA GIORGIETTA, CALA</a>
					<span class="most_and_least_read_posts_hits"> (4,768 lettori)</span>
          
				</li>
        <li><a title="MADONNA DEL PERGOLATO, L&apos;IMPREVISTO CAPOLAVORO DEL BOCCATI" href="https://www.alganews.it/2019/09/07/madonna-del-pergolato-limprevisto-capolavoro-del-boccati/"><img width="450" height="333" src="https://www.alganews.it/wp-content/uploads/2019/09/virgin_c.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MADONNA DEL PERGOLATO, L'IMPREVISTO CAPOLAVORO DEL BOCCATI</a>
					<span class="most_and_least_read_posts_hits"> (4,746 lettori)</span>
          
				</li>
        <li><a title="SALVINI COME UN TRONISTA ALL&apos;ISOLA DEI FAMOSI" href="https://www.alganews.it/2019/08/17/salvini-come-un-tronista-allisola-dei-famosi/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/08/FB_IMG_1566062722488-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SALVINI COME UN TRONISTA ALL'ISOLA DEI FAMOSI</a>
					<span class="most_and_least_read_posts_hits"> (4,523 lettori)</span>
          
				</li>
        <li><a title="UN TRIANGOLO MOLTO INSTABILE" href="https://www.alganews.it/2019/08/14/un-triangolo-molto-instabile/"><img width="480" height="417" src="https://www.alganews.it/wp-content/uploads/2019/07/ALGANEWS-3-FREE-480x417.jpg" class="attachment-thumbnail size-thumbnail" alt="" />UN TRIANGOLO MOLTO INSTABILE</a>
					<span class="most_and_least_read_posts_hits"> (4,517 lettori)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
                  <div id="footer_two" class="col-md-4 col-12">
            <aside id="media_image-276" class="widget widget_media_image"><h5 class="widget-title">LE NOTIZIE DEL GIORNO</h5><img width="595" height="357" src="https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-595x357.jpg" class="image wp-image-341779  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-595x357.jpg 595w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-768x461.jpg 768w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo-960x576.jpg 960w, https://www.alganews.it/wp-content/uploads/2018/04/alganews-bn-logo.jpg 1000w" sizes="(max-width: 595px) 100vw, 595px" /></aside><aside id="media_image-486" class="widget widget_media_image"><h5 class="widget-title">PIEMONTE, tragedia nell&#8217;alessandrino: doppia esplosione in una cascina a Quargnento, morti 3 vigili del fuoco. Trovati timer e bombole inesplose</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-463" class="widget widget_media_image"><h5 class="widget-title">TARANTO, ArcelorMittal, Conte: &#8216;Pretendiamo chiarezza e rispetto degli impegni pesi&#8217;. Domani vedrà i vertici dell&#8217;azienda</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-496" class="widget widget_media_image"><h5 class="widget-title">TARANTO, EX ILVA, Patuanelli: &#8216;ArcelorMittal ha sbagliato piano industriale&#8217; Renzi: &#8216;Emendamento per lo scudo&#8217;. Salvini: &#8216;Pronti a votarlo se utile&#8221;</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-485" class="widget widget_media_image"><h5 class="widget-title">VERONA, daspo al capo ultrà per 11 anni. Ma c&#8217;è una mozione in Comune: pronti a denunciare Balotelli. Chiuso per un turno un settore dello stadio</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-466" class="widget widget_media_image"><h5 class="widget-title">LA MANOVRA è alla prova del Parlamento. Gualtieri dopo l&#8217;incontro con i sindacati: &#8216;No passi indietro su cuneo ed evasione&#8217;</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="DI MAIO: NO RIMPASTI MA PRESTO MINISTRO POLITICHE UE. SALVINI: NO" /></aside><aside id="media_image-449" class="widget widget_media_image"><h5 class="widget-title">PALAZZO CHIGI: &#8216;Non è e non sarà la manovra delle tasse&#8217;. Conte pronto a confronto con le aziende sulla plastic tax</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-455" class="widget widget_media_image"><h5 class="widget-title">SCIOPERO DEI BENZINAI contro la fatturazione elettronica: stop in programma domani e giovedi</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-461" class="widget widget_media_image"><h5 class="widget-title">&#8216;NDRANGHETA: arresti e sequestri dal nord al sud d&#8217;Italia per traffico di droga</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-497" class="widget widget_media_image"><h5 class="widget-title">LILIANA SEGRE: &#8216;Incontrare Salvini? Io non odio, la porta è aperta&#8217;. Lui: &#8216;ho tanto da imparare&#8217;</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-462" class="widget widget_media_image"><h5 class="widget-title">OMICIDIO SACCHI: domani si terranno i funerali di Luca</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-472" class="widget widget_media_image"><h5 class="widget-title">TORINO, guerra dei monopattini: si dimettono il capo dei vigili e l&#8217;assessore alla sicurezza</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-489" class="widget widget_media_image"><h5 class="widget-title">RAPPORTO SVIMEZ: &#8216;Dal 2000 via dal Sud due mln di persone, la metà sono giovani&#8217;</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-439" class="widget widget_media_image"><h5 class="widget-title">4 NOVEMBRE 1966: 53 anni fa l&#8217;alluvione che travolse Firenze</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-487" class="widget widget_media_image"><h5 class="widget-title">UDINE, addio all&#8217;attore Omero Antonutti, indimenticabile Padre Padrone. Aveva 84 anni</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-467" class="widget widget_media_image"><h5 class="widget-title">MALTEMPO, piogge e temporali al Centro-Sud. A Napoli scuole e parchi chiusi</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-498" class="widget widget_media_image"><h5 class="widget-title">ROMA, denunciati i dirigenti dell&#8217;Ama per il caos rifiuti</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-499" class="widget widget_media_image"><h5 class="widget-title">CLIMA, gli Usa notificano all&#8217;Onu il ritiro dall&#8217;accordo di Parigi</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-493" class="widget widget_media_image"><h5 class="widget-title">MESSICO, massacro dei mormoni: Narcos uccidono donne e bambini</h5><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="image wp-image-413070  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside>          </div>
                  <div id="footer_three" class="col-md-4 col-12">
            <aside id="mostreadpostswidget-5" class="widget widget_mostreadpostswidget"><h5 class="widget-title">I PIU&#8217; LETTI DEL MESE</h5><ul class="mlrp_ul">
        <li><a title="ENTRO L&apos;ESTATE LA LEGA NON SARÀ PIÙ AL GOVERNO. E SALVINI SA BENE IL PERCHÉ" href="https://www.alganews.it/2019/02/13/entro-lestate-la-lega-non-sara-piu-al-governo-e-salvini-sa-bene-il-perche/"><img width="480" height="548" src="https://www.alganews.it/wp-content/uploads/2018/12/SALVINI-480x548.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ENTRO L'ESTATE LA LEGA NON SARÀ PIÙ AL GOVERNO. E SALVINI SA BENE IL PERCHÉ</a>
					<span class="most_and_least_read_posts_hits"> (239,537 lettori)</span>
          
				</li>
        <li><a title="PER TUTTI SONO MORTA DA PUTTANA, MA ERO UNA DONNA" href="https://www.alganews.it/2017/08/28/tutti-morta-puttana-ero-donna/"><img width="480" height="387" src="https://www.alganews.it/wp-content/uploads/2019/07/IMMAGINE-SOSTITUTIVA-2-FREE-480x387-480x387.png" class="attachment-thumbnail size-thumbnail" alt="" />PER TUTTI SONO MORTA DA PUTTANA, MA ERO UNA DONNA</a>
					<span class="most_and_least_read_posts_hits"> (113,405 lettori)</span>
          
				</li>
        <li><a title="SENEGALESE SALVA DUE BAMBINI: TUTTI ZITTI E&apos; ARRIVATO IL MOMENTO DI ASCOLTARE I NOSTRI CUORI" href="https://www.alganews.it/2018/06/27/senegalese-salva-due-bambini-tutti-zitti-e-arrivato-il-momento-di-ascoltare-i-nostri-cuori/"><img width="480" height="368" src="https://www.alganews.it/wp-content/uploads/2018/06/migrante-mare-429252.660x368-480x368.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SENEGALESE SALVA DUE BAMBINI: TUTTI ZITTI E' ARRIVATO IL MOMENTO DI ASCOLTARE I NOSTRI CUORI</a>
					<span class="most_and_least_read_posts_hits"> (110,241 lettori)</span>
          
				</li>
        <li><a title="ELISA MORTA DI CANCRO, MADRE PER 15 MESI CHE VALGONO UNA VITA" href="https://www.alganews.it/2017/09/29/elisa-morta-cancro-madre-15-mesi-valgono-vita/"><img width="480" height="341" src="https://www.alganews.it/wp-content/uploads/2019/07/FB_IMG_1563112069104-480x341.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ELISA MORTA DI CANCRO, MADRE PER 15 MESI CHE VALGONO UNA VITA</a>
					<span class="most_and_least_read_posts_hits"> (95,766 lettori)</span>
          
				</li>
        <li><a title="PINO APRILE, AL BANO E ALTRI 32 LANCIANO “AGENDA SUD 34”, IL MANIFESTO PER IL SUD" href="https://www.alganews.it/2017/12/16/pino-aprile-al-bano-altri-32-lanciano-agenda-sud-34-manifesto-sud/"><img width="480" height="533" src="https://www.alganews.it/wp-content/uploads/2017/12/albano_carrisi_29-480x533.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PINO APRILE, AL BANO E ALTRI 32 LANCIANO “AGENDA SUD 34”, IL MANIFESTO PER IL SUD</a>
					<span class="most_and_least_read_posts_hits"> (88,079 lettori)</span>
          
				</li>
        <li><a title="IL TRIO BE.SA.ME MUCHO ALLA CENA DELLE BEFFE, L’ULTIMO INSULTO ALLA SICILIA E AL SUD" href="https://www.alganews.it/2017/11/03/trio-be-sa-mucho-alla-cena-delle-beffe-lultimo-insulto-alla-sicilia-al-sud/"><img width="480" height="335" src="https://www.alganews.it/wp-content/uploads/2017/11/090753790-3e7697f2-0c30-47e3-8511-69b4e75c29e0-480x335.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL TRIO BE.SA.ME MUCHO ALLA CENA DELLE BEFFE, L’ULTIMO INSULTO ALLA SICILIA E AL SUD</a>
					<span class="most_and_least_read_posts_hits"> (72,656 lettori)</span>
          
				</li>
        <li><a title="ALITALIA È SANA E VOLA ALTO: AVEVANO RAGIONE I DIPENDENTI" href="https://www.alganews.it/2018/07/11/alitalia-e-sana-e-vola-alto-avevano-ragione-i-dipendenti/"><img width="480" height="606" src="https://www.alganews.it/wp-content/uploads/2018/07/alitalia-480x606.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ALITALIA È SANA E VOLA ALTO: AVEVANO RAGIONE I DIPENDENTI</a>
					<span class="most_and_least_read_posts_hits"> (69,474 lettori)</span>
          
				</li>
        <li><a title="A ROMA MUORE UN UOMO INVISIBILE IN UN MONDO CHE NON HA PIETA&apos;" href="https://www.alganews.it/2018/11/07/a-roma-muore-un-uomo-invisibile-in-un-mondo-che-non-ha-pieta/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/11/BARBONE-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />A ROMA MUORE UN UOMO INVISIBILE IN UN MONDO CHE NON HA PIETA'</a>
					<span class="most_and_least_read_posts_hits"> (66,879 lettori)</span>
          
				</li>
        <li><a title="LE RICORDATE LE DONNE CURDE" href="https://www.alganews.it/2018/01/23/le-ricordate-le-donne-curde/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/01/SPhotoEditor-20180123_191113-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LE RICORDATE LE DONNE CURDE</a>
					<span class="most_and_least_read_posts_hits"> (66,331 lettori)</span>
          
				</li>
        <li><a title="M5S-LEGA, L&apos;AV MILANO GENOVA SI FARA&apos;: 54 KM PER 5 MILIARDI E 15 MINUTI IN MENO" href="https://www.alganews.it/2018/05/18/m5s-lega-lav-milano-genova-si-fara-54-km-per-5-miliardi-e-15-minuti-in-meno/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2018/05/5320e5dda0dd08-81905112-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />M5S-LEGA, L'AV MILANO GENOVA SI FARA': 54 KM PER 5 MILIARDI E 15 MINUTI IN MENO</a>
					<span class="most_and_least_read_posts_hits"> (63,866 lettori)</span>
          
				</li>
        <li><a title="MANUELA SERRA, SENATRICE M5S: “FINITO IL MANDATO, TORNO ALLA MIA VITA”" href="https://www.alganews.it/2018/01/13/manuela-serra-senatrice-m5s-finito-mandato-torno-alla-mia-vita/"><img width="480" height="300" src="https://www.alganews.it/wp-content/uploads/2018/01/Manuela-Serra-480x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MANUELA SERRA, SENATRICE M5S: “FINITO IL MANDATO, TORNO ALLA MIA VITA”</a>
					<span class="most_and_least_read_posts_hits"> (60,154 lettori)</span>
          
				</li>
        <li><a title="GIRO A GERUSALEMME, BENE LE PRIME  TAPPE: FERITI SOLO 1400 PALESTINESI" href="https://www.alganews.it/2018/05/06/giro-a-gerusalemme-bene-le-prime-tappe-feriti-solo-1400-palestinesi/"><img width="480" height="330" src="https://www.alganews.it/wp-content/uploads/2018/05/giro-dita-520x330-480x330.jpg" class="attachment-thumbnail size-thumbnail" alt="" />GIRO A GERUSALEMME, BENE LE PRIME  TAPPE: FERITI SOLO 1400 PALESTINESI</a>
					<span class="most_and_least_read_posts_hits"> (57,277 lettori)</span>
          
				</li>
        <li><a title="BUENOS AIRES: AGENTI IMPEDISCONO A DEPUTATI DI ENTRARE IN PARLAMENTO, DISORDINI" href="https://www.alganews.it/2017/12/15/buenos-aires-agenti-impediscono-deputati-entrare-parlamento-disordini/"><img width="480" height="611" src="https://www.alganews.it/wp-content/uploads/2017/12/image5a33133d7fd42-480x611.jpg" class="attachment-thumbnail size-thumbnail" alt="" />BUENOS AIRES: AGENTI IMPEDISCONO A DEPUTATI DI ENTRARE IN PARLAMENTO, DISORDINI</a>
					<span class="most_and_least_read_posts_hits"> (55,879 lettori)</span>
          
				</li>
        <li><a title="E SE IL SUD LANCIASSE UN REFERENDUM, IL NORD FALLIREBBE" href="https://www.alganews.it/2017/10/22/sud-lanciasse-un-referendum-nord-fallirebbe/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2017/10/LOMBARDOVENETO-35-MLD-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />E SE IL SUD LANCIASSE UN REFERENDUM, IL NORD FALLIREBBE</a>
					<span class="most_and_least_read_posts_hits"> (51,608 lettori)</span>
          
				</li>
        <li><a title="ORA, I VOTI DEL SUD NON PUZZANO PIÙ" href="https://www.alganews.it/2018/02/24/ora-voti-del-sud-non-puzzano-piu/"><img width="480" height="383" src="https://www.alganews.it/wp-content/uploads/2018/02/sud-spazio-480x383.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ORA, I VOTI DEL SUD NON PUZZANO PIÙ</a>
					<span class="most_and_least_read_posts_hits"> (49,637 lettori)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
                  </div>
  </div>
</div>
<div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2019&nbsp;</span><a class="czr-copyright-link" href="https://www.alganews.it" title="ALGANEWS">ALGANEWS</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5dc28017dce58" id="lsearch-5dc28017dce58"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5dc28017dce58" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5dc28017dce58" title="Cerca &hellip;">
    </div>
  </form>
</div>    </div>
  </div>
</section><button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alganews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"457819","ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"457819"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
  </body>
  </html>
