<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.alganews.it/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>INTERVISTA A DOROTEA WIERER - ALGANEWS</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INTERVISTA A DOROTEA WIERER - ALGANEWS" />
<meta property="og:description" content="DI GIORGIO DELL&#8217;ARTI Intervista a Dorotea Wierer Era ventiquattresima. Poi diciassettesima. Non sentiva i richiami degli allenatori, perché i 18 mila spettatori facevano troppo chiasso. A un certo punto Dorothea Wierer ha inquadrato la storia, [&#8230;] (MATTIA CHIUSANO, la Repubblica) (leggi) In morte di Flavio Bucci Quanti luoghi comuni si potrebbero scrivere oggi, in occasione &hellip;" />
<meta property="og:url" content="https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/" />
<meta property="og:site_name" content="ALGANEWS" />
<meta property="article:tag" content="GIORGIO DELL&#039;ARTI" />
<meta property="article:section" content="ATTUALITA&#039;" />
<meta property="article:published_time" content="2020-02-19T08:28:32+00:00" />
<meta property="og:image" content="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE.png" />
<meta property="og:image:secure_url" content="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE.png" />
<meta property="og:image:width" content="605" />
<meta property="og:image:height" content="429" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DI GIORGIO DELL&#8217;ARTI Intervista a Dorotea Wierer Era ventiquattresima. Poi diciassettesima. Non sentiva i richiami degli allenatori, perché i 18 mila spettatori facevano troppo chiasso. A un certo punto Dorothea Wierer ha inquadrato la storia, [&#8230;] (MATTIA CHIUSANO, la Repubblica) (leggi) In morte di Flavio Bucci Quanti luoghi comuni si potrebbero scrivere oggi, in occasione [&hellip;]" />
<meta name="twitter:title" content="INTERVISTA A DOROTEA WIERER - ALGANEWS" />
<meta name="twitter:image" content="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alganews.it/#website","url":"https://www.alganews.it/","name":"ALGANEWS","inLanguage":"it-IT","description":"DIRETTORE LUCIO GIORDANO","potentialAction":{"@type":"SearchAction","target":"https://www.alganews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/#primaryimage","inLanguage":"it-IT","url":"https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE.png","width":605,"height":429},{"@type":"WebPage","@id":"https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/#webpage","url":"https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/","name":"INTERVISTA A DOROTEA WIERER - ALGANEWS","isPartOf":{"@id":"https://www.alganews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/#primaryimage"},"datePublished":"2020-02-19T08:28:32+00:00","dateModified":"2020-02-19T08:28:32+00:00","author":{"@id":"https://www.alganews.it/#/schema/person/b7c99d1823669e1707ee47c835b993bf"}},{"@type":["Person"],"@id":"https://www.alganews.it/#/schema/person/b7c99d1823669e1707ee47c835b993bf","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.alganews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/df203eaff2a367d3e3031edec5b209ff?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALGANEWS &raquo; Feed" href="https://www.alganews.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alganews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='customizr-fa-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alganews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alganews.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.alganews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.1.46' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.alganews.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.alganews.it\/wp-json\/","wpnonce":"e7ef7c576a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.12'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.alganews.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"91e76e4ef5"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.1.46'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-105593585-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-105593585-1', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.alganews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alganews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alganews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.alganews.it/?p=479616' />
<link rel="alternate" type="application/json+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.3.1" /><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<!-- This code is added by WP Analytify (2.2.13) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-105593585-1', 'auto', {'allowLinker': true});ga('require', 'linker');ga('require', 'displayfeatures');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.13) !--><link rel="icon" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" />
<meta name="msapplication-TileImage" content="https://www.alganews.it/wp-content/uploads/2016/09/lucio-giordano.jpg" />
</head>

  <body class="post-template-default single single-post postid-479616 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left border-top czr-submenu-fade czr-submenu-move" role="banner" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
      </div>
    <span class="header-tagline " >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-start czr-open-on-click" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-293292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li id="menu-item-283919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li id="menu-item-293293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li id="menu-item-283889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li id="menu-item-283920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li id="menu-item-283956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li id="menu-item-283882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li id="menu-item-283921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li id="menu-item-283883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li id="menu-item-462423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li id="menu-item-283884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li id="menu-item-293299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li id="menu-item-341466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li id="menu-item-341467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
    </div>
    <span class="header-tagline col col-auto" >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="header-search__container ">
  <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e4cff2633c9e" id="lsearch-5e4cff2633c9e"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5e4cff2633c9e" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5e4cff2633c9e" title="Cerca &hellip;">
    </div>
  </form>
</div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="605" height="429"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE.png"  class="attachment-slider-full size-slider-full wp-post-image" alt="" data-srcset="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE.png 605w, https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE-595x422.png 595w" data-sizes="(max-width: 605px) 100vw, 605px" />  </div>
</section>
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-479616" class="post-479616 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-giorgio-dellarti czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.alganews.it/category/attualita/" title="Vedi tutti gli articoli nel ATTUALITA&#039;"> <span>ATTUALITA'</span> </a>        </div>
        <h1 class="entry-title">INTERVISTA A DOROTEA WIERER</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Pubblicato <a href="https://www.alganews.it/2020/02/19/" title="9:28" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-19T09:28:32+01:00">19/02/2020</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/" data-a2a-title="INTERVISTA A DOROTEA WIERER"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&amp;linkname=INTERVISTA%20A%20DOROTEA%20WIERER" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&amp;linkname=INTERVISTA%20A%20DOROTEA%20WIERER" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&amp;linkname=INTERVISTA%20A%20DOROTEA%20WIERER" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&amp;linkname=INTERVISTA%20A%20DOROTEA%20WIERER" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-479616 entry-meta">
			<span class="post-views-icon dashicons dashicons dashicons-thumbs-up"></span>
			
			<span class="post-views-count">12</span>
			</div><p>DI GIORGIO DELL&#8217;ARTI</p>
<p><img  class="alignnone size-full wp-image-310752"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2017/11/DELLARTI-GIORGIO-DEF.jpg"  alt="" width="328" height="217" /></p>
<div id="main_container">
<div class="midst_content clearfix">
<div class="mid_container split_columns clearfix">
<section class="press_review">
<article class="story_related">
<header class="related_hdr">
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce69dda6f1">Intervista a Dorotea Wierer</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Era ventiquattresima. Poi diciassettesima. Non sentiva i richiami degli allenatori, perché i 18 mila spettatori facevano troppo chiasso. A un certo punto Dorothea Wierer ha inquadrato la storia, [&#8230;] (MATTIA CHIUSANO, la Repubblica) <a class="read_more" title="Intervista a Dorotea Wierer" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce69dda6f1">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce644789d4">In morte di Flavio Bucci</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Quanti luoghi comuni si potrebbero scrivere oggi, in occasione della scomparsa di Flavio Bucci, il leggendario Ligabue di una delle pietre miliari della nostra televisione, nel ’77. Era ancora [&#8230;] (STEFANO MASSINI, la Repubblica) <a class="read_more" title="In morte di Flavio Bucci" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce644789d4">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce5fec0af4">Intervista a Bavid Brunet, il reporter che ha raccontato i tre impeachment</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">È raro che la foto di un fotografo al lavoro faccia notizia, ma questo è un caso particolare. C’era qualcosa che, sin dal primo giorno delle audizioni per l’impeachment di Donald Trump, stonava [&#8230;] (MICHELE NERI, la Repubblica) <a class="read_more" title="Intervista a Bavid Brunet, il reporter che ha raccontato i tre impeachment" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce5fec0af4">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce551f19fc">Il quotidiano, una cerimonia del mattino</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Confesso che ultimamente indulgo alla lettura del quotidiano cartaceo solo quando allocato (esso, non io) sul bancone dei gelati, in un bar generalmente gestito da cinesi, dunque ultimamente [&#8230;] (LUCA BOTTURA, la Repubblica) <a class="read_more" title="Il quotidiano, una cerimonia del mattino" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce551f19fc">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce456e65d3">40 milioni di italiani leggono i giornali ma solo in 4 su 10 li comprano</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">C’è fame di notizie, c’è richiesta di un’informazione accurata, pensata, verificata, che sia un argine alle fake news. Per questo quasi quaranta milioni di lettori si informano abitualmente [&#8230;] (CATERINA PASOLINI, la Repubblica) <a class="read_more" title="40 milioni di italiani leggono i giornali ma solo in 4 su 10 li comprano" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce456e65d3">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce405ea0c6">La vedova che disse “Mafiosi inginocchiatevi” tradita anche dal fratello </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">«Io vi perdono, ma inginocchiatevi», disse Rosaria Costa davanti alla bara del marito Vito Schifani, uno dei poliziotti uccisi con il giudice Falcone. Nel suo quartiere, l’Arenella, in molti non [&#8230;] (ANTONIO FRASCHILLA E SALVO PALAZZOLO, la Repubblica) <a class="read_more" title="La vedova che disse “Mafiosi inginocchiatevi” tradita anche dal fratello " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce405ea0c6">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce31b79dc9">Sangiuliano in bilico al Tg2 ma Salvini vuol candidarlo governatore in Campania </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">È andato per prendersi Napoli e la Campania. Lo vuole a tutti i costi, quasi un’ossessione per Matteo Salvini, leader del primo partito ma senza uno straccio di regione o di comune sotto Perugia. [&#8230;] (CARMELO LOPAPA, la Repubblica) <a class="read_more" title="Sangiuliano in bilico al Tg2 ma Salvini vuol candidarlo governatore in Campania " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce31b79dc9">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce2e39e6ea">Hsbc taglierà 32mila posti di lavoro nei prossimi due anni</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">LONDRA — È uno dei colossi bancari del globo, eppure Hsbc si appresta a tagliare ben 35mila posti di lavoro – su 235mila – entro il 2022. Ciò nonostante sino all’anno scorso abbia [&#8230;] (ANTONELLO GUERRERA, la Repubblica) <a class="read_more" title="Hsbc taglierà 32mila posti di lavoro nei prossimi due anni" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce2e39e6ea">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce29fddf1f">Il matrimonio Ubi Intesa in cinque domande e cinque risposte</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Se l’operazione Intesa-Ubi andrà in porto cosa cambierà per i correntisti ?I correntisti di Ubi Banca dovranno abituarsi a nuove insegne: «Il loro marchio non ci sarà, ha chiarito Carlo [&#8230;] (RAFFAELE RICCIARDI, la Repubblica) <a class="read_more" title="Il matrimonio Ubi Intesa in cinque domande e cinque risposte" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce29fddf1f">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce0da95e28">Dopo la Brexit, Johnson divorzia anche dalla seconda moglie</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Piacere BoJo, professione divorzi. Non bastasse la Brexit, smaltita in modo fulmineo rispetto alle sabbie mobili dove agonizzava il governo della May, le separazioni – più o meno consensuali – [&#8230;] (MATTEO CASTELLUCCI, Libero) <a class="read_more" title="Dopo la Brexit, Johnson divorzia anche dalla seconda moglie" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ce0da95e28">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdf9053ece">Kennedy, Hitler e Mao. Tutti i potenti drogati dai loro terapisti</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Se è vero che, nelle democrazie parlamentari, «il potere logora chi non ce l’ha» (copyright Giulio Andreotti), questo non accade dove chi ha il potere deve comandare sul serio, come avviene [&#8230;] (LUCA GALLESI, il Giornale) <a class="read_more" title="Kennedy, Hitler e Mao. Tutti i potenti drogati dai loro terapisti" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdf9053ece">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdeb95155f">Agli italiani piace meditare</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Non siamo mai stati così stressati, arrabbiati, impegnati. Eppure (o forse per questo) non siamo stati mai così meditativi. Negli ultimi anni c’è stato un vero e proprio boom delle varie [&#8230;] (ANDREA CUOMO, il Giornale) <a class="read_more" title="Agli italiani piace meditare" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdeb95155f">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdde1c7f1b">Processo Weinstein, ora la parola spetta alla giuria (5 donne e 7 uomini)</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Guilty or not guilty, colpevole o innocente. La sorte dell’ex produttore cinematografico Harvey Weinstein è nelle mani di 5 donne e 7 uomini, che dovranno uscire con un verdetto dalla camera di [&#8230;] (MANUELA GATTI, il Giornale) <a class="read_more" title="Processo Weinstein, ora la parola spetta alla giuria (5 donne e 7 uomini)" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdde1c7f1b">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdd99b4c16">Periscopio</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Lo smartphone è felice quando riesce a farti restare sempre un backup di te stesso. Conosco persone che hanno sposato Siri, indipendentemente dalle loro scelte di genere. Massimo Bucchi, il [&#8230;] (PAOLO SIEPI, ItaliaOggi) <a class="read_more" title="Periscopio" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdd99b4c16">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdd53131b8">Intervista a Carlo Nordio sulla riforma penale</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Se l’obiettivo della riforma del processo penale è quello di annullare gli effetti perversi della sospensione della prescrizione, accelerando i processi, allora proprio non va». Carlo Nordio, ex [&#8230;] (ALESSANDRA RICCIARDI, ItaliaOggi) <a class="read_more" title="Intervista a Carlo Nordio sulla riforma penale" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdd53131b8">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdd057ad91">La mucca in fuga dentro di noi </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Il Talmud dice: «Se qualcuno viene per ucciderti, alzati e uccidilo per primo». Le mucche non sanno niente del Talmud e quanto ad uccidere non sono, con evidenza, abili quanto gli umani che le [&#8230;] (MATTEO SACCHI, il Giornale) <a class="read_more" title="La mucca in fuga dentro di noi " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdd057ad91">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdcac0c3ed">I ricatti melodrammatici di chi vuole processi eterni</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">“Non è il tempo che conta: due mesi, due anni, dieci anni. Devi diventare assiomatico di qualcosa. Valpreda della falsità della pista rossa: la strage è di stato. Tortora della giustizia [&#8230;] (GUIDO VITIELLO, Il Foglio) <a class="read_more" title="I ricatti melodrammatici di chi vuole processi eterni" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdcac0c3ed">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdc5bc440b">“Bel Ami”, un classico pop</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Fu Balzac – uno che con gli anticipi, i debiti, le speculazioni disastrose aveva una certa familiarità – a raccontare la perfidia degli editori. Si intende, a spese dei poveri scrittori che [&#8230;] (MARIAROSA MANCUSO, Il Foglio) <a class="read_more" title="“Bel Ami”, un classico pop" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdc5bc440b">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdc33738d7">Anche le star invecchiano e si ammalano</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Stacca la spina, spegni le luci, riponi gli strumenti. Hanno voglia a dire le star che vogliono morire prima di diventare vecchie, come giuravano gli Who: il sogno di tutti i miti del rock e del pop [&#8230;] (STEFANO MANNUCCI, il Fatto Quotidiano) <a class="read_more" title="Anche le star invecchiano e si ammalano" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdc33738d7">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdc2185076">Contro i tappi di sughero</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Per ogni tendenza negativa impegnarsi a trovare una controtendenza positiva. Esiste sempre (quasi sempre). Il vino è in declino, fa pure rima, ma a parte il fatto che alcuni settori farebbero a [&#8230;] (CAMILLO LANGONE, Il Foglio) <a class="read_more" title="Contro i tappi di sughero" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdc2185076">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdbd163b7d">Intervista a John Shipton, il papà di Julian Assange (che lunedì rischia di essere estradato negli Usa)</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">“Un paio di anni fa ci siamo promessi che quando Julian fosse stato rilasciato saremmo andati a fare insieme il cammino di Santiago. Lui ha deciso di iniziare senza di me e ora in cella cammina su [&#8230;] (SABRINA PROVENZANI, il Fatto Quotidiano) <a class="read_more" title="Intervista a John Shipton, il papà di Julian Assange (che lunedì rischia di essere estradato negli Usa)" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdbd163b7d">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdbc700117">I disperati al confine tra Turchia e Siria</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">I servizi davvero benemeriti di Mariano Giustino dalla Turchia per Radio Radicale seguono in questi giorni gli svolgimenti esasperati del confronto fra le forze del regime siriano sostenute [&#8230;] (ADRIANO SOFRI, Il Foglio) <a class="read_more" title="I disperati al confine tra Turchia e Siria" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdbc700117">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdb8102723">Cosa aspettarsi dalla fashion week di Milano</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Oggi a Milano si inaugura la Fashion Week. Oltre cento eventi fra sfilate e presentazioni e mille partecipanti in meno, fra buyer, stampa e influencer cinesi. Il “ponte web” per mostrare le [&#8230;] (FABIANA GIACOMOTTI, Il Foglio) <a class="read_more" title="Cosa aspettarsi dalla fashion week di Milano" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdb8102723">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdab9d8a31">La compagna di Conte, Olivia Paladino, mirino della finanza</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">La Guardia di Finanza sta vagliando due operazioni, segnalate dall’Antiriciclaggio di Bankitalia, che riguardano anche Olivia Paladino, compagna del premier Giuseppe Conte, in qualità di socia [&#8230;] (ANTONIO MASSARI, il Fatto Quotidiano) <a class="read_more" title="La compagna di Conte, Olivia Paladino, mirino della finanza" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cdab9d8a31">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cda753f7d5">L’erede che Bazoli cercava </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Il sentiero che incrocia i destini, per Carlo Messina e Victor Massiah, è passato per il Banco Ambrosiano Veneto e per le mani di Giovanni Bazoli. Entrambi si sono laureati a Roma, entrambi sono [&#8230;] (STEFANO CINGOLANI, Il Foglio) <a class="read_more" title="L’erede che Bazoli cercava " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cda753f7d5">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd9baa3be0">Bernard-Henri Lévy nelle trincee ucraine </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">È un grande elicottero da trasporto truppe, risalente all’epoca sovietica. Vola basso, quasi radente, puntando il muso verso terra, per evitare i radar russi. Ed è stato dopo due ore, dopo aver [&#8230;] (BERNARD-HENRI LéVY, La Stampa) <a class="read_more" title="Bernard-Henri Lévy nelle trincee ucraine " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd9baa3be0">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd96eba381">Tutti contro Barr. In duemila chiedono le sue dimissioni</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">È rivolta al dipartimento di Giustizia americano, dove è salito ad oltre 2.000 il numero di ex procuratori e funzionari che hanno chiesto al ministro William Barr di dimettersi per come ha gestito [&#8230;] ( Avvenire) <a class="read_more" title="Tutti contro Barr. In duemila chiedono le sue dimissioni" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd96eba381">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd946acb75">Bezos dona 10 miliardi di dollari per l’ambiente</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Jeff Bezos, miliardario e fondatore di Amazon, è pronto a investire 10 miliardi di dollari per contrastare il cambiamento climatico. A partire da questa estate Bezos finanzierà scienziati, [&#8230;] ( Avvenire) <a class="read_more" title="Bezos dona 10 miliardi di dollari per l’ambiente" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd946acb75">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd9393c6ba">Ingorgo in orbita </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">In un futuro vicino il traffico intorno al Pianeta sarà controllato da potenti telescopi ottici di nuova generazione. Collegati a reti di computer. Saranno in grado di lanciare un allarme in caso di [&#8230;] (F. SIN., La Stampa) <a class="read_more" title="Ingorgo in orbita " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd9393c6ba">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd92c5eb02">Presidenziali in Afghanistan, ha vinto Ghani ma Abdullah non accetta sconfitta </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Il presidente afghano uscente, Ashraf Ghani, è stato dichiarato vincitore delle elezioni presidenziali con il 50,4%, un risultato però non riconosciuto dal suo rivale, Abdullah Abdullah, che ha [&#8230;] ( Avvenire) <a class="read_more" title="Presidenziali in Afghanistan, ha vinto Ghani ma Abdullah non accetta sconfitta " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd92c5eb02">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd8a870e72">La Pelosa prima spiaggia a pagamento </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">A metà mattina due ragazzi tedeschi approfittano del caldo di una primavera quasi estate che in Sardegna è arrivata con largo anticipo. «Abbiamo persino fatto il bagno: una nuotata salutare. Il [&#8230;] (NICOLA PINNA, La Stampa) <a class="read_more" title="La Pelosa prima spiaggia a pagamento " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd8a870e72">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd8a6b2e96">I boy scout americani hanno dichiarato fallimento. Troppe le richieste di risarcimento per molestie </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">IBoy Scout americani dichiarano fallimento. Il più vecchio e principale movimento scout degli Stati Uniti continuerà ad esistere, ma il colpo arriva in un momento in cui l’immagine e la [&#8230;] (ELENA MOLINARI, Avvenire) <a class="read_more" title="I boy scout americani hanno dichiarato fallimento. Troppe le richieste di risarcimento per molestie " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd8a6b2e96">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd86903b92">Il problema di Apple con il coronavirus </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Al dramma umano dell’epidemia del coronavirus ora si aggiunge anche quello economico, che sta già avendo un impatto sulla vita quotidiana di milioni di persone. L’emergenza temuta è diventata [&#8230;] (PAOLO MASTROLILLI, La Stampa) <a class="read_more" title="Il problema di Apple con il coronavirus " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd86903b92">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd81806a2b">Nel 2020 il reddito medio crescerà di 1.500 euro l’anno</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Nel 2020 il reddito medio disponibile «è atteso in crescita del 2,2% e del 2,7% nel 2021, pari a un incremento di oltre 1.500 euro rispetto al 2019, quando era pari a poco più di 23 mila euro». [&#8230;] ( Avvenire) <a class="read_more" title="Nel 2020 il reddito medio crescerà di 1.500 euro l’anno" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd81806a2b">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd7c76fad5">I 5 stelle sdoppiano gli Stati generali </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Il Movimento cinque stelle si prepara agli ’Stati generali’ con un percorso che prevederà due step. Il primo si svolgerà attraverso assemblee regionali e dovrebbe tenersi prima del referendum [&#8230;] ((G.SAN.), Avvenire) <a class="read_more" title="I 5 stelle sdoppiano gli Stati generali " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd7c76fad5">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd74b75b73">Intervista a Diodato</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Caldaia rotta e due multe da pagare. Ecco il bentornato che Diodato si è trovato a casa dopo la vittoria a Sanremo. «Sono andato a pagare le multe in tabaccheria e mi hanno riconosciuto [&#8230;] (ANDREA LAFFRANCHI, Corriere della Sera) <a class="read_more" title="Intervista a Diodato" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd74b75b73">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd6e3a5403">Sicilia, quei dubbi sull’autonomia</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">«Ha ancora senso oggi, in un momento in cui la globalità di approcci al tema patrimonio culturale consente di studiare e analizzare fenomeni storici in una complessità senza confini prefissati, [&#8230;] (GIAN ANTONIO STELLA, Corriere della Sera) <a class="read_more" title="Sicilia, quei dubbi sull’autonomia" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd6e3a5403">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd6bd1ea3c">Insegnare letteratura per soli uomini</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">È uscita una bozza del bando dei concorsi per l’insegnamento nella scuola secondaria. Si dirà: che notizia è? In effetti, la vera notizia l’ha fatta notare, ieri, l’acuto lettore [&#8230;] (PAOLO DI STEFANO, Corriere della Sera) <a class="read_more" title="Insegnare letteratura per soli uomini" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd6bd1ea3c">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd6921f91f">Moda, è l’inverno delle cappe</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">C’è qualcosa nell’aria se anche un Riccardo Tisci placa il suo animo rock e vittoriano per addentarsi nei codici più rassicuranti della storia (inglese) di Burberry: trench e cammello, cappe e [&#8230;] (PAOLA POLLO, Corriere della Sera) <a class="read_more" title="Moda, è l’inverno delle cappe" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd6921f91f">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd6608d41a">Le liti ad alta quota per i sedili reclinabili</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Tre settimane dopo il fatto la giuria social non ha ancora raggiunto un verdetto. Nella diatriba tra i «reclinatori» del sedile e quelli contrari la bilancia resta in equilibrio.  Un filmato [&#8230;] (LEONARD BERBERI, Corriere della Sera) <a class="read_more" title="Le liti ad alta quota per i sedili reclinabili" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd6608d41a">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd62f43f44">Intervista al filosofo digitale Luciano Floridi</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Teatro pieno, pubblico pagante, fila fuori. Non capita spesso, per ascoltare un filosofo. Però Luciano Floridi, italiano con cattedra a Oxford, incarichi in organismi internazionali dall’Ue [&#8230;] (CANDIDA MORVILLO, Corriere della Sera) <a class="read_more" title="Intervista al filosofo digitale Luciano Floridi" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd62f43f44">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd53fa0de8">La serie tv amorosa in Corea del Nord</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Bella miliardaria sudcoreana lei, affascinante capitano dell’esercito nordcoreano lui. Avventura in rosa nel Regno rosso di Kim Jong-un. Love story a Pyongyang. Sembra una vicenda da fiction. E lo [&#8230;] (GUIDO SANTEVECCHI, Corriere della Sera) <a class="read_more" title="La serie tv amorosa in Corea del Nord" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd53fa0de8">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd4f42dc71">La bancarotta degli scout d’America</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">I boys scout d’America hanno perso da tempo l’innocenza. Ora rischiano di essere travolti nei tribunali del Paese da almeno duemila denunce per abusi sessuali. Jim Turley, il presidente della [&#8230;] (GIUSEPPE SARCINA, Corriere della Sera) <a class="read_more" title="La bancarotta degli scout d’America" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd4f42dc71">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd2bbb37c1">L’intervento chirurgico con la realtà aumentata</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Guanti, bisturi, mascherina e un visore per la realtà aumentata. Da pochi giorni, in Italia, la chirurgia è ufficialmente 4.0. È stato, infatti, eseguito e portato a termine con successo a Bologna [&#8230;] (FRANCESCO MALFETANO, Il Messaggero) <a class="read_more" title="L’intervento chirurgico con la realtà aumentata" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd2bbb37c1">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd226d1cd8">Zaniolo torna con la ex Sara Scaperrotta </a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">Nicolò Zaniolo fa dietrofront in amore e torna con la ex Sara Scaperrotta. È quanto si deduce dalla foto pubblicata dal giovane talento della Roma nelle sue stories di Instagram con i due [&#8230;] ( Il Messaggero) <a class="read_more" title="Zaniolo torna con la ex Sara Scaperrotta " href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4cd226d1cd8">(leggi)</a></p>
</div>
<footer id="social_share" class="related_ftr" data-title-shared="" data-url-share=""></footer>
</article>
<article class="story_related">
<header class="related_hdr">
<h5 class="story_eyelet"></h5>
<h4 class="story_date"></h4>
<h3 class="story_title"><a href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ca8b850da0">Uno su sei non rifarebbe figli</a></h3>
</header>
<div class="related_paragraph">
<p class="story_paragraph">«I figli invecchiano. Ma non invecchiano loro. Invecchiano te. I figli ti invecchiano perché passi le giornate curvo su di loro e la colonna prende per buona quella postura; perché parli [&#8230;] (DONATO PIRONE, Il Messaggero) <a class="read_more" title="Uno su sei non rifarebbe figli" href="https://www.cinquantamila.it/storyTellerArticolo.php?storyId=5e4ca8b850da0">(leggi</a></p>
</div>
</article>
</section>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/" data-a2a-title="INTERVISTA A DOROTEA WIERER"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&amp;linkname=INTERVISTA%20A%20DOROTEA%20WIERER" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&amp;linkname=INTERVISTA%20A%20DOROTEA%20WIERER" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&amp;linkname=INTERVISTA%20A%20DOROTEA%20WIERER" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F19%2Fintervista-a-dorotea-wierer%2F&amp;linkname=INTERVISTA%20A%20DOROTEA%20WIERER" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/02/19/intervista-a-dorotea-wierer/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.alganews.it/tag/giorgio-dellarti/" title="Vedi tutti gli articoli nel GIORGIO DELL&#039;ARTI"> <span>GIORGIO DELL'ARTI</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Potrebbe anche interessarti</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-331408_related_posts" class="col-6 grid-item czr-related-post post-331408 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-giorgio-dellarti czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2018/02/27/neve-gelo-siberiano-mandano-roma-tilt/"></a>
  <img  width="510" height="301"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2018/02/NEVE-ROMA-510x301.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2018/02/27/neve-gelo-siberiano-mandano-roma-tilt/" title="Permalink a:&nbsp;NEVE E GELO SIBERIANO MANDANO ROMA IN TILT" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-27T10:17:48+01:00">27/02/2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2018/02/27/neve-gelo-siberiano-mandano-roma-tilt/" rel="bookmark">NEVE E GELO SIBERIANO MANDANO ROMA IN TILT</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/02/27/neve-gelo-siberiano-mandano-roma-tilt/" data-a2a-title="NEVE E GELO SIBERIANO MANDANO ROMA IN TILT"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F02%2F27%2Fneve-gelo-siberiano-mandano-roma-tilt%2F&amp;linkname=NEVE%20E%20GELO%20SIBERIANO%20MANDANO%20ROMA%20IN%20TILT" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F02%2F27%2Fneve-gelo-siberiano-mandano-roma-tilt%2F&amp;linkname=NEVE%20E%20GELO%20SIBERIANO%20MANDANO%20ROMA%20IN%20TILT" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F02%2F27%2Fneve-gelo-siberiano-mandano-roma-tilt%2F&amp;linkname=NEVE%20E%20GELO%20SIBERIANO%20MANDANO%20ROMA%20IN%20TILT" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F02%2F27%2Fneve-gelo-siberiano-mandano-roma-tilt%2F&amp;linkname=NEVE%20E%20GELO%20SIBERIANO%20MANDANO%20ROMA%20IN%20TILT" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/02/27/neve-gelo-siberiano-mandano-roma-tilt/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>286 DI GIORGIO DELL&#8217;ARTI Come ampiamente previsto, la corrente di aria gelida proveniente dalla Siberia chiamata Burian ieri ha portato neve e [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/02/27/neve-gelo-siberiano-mandano-roma-tilt/" data-a2a-title="NEVE E GELO SIBERIANO MANDANO ROMA IN TILT"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F02%2F27%2Fneve-gelo-siberiano-mandano-roma-tilt%2F&amp;linkname=NEVE%20E%20GELO%20SIBERIANO%20MANDANO%20ROMA%20IN%20TILT" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F02%2F27%2Fneve-gelo-siberiano-mandano-roma-tilt%2F&amp;linkname=NEVE%20E%20GELO%20SIBERIANO%20MANDANO%20ROMA%20IN%20TILT" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F02%2F27%2Fneve-gelo-siberiano-mandano-roma-tilt%2F&amp;linkname=NEVE%20E%20GELO%20SIBERIANO%20MANDANO%20ROMA%20IN%20TILT" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F02%2F27%2Fneve-gelo-siberiano-mandano-roma-tilt%2F&amp;linkname=NEVE%20E%20GELO%20SIBERIANO%20MANDANO%20ROMA%20IN%20TILT" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/02/27/neve-gelo-siberiano-mandano-roma-tilt/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-478950_related_posts" class="col-6 grid-item czr-related-post post-478950 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-giorgio-dellarti czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/02/15/la-patata-alla-base-delleconomia-liberale/"></a>
  <img  width="510" height="429"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE-510x429.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/02/15/la-patata-alla-base-delleconomia-liberale/" title="Permalink a:&nbsp;LA PATATA ALLA BASE DELL&#8217;ECONOMIA LIBERALE" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-15T10:43:25+01:00">15/02/2020</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/02/15/la-patata-alla-base-delleconomia-liberale/" rel="bookmark">LA PATATA ALLA BASE DELL&#8217;ECONOMIA LIBERALE</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/02/15/la-patata-alla-base-delleconomia-liberale/" data-a2a-title="LA PATATA ALLA BASE DELL’ECONOMIA LIBERALE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F15%2Fla-patata-alla-base-delleconomia-liberale%2F&amp;linkname=LA%20PATATA%20ALLA%20BASE%20DELL%E2%80%99ECONOMIA%20LIBERALE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F15%2Fla-patata-alla-base-delleconomia-liberale%2F&amp;linkname=LA%20PATATA%20ALLA%20BASE%20DELL%E2%80%99ECONOMIA%20LIBERALE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F15%2Fla-patata-alla-base-delleconomia-liberale%2F&amp;linkname=LA%20PATATA%20ALLA%20BASE%20DELL%E2%80%99ECONOMIA%20LIBERALE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F15%2Fla-patata-alla-base-delleconomia-liberale%2F&amp;linkname=LA%20PATATA%20ALLA%20BASE%20DELL%E2%80%99ECONOMIA%20LIBERALE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/02/15/la-patata-alla-base-delleconomia-liberale/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>162 DI GIORGIO DELL&#8217;ARTI La patata alla base dell’economia liberale «Anche le patate sono immigrate»: durante la campagna elettorale per il referendum [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/02/15/la-patata-alla-base-delleconomia-liberale/" data-a2a-title="LA PATATA ALLA BASE DELL’ECONOMIA LIBERALE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F15%2Fla-patata-alla-base-delleconomia-liberale%2F&amp;linkname=LA%20PATATA%20ALLA%20BASE%20DELL%E2%80%99ECONOMIA%20LIBERALE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F15%2Fla-patata-alla-base-delleconomia-liberale%2F&amp;linkname=LA%20PATATA%20ALLA%20BASE%20DELL%E2%80%99ECONOMIA%20LIBERALE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F15%2Fla-patata-alla-base-delleconomia-liberale%2F&amp;linkname=LA%20PATATA%20ALLA%20BASE%20DELL%E2%80%99ECONOMIA%20LIBERALE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F02%2F15%2Fla-patata-alla-base-delleconomia-liberale%2F&amp;linkname=LA%20PATATA%20ALLA%20BASE%20DELL%E2%80%99ECONOMIA%20LIBERALE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/02/15/la-patata-alla-base-delleconomia-liberale/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-292182_related_posts" class="col-6 grid-item czr-related-post post-292182 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-giorgio-dellarti czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2017/08/16/italia-grecia-e-spagna-le-mete-preferite-per-le-vacanze/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2017/08/img_1398a-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2017/08/16/italia-grecia-e-spagna-le-mete-preferite-per-le-vacanze/" title="Permalink a:&nbsp;ITALIA GRECIA E SPAGNA LE METE PREFERITE PER LE VACANZE" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-16T09:28:30+01:00">16/08/2017</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2017/08/16/italia-grecia-e-spagna-le-mete-preferite-per-le-vacanze/" rel="bookmark">ITALIA GRECIA E SPAGNA LE METE PREFERITE PER LE VACANZE</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2017/08/16/italia-grecia-e-spagna-le-mete-preferite-per-le-vacanze/" data-a2a-title="ITALIA GRECIA E SPAGNA LE METE PREFERITE PER LE VACANZE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F16%2Fitalia-grecia-e-spagna-le-mete-preferite-per-le-vacanze%2F&amp;linkname=ITALIA%20GRECIA%20E%20SPAGNA%20LE%20METE%20PREFERITE%20PER%20LE%20VACANZE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F16%2Fitalia-grecia-e-spagna-le-mete-preferite-per-le-vacanze%2F&amp;linkname=ITALIA%20GRECIA%20E%20SPAGNA%20LE%20METE%20PREFERITE%20PER%20LE%20VACANZE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F16%2Fitalia-grecia-e-spagna-le-mete-preferite-per-le-vacanze%2F&amp;linkname=ITALIA%20GRECIA%20E%20SPAGNA%20LE%20METE%20PREFERITE%20PER%20LE%20VACANZE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F16%2Fitalia-grecia-e-spagna-le-mete-preferite-per-le-vacanze%2F&amp;linkname=ITALIA%20GRECIA%20E%20SPAGNA%20LE%20METE%20PREFERITE%20PER%20LE%20VACANZE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2017/08/16/italia-grecia-e-spagna-le-mete-preferite-per-le-vacanze/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>92 DI GIORGIO DELL&#8217;ARTI  Oggi impariamo una parola nuova, vale a dire «chiringuito». • È spagnolo. Sì. Indica il chiosco sulla spiaggia, [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2017/08/16/italia-grecia-e-spagna-le-mete-preferite-per-le-vacanze/" data-a2a-title="ITALIA GRECIA E SPAGNA LE METE PREFERITE PER LE VACANZE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F16%2Fitalia-grecia-e-spagna-le-mete-preferite-per-le-vacanze%2F&amp;linkname=ITALIA%20GRECIA%20E%20SPAGNA%20LE%20METE%20PREFERITE%20PER%20LE%20VACANZE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F16%2Fitalia-grecia-e-spagna-le-mete-preferite-per-le-vacanze%2F&amp;linkname=ITALIA%20GRECIA%20E%20SPAGNA%20LE%20METE%20PREFERITE%20PER%20LE%20VACANZE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F16%2Fitalia-grecia-e-spagna-le-mete-preferite-per-le-vacanze%2F&amp;linkname=ITALIA%20GRECIA%20E%20SPAGNA%20LE%20METE%20PREFERITE%20PER%20LE%20VACANZE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F16%2Fitalia-grecia-e-spagna-le-mete-preferite-per-le-vacanze%2F&amp;linkname=ITALIA%20GRECIA%20E%20SPAGNA%20LE%20METE%20PREFERITE%20PER%20LE%20VACANZE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2017/08/16/italia-grecia-e-spagna-le-mete-preferite-per-le-vacanze/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-98174_related_posts" class="col-6 grid-item czr-related-post post-98174 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-giorgio-dellarti czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2017/08/25/piazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva/"></a>
  <img  width="510" height="437"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2017/08/roma-scontri-migranti-510x437.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2017/08/25/piazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva/" title="Permalink a:&nbsp;PIAZZA INDIPENDENZA: ROMA, ULTIMO ATTO" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-25T12:35:34+01:00">25/08/2017</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2017/08/25/piazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva/" rel="bookmark">PIAZZA INDIPENDENZA: ROMA, ULTIMO ATTO</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2017/08/25/piazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva/" data-a2a-title="PIAZZA INDIPENDENZA: ROMA, ULTIMO ATTO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F25%2Fpiazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva%2F&amp;linkname=PIAZZA%20INDIPENDENZA%3A%20ROMA%2C%20ULTIMO%20ATTO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F25%2Fpiazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva%2F&amp;linkname=PIAZZA%20INDIPENDENZA%3A%20ROMA%2C%20ULTIMO%20ATTO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F25%2Fpiazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva%2F&amp;linkname=PIAZZA%20INDIPENDENZA%3A%20ROMA%2C%20ULTIMO%20ATTO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F25%2Fpiazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva%2F&amp;linkname=PIAZZA%20INDIPENDENZA%3A%20ROMA%2C%20ULTIMO%20ATTO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2017/08/25/piazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>381 DI GIORGIO DELL&#8217;ARTI Gli incidenti di piazza Indipendenza sono forse una piccola cosa rispetto alle tragedie del mondo. Però la piazza [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2017/08/25/piazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva/" data-a2a-title="PIAZZA INDIPENDENZA: ROMA, ULTIMO ATTO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F25%2Fpiazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva%2F&amp;linkname=PIAZZA%20INDIPENDENZA%3A%20ROMA%2C%20ULTIMO%20ATTO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F25%2Fpiazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva%2F&amp;linkname=PIAZZA%20INDIPENDENZA%3A%20ROMA%2C%20ULTIMO%20ATTO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F25%2Fpiazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva%2F&amp;linkname=PIAZZA%20INDIPENDENZA%3A%20ROMA%2C%20ULTIMO%20ATTO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F08%2F25%2Fpiazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva%2F&amp;linkname=PIAZZA%20INDIPENDENZA%3A%20ROMA%2C%20ULTIMO%20ATTO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2017/08/25/piazza-indipendenza-ultimo-atto-di-una-citta-ormai-alla-deriva/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </aside>
            <aside id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><h3 class="widget-title">I PIU&#8217; LETTI DELLA SETTIMANA</h3><ul class="mlrp_ul">
        <li><a title="SASSARI, UCCIDE LA SUA EX COMPAGNA IN UN BAR.  NON POTEVA AVVICINARLA" href="https://www.alganews.it/2020/02/16/sassari-uccide-la-sua-ex-compagna-in-un-bar-non-poteva-avvicinarla/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/02/0055398F-4BDB-49D8-AE96-E971418CA773-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />SASSARI, UCCIDE LA SUA EX COMPAGNA IN UN BAR.  NON POTEVA AVVICINARLA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="DA OGGI IN VIGORE L&apos;RCA FAMILIARE, ARRIVA IL "SUPERMALOS"" href="https://www.alganews.it/2020/02/16/da-oggi-in-vigore-lrca-familiare-arriva-il-supermalos/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/02/assicurazioni_rca-1024x678-1024x678-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DA OGGI IN VIGORE L'RCA FAMILIARE, ARRIVA IL "SUPERMALOS"</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="MORTO A 72 ANNI L’ATTORE FLAVIO BUCCI" href="https://www.alganews.it/2020/02/18/morto-a-72-anni-lattore-flavio-bucci/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/02/FD7A439E-F20E-4DDD-BBAD-F8E404AA209E-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />MORTO A 72 ANNI L’ATTORE FLAVIO BUCCI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="DAL SESTERZIO AL BITCOIN" href="https://www.alganews.it/2020/02/14/dal-sesterzio-al-bitcoin/"><img width="480" height="429" src="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE-480x429.png" class="attachment-thumbnail size-thumbnail" alt="" />DAL SESTERZIO AL BITCOIN</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="RICORDANDO SILVIA ROMANO" href="https://www.alganews.it/2020/02/14/ricordando-silvia-romano/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/02/FB_IMG_1581781804092-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />RICORDANDO SILVIA ROMANO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="BELPIETRO PRONTO A TAGLIARE I GIORNALISTI NEI 5 MAGAZINE RILEVATI DA MONDADORI ALLA FINE DEL 2019" href="https://www.alganews.it/2020/02/13/belpietro-pronto-a-tagliare-i-giornalisti-nei-5-magazine-rilevati-da-mondadori-alla-fine-del-2019/"><img width="480" height="400" src="https://www.alganews.it/wp-content/uploads/2017/12/belpietro-480x400.jpg" class="attachment-thumbnail size-thumbnail" alt="" />BELPIETRO PRONTO A TAGLIARE I GIORNALISTI NEI 5 MAGAZINE RILEVATI DA MONDADORI ALLA FINE DEL 2019</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="PERUGIA. CHIESA DI SANTA MARIA NUOVA, ANDREBBE APERTA PIÙ SPESSO" href="https://www.alganews.it/2020/02/12/perugia-chiesa-di-santa-maria-nuova-andrebbe-aperta-piu-spesso/"><img width="450" height="324" src="https://www.alganews.it/wp-content/uploads/2020/02/85223261_2680837955284877_2430380284655435776_o.jpg" class="attachment-thumbnail size-thumbnail" alt="" />PERUGIA. CHIESA DI SANTA MARIA NUOVA, ANDREBBE APERTA PIÙ SPESSO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="I DUE MATTEI INSIEME: CON LA REGIA DI ZIO SILVIO" href="https://www.alganews.it/2020/02/16/i-due-mattei-insieme-con-la-regia-di-zio-silvio/"><img width="480" height="407" src="https://www.alganews.it/wp-content/uploads/2018/02/SALVINI-RENZI-480x407.jpg" class="attachment-thumbnail size-thumbnail" alt="" />I DUE MATTEI INSIEME: CON LA REGIA DI ZIO SILVIO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="DELLE LOCUSTE NON CI FREGA NIENTE. PER ADESSO" href="https://www.alganews.it/2020/02/13/delle-locuste-non-ci-frega-niente-per-adesso/"><img width="480" height="449" src="https://www.alganews.it/wp-content/uploads/2019/06/CAVALLETTE-480x449.png" class="attachment-thumbnail size-thumbnail" alt="" />DELLE LOCUSTE NON CI FREGA NIENTE. PER ADESSO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO venerdi 14 febbraio 2020" href="https://www.alganews.it/2020/02/14/le-notizie-del-giorno-venerdi-14-febbraio-2020/"><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="attachment-thumbnail size-thumbnail" alt="" />LE NOTIZIE DEL GIORNO venerdi 14 febbraio 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="UN&apos;ALTRA LEZIONE DI MATTARELLA ALLA POLITICA ITALIANA" href="https://www.alganews.it/2020/02/15/unaltra-lezione-di-mattarella-alla-politica-italiana/"><img width="480" height="492" src="https://www.alganews.it/wp-content/uploads/2020/02/FB_IMG_1581723581350-480x492.jpg" class="attachment-thumbnail size-thumbnail" alt="" />UN'ALTRA LEZIONE DI MATTARELLA ALLA POLITICA ITALIANA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="ROMA 4 CINEMA ALL&apos; ASTA. SPERIAMO BENE" href="https://www.alganews.it/2020/02/13/roma-4-cinema-all-asta-speriamo-bene/"><img width="480" height="374" src="https://www.alganews.it/wp-content/uploads/2020/02/20200213_175405-480x374.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ROMA 4 CINEMA ALL' ASTA. SPERIAMO BENE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="UNA REPUBBLICA ASSISTENZIALE FONDATA SUI PENSIONAMENTI" href="https://www.alganews.it/2020/02/15/una-repubblica-assistenziale-fondata-sui-pensionamenti/"><img width="476" height="248" src="https://www.alganews.it/wp-content/uploads/2018/07/ANZIANI.jpg" class="attachment-thumbnail size-thumbnail" alt="" />UNA REPUBBLICA ASSISTENZIALE FONDATA SUI PENSIONAMENTI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="I 70 ANNI DI PETER GABRIEL" href="https://www.alganews.it/2020/02/13/i-70-anni-di-peter-gabriel/"><img width="480" height="429" src="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE-480x429.png" class="attachment-thumbnail size-thumbnail" alt="" />I 70 ANNI DI PETER GABRIEL</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CEO SI TAGLIA LO STIPENDIO, POI CHIEDE PIÙ TASSE PER LUI: "PER I SENZATETTO"" href="https://www.alganews.it/2020/02/15/ceo-si-taglia-lo-stipendio-poi-chiede-piu-tasse-per-lui-per-i-senzatetto/"><img width="480" height="457" src="https://www.alganews.it/wp-content/uploads/2020/02/Dan-price-foto-480x457.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CEO SI TAGLIA LO STIPENDIO, POI CHIEDE PIÙ TASSE PER LUI: "PER I SENZATETTO"</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="HERBERT, CHE LAVORAVA AL BAR D&apos;UN ALBERGO A ORE" href="https://www.alganews.it/2020/02/15/herbert-che-lavorava-al-bar-dun-albergo-a-ore/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/02/irma-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />HERBERT, CHE LAVORAVA AL BAR D'UN ALBERGO A ORE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LUNAR CITY. SPAZIO, ULTIMA FRONTIERA: LUNA E MARTE NEL DOCUMENTARIO DI ALESSANDRA BONAVINA" href="https://www.alganews.it/2020/02/15/lunar-city-spazio-ultima-frontiera-luna-e-marte-nel-documentario-di-alessandra-bonavina/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/02/lunarcity_verticale_web-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LUNAR CITY. SPAZIO, ULTIMA FRONTIERA: LUNA E MARTE NEL DOCUMENTARIO DI ALESSANDRA BONAVINA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="I DECRETI SICUREZZA DI SALVINI ED IL MEMORANDUM CON LA LIBIA.DUE COSE SBAGLIATE CHE NON VENGONO CANCELLATE" href="https://www.alganews.it/2020/02/15/i-decreti-sicurezza-di-salvini-ed-il-memorandum-con-la-libia-due-cose-sbagliate-che-non-vengono-cancellate/"><img width="480" height="298" src="https://www.alganews.it/wp-content/uploads/2020/02/FB_IMG_1581723108813-480x298.jpg" class="attachment-thumbnail size-thumbnail" alt="" />I DECRETI SICUREZZA DI SALVINI ED IL MEMORANDUM CON LA LIBIA.DUE COSE SBAGLIATE CHE NON VENGONO CANCELLATE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="A MARGINE DELLA POLEMICA CON SARRI" href="https://www.alganews.it/2020/02/15/a-margine-della-polemica-con-sarri/"><img width="480" height="386" src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-POLITICA-FREE-5-480x386.png" class="attachment-thumbnail size-thumbnail" alt="" />A MARGINE DELLA POLEMICA CON SARRI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IRAQ, L&apos;UCCISIONE USA DI SOLEIMANI APRE LE PORTE A HEZBOLLAH" href="https://www.alganews.it/2020/02/15/iraq-luccisione-usa-di-soleimani-apre-le-porte-a-hezbollah/"><img width="480" height="401" src="https://www.alganews.it/wp-content/uploads/2017/12/alganews-esteri-free-4-480x401.png" class="attachment-thumbnail size-thumbnail" alt="" />IRAQ, L'UCCISIONE USA DI SOLEIMANI APRE LE PORTE A HEZBOLLAH</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IN TOUR IL DUO MATTEO&MATTEO CON L&apos;ANTICA BANDA BERLUSCONI" href="https://www.alganews.it/2020/02/15/in-tour-il-duo-matteomatteo-con-lantica-banda-berlusconi/"><img width="480" height="426" src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-POLITICA-FREE-7-480x426.png" class="attachment-thumbnail size-thumbnail" alt="" />IN TOUR IL DUO MATTEO&MATTEO CON L'ANTICA BANDA BERLUSCONI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="SULLE PRIMARIE USA 2020" href="https://www.alganews.it/2020/02/13/sulle-primarie-usa2020/"><img width="480" height="467" src="https://www.alganews.it/wp-content/uploads/2020/02/ALGANEWS-ESTERI-FREE-1-480x467.png" class="attachment-thumbnail size-thumbnail" alt="" />SULLE PRIMARIE USA 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IDLIB, TRAGEDIA UMANITARIA E SPORCA PARTITA ERDOGAN ASSAD PUTIN E TRUMP" href="https://www.alganews.it/2020/02/15/idlib-tragedia-umanitaria-e-sporca-partita-erdogan-assad-putin-e-trump/"><img width="480" height="381" src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-ESTERI-FREE-6-480x381.png" class="attachment-thumbnail size-thumbnail" alt="" />IDLIB, TRAGEDIA UMANITARIA E SPORCA PARTITA ERDOGAN ASSAD PUTIN E TRUMP</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="APPROVATO EMENDAMENTO CHE TOGLIE DEFINITIVAMENTE DAL CURRICULUM DEGLI STUDENTI LA CERTIFICAZIONE DELLE PROVE INVALSI" href="https://www.alganews.it/2020/02/13/approvato-emendamento-che-toglie-definitivamente-dal-curriculum-degli-studenti-la-certificazione-delle-prove-invalsi/"><img width="480" height="395" src="https://www.alganews.it/wp-content/uploads/2017/12/ALGA-POLITICA-FREE-480x395.png" class="attachment-thumbnail size-thumbnail" alt="" />APPROVATO EMENDAMENTO CHE TOGLIE DEFINITIVAMENTE DAL CURRICULUM DEGLI STUDENTI LA CERTIFICAZIONE DELLE PROVE INVALSI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA GUERRA IN SIRIA RUOTA INTORNO A IDLIB, ULTIMA ROCCAFORTE IN MANO AGLI INSORTI" href="https://www.alganews.it/2020/02/13/la-guerra-in-siria-ruota-intorno-a-idlib-ultima-roccaforte-in-mano-agli-insorti/"><img width="480" height="366" src="https://www.alganews.it/wp-content/uploads/2020/02/alganews-esteri-free-480x366.png" class="attachment-thumbnail size-thumbnail" alt="" />LA GUERRA IN SIRIA RUOTA INTORNO A IDLIB, ULTIMA ROCCAFORTE IN MANO AGLI INSORTI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IL NUMERO UNO DI ITALIA VIVA VUOLE UN ALTRO GOVERNO" href="https://www.alganews.it/2020/02/15/il-numero-uno-di-italia-viva-vuole-un-altro-governo/"><img width="480" height="410" src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-POLITICA-FREE-8-480x410.png" class="attachment-thumbnail size-thumbnail" alt="" />IL NUMERO UNO DI ITALIA VIVA VUOLE UN ALTRO GOVERNO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="MUCCINO SCRIVE SU FB CHE DA 23 ANNI MALTRATTO I SUOI FILM" href="https://www.alganews.it/2020/02/14/muccino-scrive-su-fb-che-da-23-anni-maltratto-i-suoi-film/"><img width="450" height="252" src="https://www.alganews.it/wp-content/uploads/2020/02/80892709_1069723880057907_245388335072149504_n.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MUCCINO SCRIVE SU FB CHE DA 23 ANNI MALTRATTO I SUOI FILM</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="TOSCANA, ABOLIZIONE DA MARZO DEL SUPERTICKET SUGLI ESAMI DI LABORATORIO" href="https://www.alganews.it/2020/02/13/toscana-abolizione-da-marzo-del-superticket-sugli-esami-di-laboratorio/"><img width="480" height="405" src="https://www.alganews.it/wp-content/uploads/2020/01/alganews-attualità-free-1-480x405.png" class="attachment-thumbnail size-thumbnail" alt="" />TOSCANA, ABOLIZIONE DA MARZO DEL SUPERTICKET SUGLI ESAMI DI LABORATORIO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="L&apos;OMBRA DELLO SPIONAGGIO SU HARVARD E YALE, CACCIATORI SEGRETI DI CINESI O NEO MACCARTISMO USA?" href="https://www.alganews.it/2020/02/14/lombra-dello-spionaggio-su-harvard-e-yale-cacciatori-segreti-di-cinesi-o-neo-maccartismo-usa/"><img width="480" height="467" src="https://www.alganews.it/wp-content/uploads/2020/02/ALGANEWS-ESTERI-FREE-2-480x467.png" class="attachment-thumbnail size-thumbnail" alt="" />L'OMBRA DELLO SPIONAGGIO SU HARVARD E YALE, CACCIATORI SEGRETI DI CINESI O NEO MACCARTISMO USA?</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO 13 FEBBRAIO 2020" href="https://www.alganews.it/2020/02/13/le-notizie-del-giorno-13-febbraio-2020/"><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="attachment-thumbnail size-thumbnail" alt="" />LE NOTIZIE DEL GIORNO 13 FEBBRAIO 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12" role="navigation">
    <h2 class="sr-only">Navigazione articoli</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Articolo precedente</span>
        <span class="nav-previous nav-dir"><a href="https://www.alganews.it/2020/02/19/italia-russia-su-libia-ed-embargo-chi-media-e-su-cosa/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">ITALIA-RUSSIA SU LIBIA ED EMBARGO CHI MEDIA E SU COSA</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.alganews.it/" title="Ritorna alla lista degli articoli">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Ritorna alla lista degli articoli</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Articolo successivo</span>
        <span class="nav-next nav-dir"><a href="https://www.alganews.it/2020/02/19/rese-note-le-cinquine-dei-david-di-donatello/" rel="next"><span class="meta-nav"><span class="meta-nav-title">RESE NOTE LE CINQUINE DEI DAVID DI DONATELLO</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<div id="footer-horizontal-widget-area" class=" widget__wrapper" role="complementary" >
  <div class="container-fluid widget__container">
    <div class="row">
              <div class="col-12">
          <aside id="archives-4" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.alganews.it/2020/02/'> Febbraio 2020 &nbsp;(843)</option>
	<option value='https://www.alganews.it/2020/01/'> Gennaio 2020 &nbsp;(1700)</option>
	<option value='https://www.alganews.it/2019/12/'> Dicembre 2019 &nbsp;(1366)</option>
	<option value='https://www.alganews.it/2019/11/'> Novembre 2019 &nbsp;(1688)</option>
	<option value='https://www.alganews.it/2019/10/'> Ottobre 2019 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2019/09/'> Settembre 2019 &nbsp;(1684)</option>
	<option value='https://www.alganews.it/2019/08/'> Agosto 2019 &nbsp;(1568)</option>
	<option value='https://www.alganews.it/2019/07/'> Luglio 2019 &nbsp;(1604)</option>
	<option value='https://www.alganews.it/2019/06/'> Giugno 2019 &nbsp;(1700)</option>
	<option value='https://www.alganews.it/2019/05/'> Maggio 2019 &nbsp;(1937)</option>
	<option value='https://www.alganews.it/2019/04/'> Aprile 2019 &nbsp;(2005)</option>
	<option value='https://www.alganews.it/2019/03/'> Marzo 2019 &nbsp;(1855)</option>
	<option value='https://www.alganews.it/2019/02/'> Febbraio 2019 &nbsp;(1604)</option>
	<option value='https://www.alganews.it/2019/01/'> Gennaio 2019 &nbsp;(1666)</option>
	<option value='https://www.alganews.it/2018/12/'> Dicembre 2018 &nbsp;(1484)</option>
	<option value='https://www.alganews.it/2018/11/'> Novembre 2018 &nbsp;(1625)</option>
	<option value='https://www.alganews.it/2018/10/'> Ottobre 2018 &nbsp;(1526)</option>
	<option value='https://www.alganews.it/2018/09/'> Settembre 2018 &nbsp;(1292)</option>
	<option value='https://www.alganews.it/2018/08/'> Agosto 2018 &nbsp;(1244)</option>
	<option value='https://www.alganews.it/2018/07/'> Luglio 2018 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2018/06/'> Giugno 2018 &nbsp;(1426)</option>
	<option value='https://www.alganews.it/2018/05/'> Maggio 2018 &nbsp;(1472)</option>
	<option value='https://www.alganews.it/2018/04/'> Aprile 2018 &nbsp;(1229)</option>
	<option value='https://www.alganews.it/2018/03/'> Marzo 2018 &nbsp;(1466)</option>
	<option value='https://www.alganews.it/2018/02/'> Febbraio 2018 &nbsp;(1367)</option>
	<option value='https://www.alganews.it/2018/01/'> Gennaio 2018 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2017/12/'> Dicembre 2017 &nbsp;(1297)</option>
	<option value='https://www.alganews.it/2017/11/'> Novembre 2017 &nbsp;(1258)</option>
	<option value='https://www.alganews.it/2017/10/'> Ottobre 2017 &nbsp;(1307)</option>
	<option value='https://www.alganews.it/2017/09/'> Settembre 2017 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2017/08/'> Agosto 2017 &nbsp;(1186)</option>
	<option value='https://www.alganews.it/2017/07/'> Luglio 2017 &nbsp;(1517)</option>
	<option value='https://www.alganews.it/2017/06/'> Giugno 2017 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2017/05/'> Maggio 2017 &nbsp;(1573)</option>
	<option value='https://www.alganews.it/2017/04/'> Aprile 2017 &nbsp;(1314)</option>
	<option value='https://www.alganews.it/2017/03/'> Marzo 2017 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2017/02/'> Febbraio 2017 &nbsp;(921)</option>
	<option value='https://www.alganews.it/2017/01/'> Gennaio 2017 &nbsp;(1559)</option>
	<option value='https://www.alganews.it/2016/12/'> Dicembre 2016 &nbsp;(1168)</option>
	<option value='https://www.alganews.it/2016/11/'> Novembre 2016 &nbsp;(809)</option>
	<option value='https://www.alganews.it/2016/10/'> Ottobre 2016 &nbsp;(1285)</option>
	<option value='https://www.alganews.it/2016/09/'> Settembre 2016 &nbsp;(1675)</option>
	<option value='https://www.alganews.it/2016/08/'> Agosto 2016 &nbsp;(1153)</option>
	<option value='https://www.alganews.it/2016/07/'> Luglio 2016 &nbsp;(1202)</option>
	<option value='https://www.alganews.it/2016/06/'> Giugno 2016 &nbsp;(1487)</option>
	<option value='https://www.alganews.it/2016/05/'> Maggio 2016 &nbsp;(1300)</option>
	<option value='https://www.alganews.it/2016/04/'> Aprile 2016 &nbsp;(1449)</option>
	<option value='https://www.alganews.it/2016/03/'> Marzo 2016 &nbsp;(1786)</option>
	<option value='https://www.alganews.it/2016/02/'> Febbraio 2016 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2016/01/'> Gennaio 2016 &nbsp;(1742)</option>
	<option value='https://www.alganews.it/2015/12/'> Dicembre 2015 &nbsp;(1469)</option>
	<option value='https://www.alganews.it/2015/11/'> Novembre 2015 &nbsp;(1894)</option>
	<option value='https://www.alganews.it/2015/10/'> Ottobre 2015 &nbsp;(2066)</option>
	<option value='https://www.alganews.it/2015/09/'> Settembre 2015 &nbsp;(1804)</option>
	<option value='https://www.alganews.it/2015/08/'> Agosto 2015 &nbsp;(1331)</option>
	<option value='https://www.alganews.it/2015/07/'> Luglio 2015 &nbsp;(1849)</option>
	<option value='https://www.alganews.it/2015/06/'> Giugno 2015 &nbsp;(2091)</option>
	<option value='https://www.alganews.it/2015/05/'> Maggio 2015 &nbsp;(1659)</option>
	<option value='https://www.alganews.it/2015/04/'> Aprile 2015 &nbsp;(1581)</option>
	<option value='https://www.alganews.it/2015/03/'> Marzo 2015 &nbsp;(1667)</option>
	<option value='https://www.alganews.it/2015/02/'> Febbraio 2015 &nbsp;(1779)</option>
	<option value='https://www.alganews.it/2015/01/'> Gennaio 2015 &nbsp;(1729)</option>
	<option value='https://www.alganews.it/2014/12/'> Dicembre 2014 &nbsp;(1551)</option>
	<option value='https://www.alganews.it/2014/11/'> Novembre 2014 &nbsp;(1494)</option>
	<option value='https://www.alganews.it/2014/10/'> Ottobre 2014 &nbsp;(1352)</option>
	<option value='https://www.alganews.it/2014/09/'> Settembre 2014 &nbsp;(932)</option>
	<option value='https://www.alganews.it/2014/08/'> Agosto 2014 &nbsp;(852)</option>
	<option value='https://www.alganews.it/2014/07/'> Luglio 2014 &nbsp;(987)</option>
	<option value='https://www.alganews.it/2014/06/'> Giugno 2014 &nbsp;(1001)</option>
	<option value='https://www.alganews.it/2014/05/'> Maggio 2014 &nbsp;(970)</option>
	<option value='https://www.alganews.it/2014/04/'> Aprile 2014 &nbsp;(764)</option>
	<option value='https://www.alganews.it/2014/03/'> Marzo 2014 &nbsp;(840)</option>
	<option value='https://www.alganews.it/2014/02/'> Febbraio 2014 &nbsp;(639)</option>
	<option value='https://www.alganews.it/2014/01/'> Gennaio 2014 &nbsp;(674)</option>
	<option value='https://www.alganews.it/2013/12/'> Dicembre 2013 &nbsp;(637)</option>
	<option value='https://www.alganews.it/2013/11/'> Novembre 2013 &nbsp;(522)</option>
	<option value='https://www.alganews.it/2013/10/'> Ottobre 2013 &nbsp;(430)</option>
	<option value='https://www.alganews.it/2013/09/'> Settembre 2013 &nbsp;(354)</option>
	<option value='https://www.alganews.it/2013/08/'> Agosto 2013 &nbsp;(307)</option>
	<option value='https://www.alganews.it/2013/07/'> Luglio 2013 &nbsp;(306)</option>
	<option value='https://www.alganews.it/2013/06/'> Giugno 2013 &nbsp;(409)</option>
	<option value='https://www.alganews.it/2013/05/'> Maggio 2013 &nbsp;(573)</option>
	<option value='https://www.alganews.it/2013/04/'> Aprile 2013 &nbsp;(481)</option>
	<option value='https://www.alganews.it/2013/03/'> Marzo 2013 &nbsp;(466)</option>
	<option value='https://www.alganews.it/2013/02/'> Febbraio 2013 &nbsp;(284)</option>
	<option value='https://www.alganews.it/2013/01/'> Gennaio 2013 &nbsp;(279)</option>
	<option value='https://www.alganews.it/2012/12/'> Dicembre 2012 &nbsp;(43)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">GIORNO PER GIORNO</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.alganews.it/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.alganews.it/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020">1</a></td><td><a href="https://www.alganews.it/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020">3</a></td><td><a href="https://www.alganews.it/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020">4</a></td><td><a href="https://www.alganews.it/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://www.alganews.it/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://www.alganews.it/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td><a href="https://www.alganews.it/2020/02/08/" aria-label="Articoli pubblicati in 8 February 2020">8</a></td><td><a href="https://www.alganews.it/2020/02/09/" aria-label="Articoli pubblicati in 9 February 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020">10</a></td><td><a href="https://www.alganews.it/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020">11</a></td><td><a href="https://www.alganews.it/2020/02/12/" aria-label="Articoli pubblicati in 12 February 2020">12</a></td><td><a href="https://www.alganews.it/2020/02/13/" aria-label="Articoli pubblicati in 13 February 2020">13</a></td><td><a href="https://www.alganews.it/2020/02/14/" aria-label="Articoli pubblicati in 14 February 2020">14</a></td><td><a href="https://www.alganews.it/2020/02/15/" aria-label="Articoli pubblicati in 15 February 2020">15</a></td><td><a href="https://www.alganews.it/2020/02/16/" aria-label="Articoli pubblicati in 16 February 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2020/02/17/" aria-label="Articoli pubblicati in 17 February 2020">17</a></td><td><a href="https://www.alganews.it/2020/02/18/" aria-label="Articoli pubblicati in 18 February 2020">18</a></td><td id="today"><a href="https://www.alganews.it/2020/02/19/" aria-label="Articoli pubblicati in 19 February 2020">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="meta-8" class="widget widget_meta"><h5 class="widget-title">Meta</h5>			<ul>
						<li><a rel="nofollow" href="https://www.alganews.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.alganews.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.alganews.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica.">WordPress.org</a></li>			</ul>
			</aside><aside id="search-3" class="widget widget_search"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e4cff2665743" id="lsearch-5e4cff2665743"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5e4cff2665743" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5e4cff2665743" title="Cerca &hellip;">
    </div>
  </form>
</div></aside>        </div>
          </div>
  </div>
</div>
<footer id="footer" class="footer__wrapper" >
  <div id="footer-widget-area" class="widget__wrapper" role="complementary" >
  <div class="container widget__container">
    <div class="row">
                      <div id="footer_one" class="col-md-4 col-12">
                      </div>
                  <div id="footer_two" class="col-md-4 col-12">
            <aside id="simpletags-5" class="widget widget-simpletags"><h5 class="widget-title">FIRMANO SU ALGANEWS                                                     (IN MINUSCOLO CHI NON FIRMA PIU')</h5>
<!-- Generated by Simple Tags 2.5.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-tag-cloud">
	<li><a href="https://www.alganews.it/tag/ennio-remondino/" id="tag-link-302" class="st-tags t10" title="4111 topics" rel="tag" style="font-size:20pt; color:#000000;">ENNIO REMONDINO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-soldi/" id="tag-link-405" class="st-tags t6" title="2588 topics" rel="tag" style="font-size:16pt; color:#515151;">LUCA SOLDI</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-farigu/" id="tag-link-252" class="st-tags t6" title="2491 topics" rel="tag" style="font-size:16pt; color:#515151;">CHIARA FARIGU</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-cavalli/" id="tag-link-372" class="st-tags t4" title="2038 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">GIULIO CAVALLI</a></li>
	<li><a href="https://www.alganews.it/tag/corradino-mineo/" id="tag-link-266" class="st-tags t4" title="1938 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">CORRADINO MINEO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-gilioli/" id="tag-link-207" class="st-tags t4" title="1931 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">ALESSANDRO GILIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/lucio-giordano/" id="tag-link-408" class="st-tags t4" title="1648 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">LUCIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-schena/" id="tag-link-494" class="st-tags t3" title="1602 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ROBERTO SCHENA</a></li>
	<li><a href="https://www.alganews.it/tag/anna-lisa-minutillo/" id="tag-link-224" class="st-tags t3" title="1338 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ANNA LISA MINUTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-fratoianni/" id="tag-link-467" class="st-tags t3" title="1331 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">NICOLA FRATOIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-capoccia/" id="tag-link-534" class="st-tags t3" title="1303 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">VANNI CAPOCCIA</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-perina/" id="tag-link-326" class="st-tags t3" title="1255 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">FLAVIA PERINA</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-soddu/" id="tag-link-227" class="st-tags t3" title="1242 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ANTONELLA SODDU</a></li>
	<li><a href="https://www.alganews.it/tag/michele-pizzolato/" id="tag-link-454" class="st-tags t2" title="1160 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MICHELE PIZZOLATO</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-erspamer/" id="tag-link-337" class="st-tags t2" title="1153 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">FRANCESCO ERSPAMER</a></li>
	<li><a href="https://www.alganews.it/tag/michele-anselmi/" id="tag-link-820" class="st-tags t2" title="1113 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MICHELE ANSELMI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-brogi/" id="tag-link-469" class="st-tags t2" title="1103 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO BROGI</a></li>
	<li><a href="https://www.alganews.it/tag/x/" id="tag-link-1507" class="st-tags t2" title="1094 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">REDAZIONE</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-rossi/" id="tag-link-304" class="st-tags t2" title="1093 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ENRICO ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-puzzolo/" id="tag-link-535" class="st-tags t2" title="1087 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI PUZZOLO</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-de-noia/" id="tag-link-429" class="st-tags t2" title="1078 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARIA PIA DE NOIA</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-zagnoli/" id="tag-link-537" class="st-tags t2" title="1048 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI ZAGNOLI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-paglia/" id="tag-link-363" class="st-tags t2" title="1021 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI PAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-bogani/" id="tag-link-361" class="st-tags t2" title="988 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI BOGANI</a></li>
	<li><a href="https://www.alganews.it/tag/udo-gumpel/" id="tag-link-527" class="st-tags t2" title="906 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">UDO GUMPEL</a></li>
	<li><a href="https://www.alganews.it/tag/marina-pomante/" id="tag-link-1108" class="st-tags t2" title="895 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARINA POMANTE</a></li>
	<li><a href="https://www.alganews.it/tag/giulietto-chiesa/" id="tag-link-370" class="st-tags t2" title="855 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIULIETTO CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-giannuli/" id="tag-link-202" class="st-tags t2" title="848 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ALDO GIANNULI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ferrero/" id="tag-link-472" class="st-tags t2" title="837 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO FERRERO</a></li>
	<li><a href="https://www.alganews.it/tag/mimmo-lombezzi/" id="tag-link-821" class="st-tags t2" title="836 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MIMMO LOMBEZZI</a></li>
	<li><a href="https://www.alganews.it/tag/italo-moscati/" id="tag-link-388" class="st-tags t1" title="819 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ITALO MOSCATI</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-saba/" id="tag-link-1137" class="st-tags t1" title="796 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA SABA</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-dellarti/" id="tag-link-785" class="st-tags t1" title="792 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIORGIO DELL&#039;ARTI</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-giuffrida/" id="tag-link-271" class="st-tags t1" title="768 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CRISTINA GIUFFRIDA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-tarozzi/" id="tag-link-199" class="st-tags t1" title="754 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO TAROZZI</a></li>
	<li><a href="https://www.alganews.it/tag/loredana-lipperini/" id="tag-link-400" class="st-tags t1" title="731 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LOREDANA LIPPERINI</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-baldini/" id="tag-link-258" class="st-tags t1" title="695 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA BALDINI</a></li>
	<li><a href="https://www.alganews.it/tag/silvestro-montanaro/" id="tag-link-504" class="st-tags t1" title="694 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SILVESTRO MONTANARO</a></li>
	<li><a href="https://www.alganews.it/tag/elio-lannutti/" id="tag-link-295" class="st-tags t1" title="679 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ELIO LANNUTTI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-agosta/" id="tag-link-230" class="st-tags t1" title="664 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">antonio-agosta</a></li>
	<li><a href="https://www.alganews.it/tag/marco-furfaro/" id="tag-link-421" class="st-tags t1" title="663 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARCO FURFARO</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-mizio/" id="tag-link-471" class="st-tags t1" title="662 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PAOLO DI MIZIO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-billi/" id="tag-link-802" class="st-tags t1" title="656 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LUCA BILLI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-trichilo/" id="tag-link-357" class="st-tags t1" title="656 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">giorgio-trichilo</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-patriciello/" id="tag-link-449" class="st-tags t1" title="649 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MAURIZIO PATRICIELLO</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-falconi/" id="tag-link-315" class="st-tags t1" title="649 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABRIZIO FALCONI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-ribaudo/" id="tag-link-442" class="st-tags t1" title="642 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MASSIMO RIBAUDO</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-paliotti/" id="tag-link-539" class="st-tags t1" title="624 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VINCENZO PALIOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/rita-cugola/" id="tag-link-837" class="st-tags t1" title="610 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">rita-cugola</a></li>
	<li><a href="https://www.alganews.it/tag/virginia-murru/" id="tag-link-541" class="st-tags t1" title="596 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VIRGINIA MURRU</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-napolitano/" id="tag-link-272" class="st-tags t1" title="592 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">cristina-napolitano</a></li>
	<li><a href="https://www.alganews.it/tag/guido-olimpio/" id="tag-link-1207" class="st-tags t1" title="566 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GUIDO OLIMPIO</a></li>
	<li><a href="https://www.alganews.it/tag/marisa-corazzol/" id="tag-link-437" class="st-tags t1" title="560 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">marisa-corazzol</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-fassina/" id="tag-link-517" class="st-tags t1" title="546 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">STEFANO FASSINA</a></li>
	<li><a href="https://www.alganews.it/tag/nello-balzano/" id="tag-link-464" class="st-tags t1" title="531 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">NELLO BALZANO</a></li>
	<li><a href="https://www.alganews.it/tag/fulvio-scaglione/" id="tag-link-777" class="st-tags t1" title="527 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FULVIO SCAGLIONE</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-forchielli/" id="tag-link-198" class="st-tags t1" title="515 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO FORCHIELLI</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-isetta/" id="tag-link-347" class="st-tags t1" title="513 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO ISETTA</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-salvemini/" id="tag-link-536" class="st-tags t1" title="510 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">vanni-salvemini</a></li>
	<li><a href="https://www.alganews.it/tag/irene-gironi-carnevale/" id="tag-link-384" class="st-tags t1" title="502 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">irene-gironi-carnevale</a></li>
	<li><a href="https://www.alganews.it/tag/fernando-cancedda/" id="tag-link-318" class="st-tags t1" title="496 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FERNANDO CANCEDDA</a></li>
	<li><a href="https://www.alganews.it/tag/susanna-schimperna/" id="tag-link-519" class="st-tags t1" title="495 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SUSANNA SCHIMPERNA</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-sacogia/" id="tag-link-809" class="st-tags t1" title="480 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARCO SACOGIA</a></li>
	<li><a href="https://www.alganews.it/tag/pino-aprile/" id="tag-link-482" class="st-tags t1" title="469 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PINO APRILE</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-micali/" id="tag-link-349" class="st-tags t1" title="461 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO MICALI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-baldassarri/" id="tag-link-309" class="st-tags t1" title="452 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABIO BALDASSARRI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-negri/" id="tag-link-1367" class="st-tags t1" title="449 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO NEGRI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-caprarotta/" id="tag-link-331" class="st-tags t1" title="434 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca-caprarotta</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-lagatta/" id="tag-link-333" class="st-tags t1" title="433 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca-lagatta</a></li>
	<li><a href="https://www.alganews.it/tag/gerardo-damico/" id="tag-link-781" class="st-tags t1" title="422 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GERARDO D&#039;AMICO</a></li>
	<li><a href="https://www.alganews.it/tag/darwin-pastorin/" id="tag-link-284" class="st-tags t0" title="400 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARWIN PASTORIN</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-meingati/" id="tag-link-344" class="st-tags t0" title="397 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO MEINGATI</a></li>
	<li><a href="https://www.alganews.it/tag/michele-marsonet/" id="tag-link-453" class="st-tags t0" title="395 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MARSONET</a></li>
	<li><a href="https://www.alganews.it/tag/marina-neri/" id="tag-link-1355" class="st-tags t0" title="394 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA NERI</a></li>
	<li><a href="https://www.alganews.it/tag/marina-viola/" id="tag-link-433" class="st-tags t0" title="386 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA VIOLA</a></li>
	<li><a href="https://www.alganews.it/tag/mario-piazza/" id="tag-link-1465" class="st-tags t0" title="385 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO PIAZZA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-benzoni/" id="tag-link-197" class="st-tags t0" title="382 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/pippo-gallelli/" id="tag-link-486" class="st-tags t0" title="380 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pippo-gallelli</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-beccantini/" id="tag-link-839" class="st-tags t0" title="375 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO BECCANTINI</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-lassandro/" id="tag-link-475" class="st-tags t0" title="370 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PATRIZIA LASSANDRO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-sicilia/" id="tag-link-235" class="st-tags t0" title="368 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO SICILIA</a></li>
	<li><a href="https://www.alganews.it/tag/bebo-moroni/" id="tag-link-242" class="st-tags t0" title="354 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BEBO MORONI</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-patrignani/" id="tag-link-247" class="st-tags t0" title="354 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO PATRIGNANI</a></li>
	<li><a href="https://www.alganews.it/tag/emiliano-rubbi/" id="tag-link-1302" class="st-tags t0" title="348 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIANO RUBBI</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-fo/" id="tag-link-389" class="st-tags t0" title="344 topics" rel="tag" style="font-size:10pt; color:#cccccc;">JACOPO FO</a></li>
	<li><a href="https://www.alganews.it/tag/monica-triglia/" id="tag-link-463" class="st-tags t0" title="338 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MONICA TRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-wertmuller/" id="tag-link-443" class="st-tags t0" title="337 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO WERTMULLER</a></li>
	<li><a href="https://www.alganews.it/tag/giancarlo-governi/" id="tag-link-346" class="st-tags t0" title="329 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANCARLO GOVERNI</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-ruotolo/" id="tag-link-499" class="st-tags t0" title="326 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-garambois/" id="tag-link-508" class="st-tags t0" title="325 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA GARAMBOIS</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-sylos-labini/" id="tag-link-518" class="st-tags t0" title="323 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO SYLOS LABINI</a></li>
	<li><a href="https://www.alganews.it/tag/dino-giarrusso/" id="tag-link-287" class="st-tags t0" title="312 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DINO GIARRUSSO</a></li>
	<li><a href="https://www.alganews.it/tag/amleto-de-silva/" id="tag-link-215" class="st-tags t0" title="307 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMLETO DE SILVA</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-nava/" id="tag-link-441" class="st-tags t0" title="306 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO NAVA</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-robecchi/" id="tag-link-210" class="st-tags t0" title="303 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO ROBECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-modaffari/" id="tag-link-233" class="st-tags t0" title="303 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio modaffari</a></li>
	<li><a href="https://www.alganews.it/tag/michele-malaguti/" id="tag-link-452" class="st-tags t0" title="300 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MALAGUTI</a></li>
	<li><a href="https://www.alganews.it/tag/mita-medici/" id="tag-link-460" class="st-tags t0" title="296 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MITA MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/piero-orteca/" id="tag-link-480" class="st-tags t0" title="295 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO ORTECA</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-marongiu/" id="tag-link-255" class="st-tags t0" title="282 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA MARONGIU</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-masotti/" id="tag-link-280" class="st-tags t0" title="280 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANILO MASOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/charlotte-matteini/" id="tag-link-251" class="st-tags t0" title="279 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHARLOTTE MATTEINI</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-cecchi/" id="tag-link-1630" class="st-tags t0" title="277 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO CECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-gregoretti/" id="tag-link-422" class="st-tags t0" title="268 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco gregoretti</a></li>
	<li><a href="https://www.alganews.it/tag/cecilia-chiavistelli/" id="tag-link-752" class="st-tags t0" title="267 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CECILIA CHIAVISTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-radice/" id="tag-link-301" class="st-tags t0" title="267 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO RADICE</a></li>
	<li><a href="https://www.alganews.it/tag/luca-colantoni/" id="tag-link-403" class="st-tags t0" title="266 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca colantoni</a></li>
	<li><a href="https://www.alganews.it/tag/nello-mascia/" id="tag-link-465" class="st-tags t0" title="262 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NELLO MASCIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-mulas/" id="tag-link-359" class="st-tags t0" title="261 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNA MULAS</a></li>
	<li><a href="https://www.alganews.it/tag/argyrios-argiris-panagopoulos/" id="tag-link-237" class="st-tags t0" title="261 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARGYRIOS ARGIRIS PANAGOPOULOS</a></li>
	<li><a href="https://www.alganews.it/tag/carmen-vurchio/" id="tag-link-249" class="st-tags t0" title="256 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmen vurchio</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-pepe/" id="tag-link-755" class="st-tags t0" title="252 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIA PEPE</a></li>
	<li><a href="https://www.alganews.it/tag/renata-buonaiuto/" id="tag-link-1099" class="st-tags t0" title="250 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RENATA BUONAIUTO</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-siniscalchi/" id="tag-link-530" class="st-tags t0" title="248 topics" rel="tag" style="font-size:10pt; color:#cccccc;">UMBERTO SINISCALCHI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sappino/" id="tag-link-425" class="st-tags t0" title="246 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SAPPINO</a></li>
	<li><a href="https://www.alganews.it/tag/pierluigi-pennati/" id="tag-link-832" class="st-tags t0" title="244 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERLUIGI PENNATI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-busanel/" id="tag-link-204" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra busanel</a></li>
	<li><a href="https://www.alganews.it/tag/davide-vecchi/" id="tag-link-286" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE VECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-occhiuto/" id="tag-link-498" class="st-tags t0" title="239 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore occhiuto</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-spalanca/" id="tag-link-276" class="st-tags t0" title="238 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela spalanca</a></li>
	<li><a href="https://www.alganews.it/tag/gabriele-bojano/" id="tag-link-778" class="st-tags t0" title="238 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GABRIELE BOJANO</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-algerini/" id="tag-link-853" class="st-tags t0" title="235 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO ALGERINI</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-mola/" id="tag-link-1389" class="st-tags t0" title="234 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MOLA</a></li>
	<li><a href="https://www.alganews.it/tag/anna-falcone/" id="tag-link-223" class="st-tags t0" title="234 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/rita-pani/" id="tag-link-492" class="st-tags t0" title="234 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA PANI</a></li>
	<li><a href="https://www.alganews.it/tag/manlio-sollazzo/" id="tag-link-414" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manlio sollazzo</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-vescera/" id="tag-link-835" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RAFFAELE VESCERA</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-garbo/" id="tag-link-278" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE GARBO</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-santelli/" id="tag-link-356" class="st-tags t0" title="230 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO SANTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-savarese/" id="tag-link-476" class="st-tags t0" title="229 topics" rel="tag" style="font-size:10pt; color:#cccccc;">patrizia-savarese</a></li>
	<li><a href="https://www.alganews.it/tag/geraldina-colotti/" id="tag-link-780" class="st-tags t0" title="229 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GERALDINA COLOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giordano/" id="tag-link-232" class="st-tags t0" title="228 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-masella/" id="tag-link-398" class="st-tags t0" title="227 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO MASELLA</a></li>
	<li><a href="https://www.alganews.it/tag/guido-melis/" id="tag-link-379" class="st-tags t0" title="227 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO MELIS</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-protti/" id="tag-link-279" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE PROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/matilde-spadaro/" id="tag-link-444" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">matilde spadaro</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-calicchio/" id="tag-link-532" class="st-tags t0" title="217 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA CALICCHIO</a></li>
	<li><a href="https://www.alganews.it/tag/angela-caponnetto/" id="tag-link-740" class="st-tags t0" title="216 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELA CAPONNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-dospina/" id="tag-link-296" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA D&#039;OSPINA</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cipriani/" id="tag-link-512" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-pizzolante/" id="tag-link-430" class="st-tags t0" title="214 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIA PIA PIZZOLANTE</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-punzo/" id="tag-link-364" class="st-tags t0" title="213 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI PUNZO</a></li>
	<li><a href="https://www.alganews.it/tag/nicoletta-grifoni/" id="tag-link-468" class="st-tags t0" title="213 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLETTA GRIFONI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-carolis/" id="tag-link-332" class="st-tags t0" title="212 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA DE CAROLIS</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-pavarotti/" id="tag-link-241" class="st-tags t0" title="212 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BARBARA PAVAROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-campanella/" id="tag-link-336" class="st-tags t0" title="210 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO CAMPANELLA</a></li>
	<li><a href="https://www.alganews.it/tag/pio-demilia/" id="tag-link-485" class="st-tags t0" title="209 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIO D&#039;EMILIA</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-cotroneo/" id="tag-link-493" class="st-tags t0" title="208 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO COTRONEO</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-varese/" id="tag-link-1205" class="st-tags t0" title="207 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO VARESE</a></li>
	<li><a href="https://www.alganews.it/tag/toni-jop/" id="tag-link-524" class="st-tags t0" title="206 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI JOP</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-melio/" id="tag-link-795" class="st-tags t0" title="205 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IACOPO MELIO</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-falcone/" id="tag-link-1523" class="st-tags t0" title="203 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni-falcone</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-valeri/" id="tag-link-264" class="st-tags t0" title="200 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO VALERI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capelli/" id="tag-link-774" class="st-tags t0" title="196 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA CAPELLI</a></li>
	<li><a href="https://www.alganews.it/tag/bobo-craxi/" id="tag-link-245" class="st-tags t0" title="193 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BOBO CRAXI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-rodano/" id="tag-link-368" class="st-tags t0" title="192 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA RODANO</a></li>
	<li><a href="https://www.alganews.it/tag/adelaide-conti/" id="tag-link-194" class="st-tags t0" title="192 topics" rel="tag" style="font-size:10pt; color:#cccccc;">adelaide conti</a></li>
	<li><a href="https://www.alganews.it/tag/luca-martini/" id="tag-link-1124" class="st-tags t0" title="192 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/diego-fusaro/" id="tag-link-765" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">diego fusaro</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-di-cori-modigliani/" id="tag-link-864" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO DI CORI MODIGLIANI</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-po/" id="tag-link-843" class="st-tags t0" title="186 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO PO</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-dorsi/" id="tag-link-222" class="st-tags t0" title="186 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELO D&#039;ORSI</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-palermi/" id="tag-link-806" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MANUELA PALERMI</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-sansone/" id="tag-link-275" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela sansone</a></li>
	<li><a href="https://www.alganews.it/tag/dario-caputo/" id="tag-link-282" class="st-tags t0" title="182 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dario caputo</a></li>
	<li><a href="https://www.alganews.it/tag/mario-rigli/" id="tag-link-1084" class="st-tags t0" title="181 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO RIGLI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-crespi/" id="tag-link-733" class="st-tags t0" title="181 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO CRESPI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-tedeschini-lalli/" id="tag-link-434" class="st-tags t0" title="178 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO TEDESCHINI LALLI</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-sammarini/" id="tag-link-529" class="st-tags t0" title="178 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto sammarini</a></li>
	<li><a href="https://www.alganews.it/tag/maruska-albertazzi/" id="tag-link-438" class="st-tags t0" title="175 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARUSKA ALBERTAZZI</a></li>
	<li><a href="https://www.alganews.it/tag/maria-giovanna-fanelli/" id="tag-link-428" class="st-tags t0" title="174 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria giovanna fanelli</a></li>
	<li><a href="https://www.alganews.it/tag/luca-bagatin/" id="tag-link-1345" class="st-tags t0" title="174 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA BAGATIN</a></li>
	<li><a href="https://www.alganews.it/tag/fausto-pellecchia/" id="tag-link-316" class="st-tags t0" title="172 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FAUSTO PELLECCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-zilio/" id="tag-link-515" class="st-tags t0" title="168 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stefania zilio</a></li>
	<li><a href="https://www.alganews.it/tag/italo-cucci/" id="tag-link-387" class="st-tags t0" title="167 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ITALO CUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/lanfranco-turci/" id="tag-link-393" class="st-tags t0" title="163 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LANFRANCO TURCI</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-manconi/" id="tag-link-411" class="st-tags t0" title="163 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI MANCONI</a></li>
	<li><a href="https://www.alganews.it/tag/costanza-ognibeni/" id="tag-link-1031" class="st-tags t0" title="163 topics" rel="tag" style="font-size:10pt; color:#cccccc;">COSTANZA OGNIBENI</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-giustiniani/" id="tag-link-268" class="st-tags t0" title="161 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADO GIUSTINIANI</a></li>
	<li><a href="https://www.alganews.it/tag/maso-notarianni/" id="tag-link-439" class="st-tags t0" title="160 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASO NOTARIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-cicinelli/" id="tag-link-1579" class="st-tags t0" title="160 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANLUCA CICINELLI</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-zanini/" id="tag-link-350" class="st-tags t0" title="157 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco zanini</a></li>
	<li><a href="https://www.alganews.it/tag/marco-ercoli/" id="tag-link-808" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco ercoli</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mauri/" id="tag-link-354" class="st-tags t0" title="154 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio mauri</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-fratello/" id="tag-link-325" class="st-tags t0" title="154 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIA FRATELLO</a></li>
	<li><a href="https://www.alganews.it/tag/alberico-giostra/" id="tag-link-196" class="st-tags t0" title="152 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERICO GIOSTRA</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-marciano/" id="tag-link-1609" class="st-tags t0" title="151 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO MARCIANO</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-sergi/" id="tag-link-503" class="st-tags t0" title="150 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO SERGI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-papasergi/" id="tag-link-334" class="st-tags t0" title="150 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca papasergi</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-evangelisti/" id="tag-link-1283" class="st-tags t0" title="149 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO EVANGELISTI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cucchi/" id="tag-link-420" class="st-tags t0" title="149 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cucchi</a></li>
	<li><a href="https://www.alganews.it/tag/ludovica-pallavicini/" id="tag-link-409" class="st-tags t0" title="146 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUDOVICA PALLAVICINI</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-albanese/" id="tag-link-371" class="st-tags t0" title="145 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIO ALBANESE</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-fioroni/" id="tag-link-735" class="st-tags t0" title="143 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO FIORONI</a></li>
	<li><a href="https://www.alganews.it/tag/enrica-bonaccorti/" id="tag-link-303" class="st-tags t0" title="139 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ENRICA BONACCORTI</a></li>
	<li><a href="https://www.alganews.it/tag/sonia-cavicchia/" id="tag-link-852" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SONIA CAVICCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vacirca/" id="tag-link-435" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario vacirca</a></li>
	<li><a href="https://www.alganews.it/tag/irma-loredana-galgano/" id="tag-link-385" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">irma loredana galgano</a></li>
	<li><a href="https://www.alganews.it/tag/nando-dalla-chiesa/" id="tag-link-825" class="st-tags t0" title="135 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NANDO DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capizzi/" id="tag-link-330" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca capizzi</a></li>
	<li><a href="https://www.alganews.it/tag/carla-vistarini/" id="tag-link-246" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLA VISTARINI</a></li>
	<li><a href="https://www.alganews.it/tag/carloalberto-sartor/" id="tag-link-248" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carloalberto sartor</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-benetti/" id="tag-link-310" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio benetti</a></li>
	<li><a href="https://www.alganews.it/tag/fiorella-mannoia/" id="tag-link-322" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FIORELLA MANNOIA</a></li>
	<li><a href="https://www.alganews.it/tag/toni-capuozzo/" id="tag-link-523" class="st-tags t0" title="133 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI CAPUOZZO</a></li>
	<li><a href="https://www.alganews.it/tag/peppino-caldarola/" id="tag-link-1460" class="st-tags t0" title="132 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PEPPINO CALDAROLA</a></li>
	<li><a href="https://www.alganews.it/tag/simone-bonzano/" id="tag-link-1485" class="st-tags t0" title="131 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONE BONZANO</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-morroni/" id="tag-link-390" class="st-tags t0" title="130 topics" rel="tag" style="font-size:10pt; color:#cccccc;">JACOPO MORRONI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venditti/" id="tag-link-314" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO VENDITTI</a></li>
	<li><a href="https://www.alganews.it/tag/florenza-carsi/" id="tag-link-327" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">florenza carsi</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-senigaglia/" id="tag-link-1246" class="st-tags t0" title="126 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO SINIGAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-jattarelli/" id="tag-link-397" class="st-tags t0" title="126 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO JATTARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-sabelli-fioretti/" id="tag-link-263" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO SABELLI FIORETTI</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-piloto/" id="tag-link-273" class="st-tags t0" title="123 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristina piloto</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-silvestri/" id="tag-link-840" class="st-tags t0" title="122 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO SILVESTRI</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-cristiano/" id="tag-link-1578" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO CRISTIANO</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-baldari/" id="tag-link-288" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">domenico baldari</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-paravicini/" id="tag-link-845" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SABRINA PARAVICINI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-battaglia/" id="tag-link-360" class="st-tags t0" title="118 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni-battaglia</a></li>
	<li><a href="https://www.alganews.it/tag/luisella-costamagna/" id="tag-link-412" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISELLA COSTAMAGNA</a></li>
	<li><a href="https://www.alganews.it/tag/loretta-napoleoni/" id="tag-link-402" class="st-tags t0" title="115 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORETTA NAPOLEONI</a></li>
	<li><a href="https://www.alganews.it/tag/boris-sollazzo/" id="tag-link-1281" class="st-tags t0" title="114 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BORIS SOLLAZZO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-cipriani/" id="tag-link-1009" class="st-tags t0" title="112 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CIPRIANI</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-assin/" id="tag-link-804" class="st-tags t0" title="111 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO ASSIN</a></li>
	<li><a href="https://www.alganews.it/tag/marco-rizzo/" id="tag-link-424" class="st-tags t0" title="111 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO RIZZO</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-maria-valli/" id="tag-link-1499" class="st-tags t0" title="107 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALDO MARIA VALLI</a></li>
	<li><a href="https://www.alganews.it/tag/pino-scaccia/" id="tag-link-484" class="st-tags t0" title="106 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PINO SCACCIA</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mele/" id="tag-link-355" class="st-tags t0" title="106 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO MELE</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-marrese/" id="tag-link-299" class="st-tags t0" title="105 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MARRESE</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-villaggio/" id="tag-link-1152" class="st-tags t0" title="104 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA VILLAGGIO</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-izzo/" id="tag-link-348" class="st-tags t0" title="103 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco izzo</a></li>
	<li><a href="https://www.alganews.it/tag/maria-antonietta-nocitra/" id="tag-link-427" class="st-tags t0" title="102 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria antonietta nocitra</a></li>
	<li><a href="https://www.alganews.it/tag/toto-torri/" id="tag-link-526" class="st-tags t0" title="101 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOTO TORRI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-provvisionato/" id="tag-link-1232" class="st-tags t0" title="100 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea provvisionato</a></li>
	<li><a href="https://www.alganews.it/tag/lara-cardella/" id="tag-link-797" class="st-tags t0" title="99 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LARA CARDELLA</a></li>
	<li><a href="https://www.alganews.it/tag/titti-de-simeis/" id="tag-link-522" class="st-tags t0" title="97 topics" rel="tag" style="font-size:10pt; color:#cccccc;">titti de simeis</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-guzzonato/" id="tag-link-1311" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara guzzonato</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-lanza/" id="tag-link-339" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO LANZA</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-irdi/" id="tag-link-410" class="st-tags t0" title="95 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI IRDI</a></li>
	<li><a href="https://www.alganews.it/tag/armando-sommajuolo/" id="tag-link-238" class="st-tags t0" title="95 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARMANDO SOMMAJUOLO</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-geloni/" id="tag-link-253" class="st-tags t0" title="91 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHIARA GELONI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lauria/" id="tag-link-440" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lauria</a></li>
	<li><a href="https://www.alganews.it/tag/monica-bianchetti/" id="tag-link-462" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica bianchetti</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-fornario/" id="tag-link-776" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA FORNARIO</a></li>
	<li><a href="https://www.alganews.it/tag/mario-seminerio/" id="tag-link-1543" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO SEMINERIO</a></li>
	<li><a href="https://www.alganews.it/tag/amedeo-ricucci/" id="tag-link-214" class="st-tags t0" title="88 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMEDEO RICUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/franco-berardi/" id="tag-link-342" class="st-tags t0" title="87 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCO BERARDI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-grasso/" id="tag-link-216" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea grasso</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-dellapasqua/" id="tag-link-738" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea della pasqua</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-prinzi/" id="tag-link-1472" class="st-tags t0" title="83 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SALVATORE PRINZI</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-pansera/" id="tag-link-750" class="st-tags t0" title="83 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo pansera</a></li>
	<li><a href="https://www.alganews.it/tag/dario-celli/" id="tag-link-283" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARIO CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-madia/" id="tag-link-203" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo madia</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-bernardini/" id="tag-link-259" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-stefani/" id="tag-link-281" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">danilo stefani</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-de-michele/" id="tag-link-514" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANIA DE MICHELE</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-ragonese/" id="tag-link-367" class="st-tags t0" title="80 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia ragonese</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sisi/" id="tag-link-426" class="st-tags t0" title="79 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco-sisi</a></li>
	<li><a href="https://www.alganews.it/tag/ernesto-bassignano/" id="tag-link-306" class="st-tags t0" title="78 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERNESTO BASSIGNANO</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-sbragia/" id="tag-link-448" class="st-tags t0" title="77 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTIA SBRAGIA</a></li>
	<li><a href="https://www.alganews.it/tag/onofrio-dispenza/" id="tag-link-1473" class="st-tags t0" title="76 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ONOFRIO DISPENZA</a></li>
	<li><a href="https://www.alganews.it/tag/agnese-testadiferro/" id="tag-link-732" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">agnese-testadiferro</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-betti/" id="tag-link-447" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mattia betti</a></li>
	<li><a href="https://www.alganews.it/tag/giuliano-gallo/" id="tag-link-369" class="st-tags t0" title="74 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIANO GALLO</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-girotti/" id="tag-link-509" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia girotti</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-mauro/" id="tag-link-510" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA MAURO</a></li>
	<li><a href="https://www.alganews.it/tag/eric-salerno/" id="tag-link-305" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERIC SALERNO</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-gubbini/" id="tag-link-254" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia gubbini</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-barbi/" id="tag-link-277" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniele barbi</a></li>
	<li><a href="https://www.alganews.it/tag/marco-liorni/" id="tag-link-423" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO LIORNI</a></li>
	<li><a href="https://www.alganews.it/tag/gloria-galluzzi/" id="tag-link-377" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GLORIA GALLUZZI</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-leone/" id="tag-link-240" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara leone</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-galasso/" id="tag-link-358" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanna galasso</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-albano/" id="tag-link-734" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro albano</a></li>
	<li><a href="https://www.alganews.it/tag/miguel-gotor/" id="tag-link-456" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIGUEL GOTOR</a></li>
	<li><a href="https://www.alganews.it/tag/marco-corrias/" id="tag-link-419" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO CORRIAS</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-marrapodi/" id="tag-link-340" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-borzi/" id="tag-link-826" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLA BORZI</a></li>
	<li><a href="https://www.alganews.it/tag/gilberto-squizzato/" id="tag-link-1267" class="st-tags t0" title="67 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GILBERTO SQUIZZATO</a></li>
	<li><a href="https://www.alganews.it/tag/eleonora-de-sanctis/" id="tag-link-294" class="st-tags t0" title="67 topics" rel="tag" style="font-size:10pt; color:#cccccc;">eleonora de sanctis</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-marchetti/" id="tag-link-445" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO MARCHETTI</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-manzalini/" id="tag-link-406" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO MANZALINI</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-panebianco/" id="tag-link-270" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristiana panebianco</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-fava/" id="tag-link-261" class="st-tags t0" title="64 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO FAVA</a></li>
	<li><a href="https://www.alganews.it/tag/mino-forte/" id="tag-link-458" class="st-tags t0" title="64 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mino forte</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-ferrario/" id="tag-link-1158" class="st-tags t0" title="64 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIZIANA FERRARIO</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-smeriglio/" id="tag-link-1486" class="st-tags t0" title="63 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMILIANO SMERIGLIO</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-levi/" id="tag-link-1586" class="st-tags t0" title="63 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO LEVI</a></li>
	<li><a href="https://www.alganews.it/tag/nedo-bronzi/" id="tag-link-1354" class="st-tags t0" title="62 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NEDO BRONZI</a></li>
	<li><a href="https://www.alganews.it/tag/geppe-inserra/" id="tag-link-1356" class="st-tags t0" title="62 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GEPPE INSERRA</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-bernardini/" id="tag-link-1339" class="st-tags t0" title="61 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/anna-rita-nociti/" id="tag-link-742" class="st-tags t0" title="60 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA RITA NOCITI</a></li>
	<li><a href="https://www.alganews.it/tag/davide-enia/" id="tag-link-285" class="st-tags t0" title="60 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE ENIA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-martini/" id="tag-link-1496" class="st-tags t0" title="59 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-murzio/" id="tag-link-234" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio murzio</a></li>
	<li><a href="https://www.alganews.it/tag/tonia-bardellino/" id="tag-link-525" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tonia-bardellino</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-forlani/" id="tag-link-1628" class="st-tags t0" title="55 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORENZO FORLANI</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-arcopinto/" id="tag-link-783" class="st-tags t0" title="55 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANLUCA ARCOPINTO</a></li>
	<li><a href="https://www.alganews.it/tag/pier-vittorio-buffa/" id="tag-link-477" class="st-tags t0" title="55 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER VITTORIO BUFFA</a></li>
	<li><a href="https://www.alganews.it/tag/floriana-la-rocca/" id="tag-link-328" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">floriana la rocca</a></li>
	<li><a href="https://www.alganews.it/tag/elena-pintore/" id="tag-link-293" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena pintore</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-russo-spena/" id="tag-link-1493" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO RUSSO SPENA</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-medici/" id="tag-link-1165" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-soddu/" id="tag-link-1019" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo soddu</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-cremaschi/" id="tag-link-1626" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO CREMASCHI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-troya/" id="tag-link-211" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro troya</a></li>
	<li><a href="https://www.alganews.it/tag/emilia-urso-anfuso/" id="tag-link-298" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emilia urso anfuso</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-nazzaro/" id="tag-link-745" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio-nazzaro</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-barone/" id="tag-link-320" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO BARONE</a></li>
	<li><a href="https://www.alganews.it/tag/franco-frediani/" id="tag-link-1600" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCO FREDIANI</a></li>
	<li><a href="https://www.alganews.it/tag/daria-falconi/" id="tag-link-1347" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daria falconi</a></li>
	<li><a href="https://www.alganews.it/tag/federico-tantillo/" id="tag-link-1511" class="st-tags t0" title="48 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO TANTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-marino/" id="tag-link-1242" class="st-tags t0" title="48 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO MARINO</a></li>
	<li><a href="https://www.alganews.it/tag/rita-dalla-chiesa/" id="tag-link-491" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/ritanna-armeni/" id="tag-link-838" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITANNA ARMENI</a></li>
	<li><a href="https://www.alganews.it/tag/martina-beccaria/" id="tag-link-816" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marta beccaria</a></li>
	<li><a href="https://www.alganews.it/tag/gio-alajmo/" id="tag-link-1079" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIO&#039; ALAJMO</a></li>
	<li><a href="https://www.alganews.it/tag/antonino-di-stefano/" id="tag-link-229" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONINO DI STEFANO</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-stabile/" id="tag-link-375" class="st-tags t0" title="46 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIUSEPPE STABILE</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-perruolo/" id="tag-link-335" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca perruolo</a></li>
	<li><a href="https://www.alganews.it/tag/doriano-strologo/" id="tag-link-290" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">doriano strologo</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-metalli/" id="tag-link-399" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO METALLI</a></li>
	<li><a href="https://www.alganews.it/tag/serena-iannicelli/" id="tag-link-849" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERENA IANNICELLI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-alberizzi/" id="tag-link-1336" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO ALBERIZZI</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-vasile/" id="tag-link-540" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VINCENZO VASILE</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venneri/" id="tag-link-770" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio venneri</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-butturini/" id="tag-link-828" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO BUTTURINI</a></li>
	<li><a href="https://www.alganews.it/tag/annalisa-pannarale/" id="tag-link-225" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNALISA PANNARALE</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-giannantonio/" id="tag-link-470" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO DI GIANNANTONIO</a></li>
	<li><a href="https://www.alganews.it/tag/olivia-gobetti/" id="tag-link-827" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">OLIVIA GOBETTI</a></li>
	<li><a href="https://www.alganews.it/tag/simona-galassi/" id="tag-link-1631" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONA GALASSI</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-malabruzzi/" id="tag-link-819" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAURIZIO MALABRUZZI</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-petruccioli/" id="tag-link-262" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO PETRUCCIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/rina-matte/" id="tag-link-1155" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rina tematra</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-dantoni/" id="tag-link-502" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO D &#039;ANTONI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-cipriani/" id="tag-link-205" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-iuliano/" id="tag-link-213" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALFONSO IULIANO</a></li>
	<li><a href="https://www.alganews.it/tag/laura-cima/" id="tag-link-394" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA CIMA</a></li>
	<li><a href="https://www.alganews.it/tag/anna-scalfati/" id="tag-link-743" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA SCALFATI</a></li>
	<li><a href="https://www.alganews.it/tag/gian-piero-bruno/" id="tag-link-345" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gian piero bruno</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giampieri/" id="tag-link-231" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio giampieri</a></li>
	<li><a href="https://www.alganews.it/tag/lia-de-feo/" id="tag-link-799" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lia de feo</a></li>
	<li><a href="https://www.alganews.it/tag/marco-milioni/" id="tag-link-1101" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MILIONI</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-di-natale/" id="tag-link-741" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">angelo di natale</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-amisano/" id="tag-link-319" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO AMISANO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-mastrandrea/" id="tag-link-810" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco mastrandrea</a></li>
	<li><a href="https://www.alganews.it/tag/mariuccia-ciotta/" id="tag-link-815" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIUCCIA CIOTTA</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-pucciarelli/" id="tag-link-1001" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO PUCCIARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-marnetto/" id="tag-link-818" class="st-tags t0" title="35 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO MARNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/mario-alberto-marchi/" id="tag-link-1558" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO ALBERTO MARCHI</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-gambardella/" id="tag-link-323" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia gambardella</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-terzanota/" id="tag-link-1344" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIRIAM TERZANOTA</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-litta-modignani/" id="tag-link-208" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro litta modignani</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-renyi/" id="tag-link-220" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea renyi</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-ingroia/" id="tag-link-1117" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO INGROIA</a></li>
	<li><a href="https://www.alganews.it/tag/tina-camardelli/" id="tag-link-1198" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tina camardelli</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-pagano/" id="tag-link-1466" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO PAGANO</a></li>
	<li><a href="https://www.alganews.it/tag/federico-klausner/" id="tag-link-317" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO KLAUSNER</a></li>
	<li><a href="https://www.alganews.it/tag/letizia-magnani/" id="tag-link-1148" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">letizia magnani</a></li>
	<li><a href="https://www.alganews.it/tag/yvan-rettore/" id="tag-link-542" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">yvan rettore</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-fusi/" id="tag-link-1201" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO FUSI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-maninetti/" id="tag-link-803" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca maninetti</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-pastuglia/" id="tag-link-206" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra pastuglia</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tecce/" id="tag-link-395" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">laura tecce</a></li>
	<li><a href="https://www.alganews.it/tag/marco-chinico/" id="tag-link-807" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco chinicò</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-torriglia/" id="tag-link-257" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA TORRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-nucci/" id="tag-link-446" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO NUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-cusumano/" id="tag-link-362" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni cusumano</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-palizzi/" id="tag-link-391" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">jacopo palizzi</a></li>
	<li><a href="https://www.alganews.it/tag/renato-fioretti/" id="tag-link-487" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">renato fioretti</a></li>
	<li><a href="https://www.alganews.it/tag/michele-gambino/" id="tag-link-451" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE GAMBINO</a></li>
	<li><a href="https://www.alganews.it/tag/gino-morabito/" id="tag-link-1517" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GINO MORABITO</a></li>
	<li><a href="https://www.alganews.it/tag/rossella-assanti/" id="tag-link-496" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rossella assanti</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cazora/" id="tag-link-418" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cazora</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-niccolai/" id="tag-link-256" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia niccolai</a></li>
	<li><a href="https://www.alganews.it/tag/ida-dominijanni/" id="tag-link-1279" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IDA DOMINIJANNI</a></li>
	<li><a href="https://www.alganews.it/tag/mirko-emili/" id="tag-link-822" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mirko emili</a></li>
	<li><a href="https://www.alganews.it/tag/marco-molendini/" id="tag-link-1553" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MOLENDINI</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cangelosi/" id="tag-link-511" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cangelosi</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-face/" id="tag-link-739" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea face</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-spano/" id="tag-link-1528" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA SPANO&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/luisa-betti-dakli/" id="tag-link-1469" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISA BETTI DAKLI</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-minelli/" id="tag-link-1381" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela-minelli</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-dalessio/" id="tag-link-212" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alfonso d&#039;alessio</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-borghini/" id="tag-link-401" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lorenzo borghini</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-mattera/" id="tag-link-862" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia mattera</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-vignarca/" id="tag-link-341" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO VIGNARCA</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-andreis/" id="tag-link-1632" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA ANDREIS</a></li>
	<li><a href="https://www.alganews.it/tag/tommaso-fedele/" id="tag-link-1430" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOMMASO FEDELE</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-buffo/" id="tag-link-507" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia buffo</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vaudano/" id="tag-link-436" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO VAUDANO</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-marrapodi/" id="tag-link-538" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/simona-pederzoli/" id="tag-link-1013" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona pederzoli</a></li>
	<li><a href="https://www.alganews.it/tag/greta-varani/" id="tag-link-378" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">greta varani</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-parini/" id="tag-link-1192" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO PARINI</a></li>
	<li><a href="https://www.alganews.it/tag/marcello-caprarella-martinelli/" id="tag-link-416" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marcello caprarella</a></li>
	<li><a href="https://www.alganews.it/tag/redazione/" id="tag-link-265" class="st-tags t0" title="22 topics" rel="tag" style="font-size:10pt; color:#cccccc;">clementina tameti</a></li>
	<li><a href="https://www.alganews.it/tag/pietro-grasso/" id="tag-link-1611" class="st-tags t0" title="22 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIETRO GRASSO</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-galasso/" id="tag-link-352" class="st-tags t0" title="22 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca galasso</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-balanzin/" id="tag-link-1080" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto balanzin</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-di-san-marzano/" id="tag-link-269" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CRISTIANA DI SAN MARZANO</a></li>
	<li><a href="https://www.alganews.it/tag/mario-coco/" id="tag-link-1237" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario coco</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-taddeucci/" id="tag-link-1143" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO TADDEUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-autuori/" id="tag-link-505" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia autuori</a></li>
	<li><a href="https://www.alganews.it/tag/franca-berardi/" id="tag-link-329" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca berardi</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-lizzani/" id="tag-link-324" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia lizzani</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-carvalho-barbuda/" id="tag-link-754" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia carvalho barbuda</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-benzoni/" id="tag-link-1368" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/monia-lustri/" id="tag-link-461" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monia lustri</a></li>
	<li><a href="https://www.alganews.it/tag/angelica-giordano/" id="tag-link-221" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELICA GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/donatella-briganti/" id="tag-link-289" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">donatella briganti</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-mazzarino/" id="tag-link-209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro mazzarino</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-nascimbeni/" id="tag-link-1328" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico nascimbeni</a></li>
	<li><a href="https://www.alganews.it/tag/pascal-tomaino/" id="tag-link-474" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pascal tomaino</a></li>
	<li><a href="https://www.alganews.it/tag/marianna-pollieri/" id="tag-link-431" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marianna pollieri</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-montisci/" id="tag-link-1209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina montisci</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-diana/" id="tag-link-786" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO LUNA</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-melodia/" id="tag-link-217" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANDREA MELODIA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-borlenghi/" id="tag-link-1608" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO BORLENGHI</a></li>
	<li><a href="https://www.alganews.it/tag/elena-clarke/" id="tag-link-768" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena clarke</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-gallo/" id="tag-link-1371" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimiliano gallo</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-piersanti/" id="tag-link-218" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea-piersanti</a></li>
	<li><a href="https://www.alganews.it/tag/immacolata-leone/" id="tag-link-1233" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">immacolata leone</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-bizzarri/" id="tag-link-239" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara bizzarri</a></li>
	<li><a href="https://www.alganews.it/tag/isadora-bilancino/" id="tag-link-386" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">isadora bilancino</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-orioles/" id="tag-link-1471" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO ORIOLES</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-margiotta/" id="tag-link-497" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sabrina margiotta</a></li>
	<li><a href="https://www.alganews.it/tag/guido-ruotolo/" id="tag-link-380" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/maarten-van-aalderen/" id="tag-link-413" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAARTEN VAN AALDEREN</a></li>
	<li><a href="https://www.alganews.it/tag/mirco-angelica/" id="tag-link-459" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cosimo angelica</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-buccafusca/" id="tag-link-516" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO BUCCAFUSCA</a></li>
	<li><a href="https://www.alganews.it/tag/marco-campagna/" id="tag-link-417" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco campagna</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-cesta/" id="tag-link-1384" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">miriam cesta</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-luca/" id="tag-link-775" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca de luca</a></li>
	<li><a href="https://www.alganews.it/tag/nadia-mughrabi/" id="tag-link-824" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nadia mughrabi</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-reale/" id="tag-link-1337" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO REALE</a></li>
	<li><a href="https://www.alganews.it/tag/iacopo-tonini/" id="tag-link-382" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">iacopo tonini</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giuliani/" id="tag-link-1634" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICA GIULIANI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-fravolini/" id="tag-link-1497" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco fravolini</a></li>
	<li><a href="https://www.alganews.it/tag/michele-cardulli/" id="tag-link-1572" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE CARDULLI</a></li>
	<li><a href="https://www.alganews.it/tag/simonetta-martellini/" id="tag-link-513" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONETTA MARTELLINI</a></li>
	<li><a href="https://www.alganews.it/tag/wolfgang-achtner/" id="tag-link-1510" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">WOLFGANG ACHTNER</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-fornasari/" id="tag-link-829" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO FORNASARI</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-cina/" id="tag-link-1606" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE CINA&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/paola-tavella/" id="tag-link-1051" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLA TAVELLA</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-noli/" id="tag-link-771" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO NOLI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-focas/" id="tag-link-1390" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio focas</a></li>
	<li><a href="https://www.alganews.it/tag/marc-innaro/" id="tag-link-415" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARC INNARO</a></li>
	<li><a href="https://www.alganews.it/tag/maria-paola-quaglia/" id="tag-link-813" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria paola quaglia</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-giordano/" id="tag-link-353" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca giordano</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-boschi/" id="tag-link-787" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA BOSCHI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-carla-de-carlo/" id="tag-link-366" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia carla de carlo</a></li>
	<li><a href="https://www.alganews.it/tag/nerina-gatti/" id="tag-link-466" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nerina gatti</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-faverio/" id="tag-link-1369" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia faverio</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-fiorillo/" id="tag-link-343" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella fiorillo</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-canova/" id="tag-link-1370" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella canova</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-piervincenzi/" id="tag-link-300" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO PIERVINCENZI</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-spalluto/" id="tag-link-374" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe spalluto</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-giordano/" id="tag-link-488" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">riccardo giordano</a></li>
	<li><a href="https://www.alganews.it/tag/michela-zanarella/" id="tag-link-450" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela zanarella</a></li>
	<li><a href="https://www.alganews.it/tag/pietro-foresti/" id="tag-link-481" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pietro foresti</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-benatelli/" id="tag-link-274" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela benatelli</a></li>
	<li><a href="https://www.alganews.it/tag/achille-occhetto/" id="tag-link-731" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ACHILLE OCCHETTO</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-guastaferro/" id="tag-link-769" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico guastaferro</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ricci/" id="tag-link-473" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paolo ricci</a></li>
	<li><a href="https://www.alganews.it/tag/edoardo-secchi/" id="tag-link-291" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">edoardo secchi</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lupi/" id="tag-link-817" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lupi</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-areddu/" id="tag-link-744" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio areddu</a></li>
	<li><a href="https://www.alganews.it/tag/pier-luigi-celli/" id="tag-link-831" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER LUIGI CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/stanislao-sciapo/" id="tag-link-1301" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stanislao sciapo</a></li>
	<li><a href="https://www.alganews.it/tag/mihaela-angelica-roznovat/" id="tag-link-457" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mihaela angelica roznovat</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-iannacone/" id="tag-link-1516" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DOMENICO IANNACONE</a></li>
	<li><a href="https://www.alganews.it/tag/emanuela-biancardi/" id="tag-link-297" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emanuela biancardi</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tangherlini/" id="tag-link-1500" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA TANGHERLINI</a></li>
	<li><a href="https://www.alganews.it/tag/rosaria-russo/" id="tag-link-842" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rosaria russo</a></li>
	<li><a href="https://www.alganews.it/tag/zaneta-kramsky/" id="tag-link-543" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">zaneta kramsky</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-di-nicola/" id="tag-link-311" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio-di-nicola</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-landi/" id="tag-link-321" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO LANDI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-velluto/" id="tag-link-1581" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea velluto</a></li>
	<li><a href="https://www.alganews.it/tag/anna-tita-gallo/" id="tag-link-1388" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna tita gallo</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-badala/" id="tag-link-308" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio badalà</a></li>
	<li><a href="https://www.alganews.it/tag/melania-bresciani/" id="tag-link-1636" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MELANIA BRESCIANI</a></li>
	<li><a href="https://www.alganews.it/tag/edmondo-rho/" id="tag-link-767" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EDMONDO RHO</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-ianniello/" id="tag-link-756" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudio ianniello</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-lorin/" id="tag-link-373" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe lorin</a></li>
	<li><a href="https://www.alganews.it/tag/federico-smidile/" id="tag-link-1601" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federico-smidile</a></li>
	<li><a href="https://www.alganews.it/tag/laura-delli-colli/" id="tag-link-1170" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA DELLI COLLI</a></li>
	<li><a href="https://www.alganews.it/tag/teodora-stefanova/" id="tag-link-520" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TEODORA STEFANOVA</a></li>
	<li><a href="https://www.alganews.it/tag/romualdo-rossetti/" id="tag-link-495" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">romualdo rossetti</a></li>
	<li><a href="https://www.alganews.it/tag/tiberio-timperi/" id="tag-link-521" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIBERIO TIMPERI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-di-calisto/" id="tag-link-1568" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO DI CALISTO</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-della-rocca/" id="tag-link-1333" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tiziana della rocca</a></li>
	<li><a href="https://www.alganews.it/tag/michela-dellamico/" id="tag-link-1439" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela dell&#039;amico</a></li>
	<li><a href="https://www.alganews.it/tag/boban-radovanovic/" id="tag-link-1020" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">boban radovanovic</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-rossi/" id="tag-link-533" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/piero-badaloni/" id="tag-link-479" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO BADALONI</a></li>
	<li><a href="https://www.alganews.it/tag/antonia-recchia/" id="tag-link-228" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonia recchia</a></li>
	<li><a href="https://www.alganews.it/tag/michele-smargiassi/" id="tag-link-455" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE SMARGIASSI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-tagini/" id="tag-link-1646" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI TAGINI</a></li>
	<li><a href="https://www.alganews.it/tag/sara-gironi-carnevale/" id="tag-link-500" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sara gironi</a></li>
	<li><a href="https://www.alganews.it/tag/bruno-patierno/" id="tag-link-1487" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bruno patierno</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-papini/" id="tag-link-313" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio papini</a></li>
	<li><a href="https://www.alganews.it/tag/silvana-benedetti/" id="tag-link-1635" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVANA BENEDETTI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-cecchini/" id="tag-link-1115" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco cecchini</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-cori/" id="tag-link-226" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonella cori</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-cenci/" id="tag-link-267" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">corrado cenci</a></li>
	<li><a href="https://www.alganews.it/tag/simone-canova/" id="tag-link-1386" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simone canova</a></li>
	<li><a href="https://www.alganews.it/tag/ester-lupo/" id="tag-link-307" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ester lupo</a></li>
	<li><a href="https://www.alganews.it/tag/biagio-bianculli/" id="tag-link-244" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">biagio bianculli</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-bozzani/" id="tag-link-1641" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELA BOZZANI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-grazi/" id="tag-link-338" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco grazi</a></li>
	<li><a href="https://www.alganews.it/tag/carla-egisto/" id="tag-link-749" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carla egisto</a></li>
	<li><a href="https://www.alganews.it/tag/carmine-castoro/" id="tag-link-250" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmine castoro</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-rodini/" id="tag-link-365" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni rodini</a></li>
	<li><a href="https://www.alganews.it/tag/pino-bruno/" id="tag-link-483" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pino bruno</a></li>
	<li><a href="https://www.alganews.it/tag/graziano-perotti/" id="tag-link-1667" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GRAZIANO PEROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/lucina-cuccio/" id="tag-link-407" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lucina cuccio</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-bernardini/" id="tag-link-1004" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-gajas/" id="tag-link-846" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore gajas</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-aina/" id="tag-link-1412" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita aina</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-castellini/" id="tag-link-788" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe castellini</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-corazzi/" id="tag-link-396" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">leonardo corazzi</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-cassini/" id="tag-link-1509" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe cassini</a></li>
	<li><a href="https://www.alganews.it/tag/serenella-cesa/" id="tag-link-501" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">serenella cesa</a></li>
	<li><a href="https://www.alganews.it/tag/devis-bellucci/" id="tag-link-1690" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DEVIS BELLUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-lanzirotti/" id="tag-link-811" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita lanzirotti</a></li>
	<li><a href="https://www.alganews.it/tag/giangabriele-perre/" id="tag-link-351" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giangabriele perre</a></li>
	<li><a href="https://www.alganews.it/tag/di-vanni-puzzolo/" id="tag-link-1703" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">Di VANNI PUZZOLO</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-cristofari/" id="tag-link-1614" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tiziana cristofari</a></li>
	<li><a href="https://www.alganews.it/tag/valentino-masucci/" id="tag-link-531" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentino masucci</a></li>
	<li><a href="https://www.alganews.it/tag/mariasole-portale/" id="tag-link-432" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mariasole portale</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-cucignatto/" id="tag-link-782" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giacomo cucignatto</a></li>
	<li><a href="https://www.alganews.it/tag/biagio-maimone/" id="tag-link-1599" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">biagio maimone</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-mandatori/" id="tag-link-312" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio mandatori</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-alessi/" id="tag-link-1638" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RAFFAELE ALESSI</a></li>
	<li><a href="https://www.alganews.it/tag/remigio-benni/" id="tag-link-1310" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">remigio benni</a></li>
	<li><a href="https://www.alganews.it/tag/vittorio-giannella/" id="tag-link-1666" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VITTORIO GIANNELLA</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-ferrari/" id="tag-link-528" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto ferrari</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-bertoni/" id="tag-link-506" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia bertoni</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-di-vita/" id="tag-link-201" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo-di-vita</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-pintus/" id="tag-link-1704" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO PINTUS</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-tocchi/" id="tag-link-856" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina tocchi</a></li>
	<li><a href="https://www.alganews.it/tag/bogani/" id="tag-link-1702" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BOGANI</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-ghelardi/" id="tag-link-1520" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita ghelardi</a></li>
	<li><a href="https://www.alganews.it/tag/ariella-rossi/" id="tag-link-1234" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ariella rossi</a></li>
	<li><a href="https://www.alganews.it/tag/maria-laura-celli/" id="tag-link-812" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria laura celli</a></li>
	<li><a href="https://www.alganews.it/tag/bernardo-cioci/" id="tag-link-1259" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bernardo cioci</a></li>
	<li><a href="https://www.alganews.it/tag/pia-chiodi/" id="tag-link-1365" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">benny casella</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-serafini/" id="tag-link-746" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio serafini</a></li>
	<li><a href="https://www.alganews.it/tag/monica-mietitore/" id="tag-link-1669" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MONICA MIETITORE</a></li>
	<li><a href="https://www.alganews.it/tag/orteca/" id="tag-link-1699" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ORTECA</a></li>
	<li><a href="https://www.alganews.it/tag/paola-oliva/" id="tag-link-1161" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paola oliva</a></li>
	<li><a href="https://www.alganews.it/tag/walter-mazzitti/" id="tag-link-859" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">walter mazzitti</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-chichi/" id="tag-link-857" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valeria chichi</a></li>
	<li><a href="https://www.alganews.it/tag/ulrike-schmidleithner/" id="tag-link-1514" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ulrike schmidleithner</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-animati/" id="tag-link-1300" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela animati</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-mari/" id="tag-link-1668" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO MARI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-briganti/" id="tag-link-1358" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco briganti</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-pianca/" id="tag-link-1424" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flavia pianca</a></li>
	<li><a href="https://www.alganews.it/tag/federico-mello/" id="tag-link-773" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federico mello</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giordano/" id="tag-link-772" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federica giordano</a></li>
	<li><a href="https://www.alganews.it/tag/jose-de-oliveira/" id="tag-link-796" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">josè de oliveira</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-cecch/" id="tag-link-1697" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO CECCH</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-tognoni/" id="tag-link-1615" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elisabetta tognoni</a></li>
	<li><a href="https://www.alganews.it/tag/elena-caruso/" id="tag-link-1705" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELENA CARUSO</a></li>
	<li><a href="https://www.alganews.it/tag/lopez-beppe/" id="tag-link-1701" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LOPEZ BEPPE</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-bevilacqua/" id="tag-link-1693" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO BEVILACQUA</a></li>
	<li><a href="https://www.alganews.it/tag/dom-argon/" id="tag-link-766" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dom argon</a></li>
	<li><a href="https://www.alganews.it/tag/di-emiliano-rubbi/" id="tag-link-1689" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DI EMILIANO RUBBI</a></li>
	<li><a href="https://www.alganews.it/tag/dellarti/" id="tag-link-1700" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DELL&#039;ARTI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-quagliani/" id="tag-link-404" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca quagliani</a></li>
	<li><a href="https://www.alganews.it/tag/luna-meta/" id="tag-link-1590" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luna meta</a></li>
	<li><a href="https://www.alganews.it/tag/cristian-pacini/" id="tag-link-1366" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristian-pacini</a></li>
	<li><a href="https://www.alganews.it/tag/marco-florian/" id="tag-link-1348" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco florian</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-muzii/" id="tag-link-1583" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia-muzii</a></li>
	<li><a href="https://www.alganews.it/tag/marco-marucci/" id="tag-link-1694" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MARUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/di-luca-martini/" id="tag-link-1706" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DI LUCA MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/giusy-paesano/" id="tag-link-790" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giusy paesano</a></li>
</ul>

</aside>          </div>
                  <div id="footer_three" class="col-md-4 col-12">
                      </div>
                  </div>
  </div>
</div>
<div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="https://www.alganews.it" title="ALGANEWS">ALGANEWS</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e4cff267b486" id="lsearch-5e4cff267b486"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label>
      <input id="s-5e4cff267b486" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5e4cff267b486" title="Cerca &hellip;">
    </div>
  </form>
</div>    </div>
  </div>
</section><button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.alganews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alganews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"479616","ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"479616"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
  </body>
  </html>
