<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.alganews.it/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>RENZI SI CANDIDA AD ESSER COMMISSARIO PER RIMETTERE IN GIOCO LE SUE GRANDI OPERE - ALGANEWS</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RENZI SI CANDIDA AD ESSER COMMISSARIO PER RIMETTERE IN GIOCO LE SUE GRANDI OPERE - ALGANEWS" />
<meta property="og:description" content="DI LUCA SOLDI &nbsp; &nbsp; &nbsp; Matteo Renzi, passata l’emergenza, passato il coronavirus si candiderà a diventar salvatore del Paese e se proprio non c’è verso a diventarlo almeno della Toscana. Ha già le idee chiare in merito. Lo sta dicendo e scrivendo a destra e manca. Lui pensa alla pista parallela, ( e c’era &hellip;" />
<meta property="og:url" content="https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/" />
<meta property="og:site_name" content="ALGANEWS" />
<meta property="article:tag" content="LUCA SOLDI" />
<meta property="article:section" content="POLITICA" />
<meta property="article:published_time" content="2020-03-27T07:10:10+00:00" />
<meta property="og:image" content="https://www.alganews.it/wp-content/uploads/2020/03/2CE8005B-2DD9-44DE-A371-9A9036DB0629.jpeg" />
<meta property="og:image:secure_url" content="https://www.alganews.it/wp-content/uploads/2020/03/2CE8005B-2DD9-44DE-A371-9A9036DB0629.jpeg" />
<meta property="og:image:width" content="1542" />
<meta property="og:image:height" content="925" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DI LUCA SOLDI &nbsp; &nbsp; &nbsp; Matteo Renzi, passata l’emergenza, passato il coronavirus si candiderà a diventar salvatore del Paese e se proprio non c’è verso a diventarlo almeno della Toscana. Ha già le idee chiare in merito. Lo sta dicendo e scrivendo a destra e manca. Lui pensa alla pista parallela, ( e c’era [&hellip;]" />
<meta name="twitter:title" content="RENZI SI CANDIDA AD ESSER COMMISSARIO PER RIMETTERE IN GIOCO LE SUE GRANDI OPERE - ALGANEWS" />
<meta name="twitter:image" content="https://www.alganews.it/wp-content/uploads/2020/03/2CE8005B-2DD9-44DE-A371-9A9036DB0629.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.alganews.it/#website","url":"https://www.alganews.it/","name":"ALGANEWS","inLanguage":"it-IT","description":"DIRETTORE LUCIO GIORDANO","potentialAction":[{"@type":"SearchAction","target":"https://www.alganews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/#primaryimage","inLanguage":"it-IT","url":"https://www.alganews.it/wp-content/uploads/2020/03/2CE8005B-2DD9-44DE-A371-9A9036DB0629.jpeg","width":1542,"height":925},{"@type":"WebPage","@id":"https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/#webpage","url":"https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/","name":"RENZI SI CANDIDA AD ESSER COMMISSARIO PER RIMETTERE IN GIOCO LE SUE GRANDI OPERE - ALGANEWS","isPartOf":{"@id":"https://www.alganews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/#primaryimage"},"datePublished":"2020-03-27T07:10:10+00:00","dateModified":"2020-03-27T07:10:10+00:00","author":{"@id":"https://www.alganews.it/#/schema/person/75757882549a5df11a40335d5c57d42e"},"potentialAction":[{"@type":"ReadAction","target":["https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/"]}]},{"@type":["Person"],"@id":"https://www.alganews.it/#/schema/person/75757882549a5df11a40335d5c57d42e","name":"Luca Soldi","image":{"@type":"ImageObject","@id":"https://www.alganews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/057160a4569c5bda66040da759fc21fa?s=96&d=mm&r=g","caption":"Luca Soldi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALGANEWS &raquo; Feed" href="https://www.alganews.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alganews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='customizr-fa-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.55' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alganews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alganews.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.alganews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.1.55' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.alganews.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.alganews.it\/wp-json\/","wpnonce":"c61c67a95b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.12'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"1","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.alganews.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"7d7372fbec"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.1.55'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-105593585-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-105593585-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.alganews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alganews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alganews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.alganews.it/?p=489275' />
<link rel="alternate" type="application/json+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.5.1" /><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-270x270.jpg" />
</head>

  <body class="post-template-default single single-post postid-489275 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline czr-is-mobile header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left border-top czr-submenu-fade czr-submenu-move" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
      </div>
    <span class="header-tagline " >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-start czr-open-on-click" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-293292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li id="menu-item-283919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li id="menu-item-293293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li id="menu-item-283889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li id="menu-item-283920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li id="menu-item-283956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li id="menu-item-283882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li id="menu-item-283921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li id="menu-item-283883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li id="menu-item-462423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li id="menu-item-283884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li id="menu-item-293299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li id="menu-item-341466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li id="menu-item-341467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
    </div>
    <span class="header-tagline col col-auto" >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="header-search__container ">
  <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e7db8f37e7d0" id="lsearch-5e7db8f37e7d0">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5e7db8f37e7d0" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5e7db8f37e7d0" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="1542" height="500"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/03/2CE8005B-2DD9-44DE-A371-9A9036DB0629-1542x500.jpeg"  class="attachment-slider-full size-slider-full wp-post-image" alt="" />  </div>
</section>
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-489275" class="post-489275 post type-post status-publish format-standard has-post-thumbnail category-politica tag-luca-soldi czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.alganews.it/category/politica/" title="Vedi tutti gli articoli nel POLITICA"> <span>POLITICA</span> </a>        </div>
        <h1 class="entry-title">RENZI SI CANDIDA AD ESSER COMMISSARIO PER RIMETTERE IN GIOCO LE SUE GRANDI OPERE</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Pubblicato <a href="https://www.alganews.it/2020/03/27/" title="8:10" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-27T08:10:10+01:00">27/03/2020</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/" data-a2a-title="RENZI SI CANDIDA AD ESSER COMMISSARIO PER RIMETTERE IN GIOCO LE SUE GRANDI OPERE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&amp;linkname=RENZI%20SI%20CANDIDA%20AD%20ESSER%20COMMISSARIO%20PER%20RIMETTERE%20IN%20GIOCO%20LE%20SUE%20GRANDI%20OPERE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&amp;linkname=RENZI%20SI%20CANDIDA%20AD%20ESSER%20COMMISSARIO%20PER%20RIMETTERE%20IN%20GIOCO%20LE%20SUE%20GRANDI%20OPERE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&amp;linkname=RENZI%20SI%20CANDIDA%20AD%20ESSER%20COMMISSARIO%20PER%20RIMETTERE%20IN%20GIOCO%20LE%20SUE%20GRANDI%20OPERE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&amp;linkname=RENZI%20SI%20CANDIDA%20AD%20ESSER%20COMMISSARIO%20PER%20RIMETTERE%20IN%20GIOCO%20LE%20SUE%20GRANDI%20OPERE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-489275 entry-meta">
			<span class="post-views-icon dashicons dashicons dashicons-thumbs-up"></span>
			
			<span class="post-views-count">24</span>
			</div><p>DI LUCA SOLDI</p>
<p>&nbsp;</p>
<p><img  class="alignnone size-full wp-image-487798"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/03/2EDC70E6-915D-4931-823F-E808B546E753.jpeg"  alt="" width="327" height="216" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Matteo Renzi, passata l’emergenza, passato il coronavirus si candiderà a diventar salvatore del Paese e se proprio non c’è verso a diventarlo almeno della Toscana. Ha già le idee chiare in merito. Lo sta dicendo e scrivendo a destra e manca.<br />
Lui pensa alla pista parallela, ( e c’era da giurarlo ) per far grande la sua Firenze ma vede anche alla realizzazione della Tirrenica, al potenziamento della Firenze-Mare, al completamento della Due Mari. E poi c’è un altro tema fondamentale troppo spesso sottovalutato: la banda larga: “Io sono quello che veniva preso in giro: “Ecco il fissato di Internet, pensa di risolvere i problemi con un clic&#8230;”. Eccoci qua: in questa emergenza abbiamo visto quanto sia centrale un’infrastruttura digitale degna di questo nome. Detto in termini più chiari: serve il 5G. Ovunque. Per tutti. Anche perché i tanti che oggi lavorano in smart working non torneranno subito tutti in ufficio”.<br />
Sì, per un mondo fast, smart e naturalmente green.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/" data-a2a-title="RENZI SI CANDIDA AD ESSER COMMISSARIO PER RIMETTERE IN GIOCO LE SUE GRANDI OPERE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&amp;linkname=RENZI%20SI%20CANDIDA%20AD%20ESSER%20COMMISSARIO%20PER%20RIMETTERE%20IN%20GIOCO%20LE%20SUE%20GRANDI%20OPERE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&amp;linkname=RENZI%20SI%20CANDIDA%20AD%20ESSER%20COMMISSARIO%20PER%20RIMETTERE%20IN%20GIOCO%20LE%20SUE%20GRANDI%20OPERE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&amp;linkname=RENZI%20SI%20CANDIDA%20AD%20ESSER%20COMMISSARIO%20PER%20RIMETTERE%20IN%20GIOCO%20LE%20SUE%20GRANDI%20OPERE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F03%2F27%2Frenzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere%2F&amp;linkname=RENZI%20SI%20CANDIDA%20AD%20ESSER%20COMMISSARIO%20PER%20RIMETTERE%20IN%20GIOCO%20LE%20SUE%20GRANDI%20OPERE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/03/27/renzi-si-candida-ad-esser-commissario-per-rimettere-in-gioco-le-sue-grandi-opere/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.alganews.it/tag/luca-soldi/" title="Vedi tutti gli articoli nel LUCA SOLDI"> <span>LUCA SOLDI</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Potrebbe anche interessarti</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-302088_related_posts" class="col-6 grid-item czr-related-post post-302088 post type-post status-publish format-standard category-politica tag-luca-soldi czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2017/10/04/legge-elettorale-le-minoranze-travolte-dai-quattro-partiti/"></a>
          <svg class="czr-svg-placeholder thumb-standard-empty" id="5e7db8f38b294" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
        <img class="czr-img-placeholder" src="https://www.alganews.it/wp-content/themes/customizr/assets/front/img/thumb-standard-empty.png" alt="LEGGE ELETTORALE: LE MINORANZE TRAVOLTE DAI QUATTRO PARTITI" data-czr-post-id="5e7db8f38b294" width="300" height="300"/>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2017/10/04/legge-elettorale-le-minoranze-travolte-dai-quattro-partiti/" title="Permalink a:&nbsp;LEGGE ELETTORALE: LE MINORANZE TRAVOLTE DAI QUATTRO PARTITI" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-04T07:26:20+02:00">04/10/2017</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2017/10/04/legge-elettorale-le-minoranze-travolte-dai-quattro-partiti/" rel="bookmark">LEGGE ELETTORALE: LE MINORANZE TRAVOLTE DAI QUATTRO PARTITI</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2017/10/04/legge-elettorale-le-minoranze-travolte-dai-quattro-partiti/" data-a2a-title="LEGGE ELETTORALE: LE MINORANZE TRAVOLTE DAI QUATTRO PARTITI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F10%2F04%2Flegge-elettorale-le-minoranze-travolte-dai-quattro-partiti%2F&amp;linkname=LEGGE%20ELETTORALE%3A%20LE%20MINORANZE%20TRAVOLTE%20DAI%20QUATTRO%20PARTITI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F10%2F04%2Flegge-elettorale-le-minoranze-travolte-dai-quattro-partiti%2F&amp;linkname=LEGGE%20ELETTORALE%3A%20LE%20MINORANZE%20TRAVOLTE%20DAI%20QUATTRO%20PARTITI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F10%2F04%2Flegge-elettorale-le-minoranze-travolte-dai-quattro-partiti%2F&amp;linkname=LEGGE%20ELETTORALE%3A%20LE%20MINORANZE%20TRAVOLTE%20DAI%20QUATTRO%20PARTITI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F10%2F04%2Flegge-elettorale-le-minoranze-travolte-dai-quattro-partiti%2F&amp;linkname=LEGGE%20ELETTORALE%3A%20LE%20MINORANZE%20TRAVOLTE%20DAI%20QUATTRO%20PARTITI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2017/10/04/legge-elettorale-le-minoranze-travolte-dai-quattro-partiti/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>0 DI LUCA SOLDI &nbsp; La Commissione Affari Costituzionali ha registrato i primi voti in favore del Rosatellum 2.0, la legge elettorale [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2017/10/04/legge-elettorale-le-minoranze-travolte-dai-quattro-partiti/" data-a2a-title="LEGGE ELETTORALE: LE MINORANZE TRAVOLTE DAI QUATTRO PARTITI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F10%2F04%2Flegge-elettorale-le-minoranze-travolte-dai-quattro-partiti%2F&amp;linkname=LEGGE%20ELETTORALE%3A%20LE%20MINORANZE%20TRAVOLTE%20DAI%20QUATTRO%20PARTITI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F10%2F04%2Flegge-elettorale-le-minoranze-travolte-dai-quattro-partiti%2F&amp;linkname=LEGGE%20ELETTORALE%3A%20LE%20MINORANZE%20TRAVOLTE%20DAI%20QUATTRO%20PARTITI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F10%2F04%2Flegge-elettorale-le-minoranze-travolte-dai-quattro-partiti%2F&amp;linkname=LEGGE%20ELETTORALE%3A%20LE%20MINORANZE%20TRAVOLTE%20DAI%20QUATTRO%20PARTITI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2017%2F10%2F04%2Flegge-elettorale-le-minoranze-travolte-dai-quattro-partiti%2F&amp;linkname=LEGGE%20ELETTORALE%3A%20LE%20MINORANZE%20TRAVOLTE%20DAI%20QUATTRO%20PARTITI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2017/10/04/legge-elettorale-le-minoranze-travolte-dai-quattro-partiti/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-393762_related_posts" class="col-6 grid-item czr-related-post post-393762 post type-post status-publish format-standard has-post-thumbnail category-politica tag-luca-soldi czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/01/30/salvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/01/SALV-CONTE-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/01/30/salvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte/" title="Permalink a:&nbsp;SALVINI SI TOGLIE LA FELPA E PROVA A NASCONDERSI DIETRO CONTE" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-30T14:38:35+01:00">30/01/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/01/30/salvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte/" rel="bookmark">SALVINI SI TOGLIE LA FELPA E PROVA A NASCONDERSI DIETRO CONTE</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/01/30/salvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte/" data-a2a-title="SALVINI SI TOGLIE LA FELPA E PROVA A NASCONDERSI DIETRO CONTE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F30%2Fsalvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte%2F&amp;linkname=SALVINI%20SI%20TOGLIE%20LA%20FELPA%20E%20PROVA%20A%20NASCONDERSI%20DIETRO%20CONTE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F30%2Fsalvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte%2F&amp;linkname=SALVINI%20SI%20TOGLIE%20LA%20FELPA%20E%20PROVA%20A%20NASCONDERSI%20DIETRO%20CONTE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F30%2Fsalvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte%2F&amp;linkname=SALVINI%20SI%20TOGLIE%20LA%20FELPA%20E%20PROVA%20A%20NASCONDERSI%20DIETRO%20CONTE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F30%2Fsalvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte%2F&amp;linkname=SALVINI%20SI%20TOGLIE%20LA%20FELPA%20E%20PROVA%20A%20NASCONDERSI%20DIETRO%20CONTE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/01/30/salvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>0 DI LUCA SOLDI Ci sono evidenti tensioni sull’autorizzazione a procedere nei confronti del ministro dell&#8217;Interno Matteo Salvini. Tutto sarebbe iniziato dopo [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/01/30/salvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte/" data-a2a-title="SALVINI SI TOGLIE LA FELPA E PROVA A NASCONDERSI DIETRO CONTE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F30%2Fsalvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte%2F&amp;linkname=SALVINI%20SI%20TOGLIE%20LA%20FELPA%20E%20PROVA%20A%20NASCONDERSI%20DIETRO%20CONTE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F30%2Fsalvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte%2F&amp;linkname=SALVINI%20SI%20TOGLIE%20LA%20FELPA%20E%20PROVA%20A%20NASCONDERSI%20DIETRO%20CONTE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F30%2Fsalvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte%2F&amp;linkname=SALVINI%20SI%20TOGLIE%20LA%20FELPA%20E%20PROVA%20A%20NASCONDERSI%20DIETRO%20CONTE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F01%2F30%2Fsalvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte%2F&amp;linkname=SALVINI%20SI%20TOGLIE%20LA%20FELPA%20E%20PROVA%20A%20NASCONDERSI%20DIETRO%20CONTE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/01/30/salvini-si-toglie-la-felpa-e-prova-a-nascondersi-dietro-conte/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-351560_related_posts" class="col-6 grid-item czr-related-post post-351560 post type-post status-publish format-standard category-politica tag-luca-soldi czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2018/06/20/francesco-la-calunnia-genera-solo-macerie/"></a>
          <svg class="czr-svg-placeholder thumb-standard-empty" id="5e7db8f39573e" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
        <img class="czr-img-placeholder" src="https://www.alganews.it/wp-content/themes/customizr/assets/front/img/thumb-standard-empty.png" alt="FRANCESCO: LA CALUNNIA GENERA SOLO MACERIE" data-czr-post-id="5e7db8f39573e" width="300" height="300"/>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2018/06/20/francesco-la-calunnia-genera-solo-macerie/" title="Permalink a:&nbsp;FRANCESCO: LA CALUNNIA GENERA SOLO MACERIE" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-20T07:06:59+02:00">20/06/2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2018/06/20/francesco-la-calunnia-genera-solo-macerie/" rel="bookmark">FRANCESCO: LA CALUNNIA GENERA SOLO MACERIE</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/06/20/francesco-la-calunnia-genera-solo-macerie/" data-a2a-title="FRANCESCO: LA CALUNNIA GENERA SOLO MACERIE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F06%2F20%2Ffrancesco-la-calunnia-genera-solo-macerie%2F&amp;linkname=FRANCESCO%3A%20LA%20CALUNNIA%20GENERA%20SOLO%20MACERIE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F06%2F20%2Ffrancesco-la-calunnia-genera-solo-macerie%2F&amp;linkname=FRANCESCO%3A%20LA%20CALUNNIA%20GENERA%20SOLO%20MACERIE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F06%2F20%2Ffrancesco-la-calunnia-genera-solo-macerie%2F&amp;linkname=FRANCESCO%3A%20LA%20CALUNNIA%20GENERA%20SOLO%20MACERIE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F06%2F20%2Ffrancesco-la-calunnia-genera-solo-macerie%2F&amp;linkname=FRANCESCO%3A%20LA%20CALUNNIA%20GENERA%20SOLO%20MACERIE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/06/20/francesco-la-calunnia-genera-solo-macerie/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>0 DI LUCA SOLDI La sua riflessione, quella di Papa Francesco, durante la recente Omelia a Santa Marta, parte dalla storia di [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/06/20/francesco-la-calunnia-genera-solo-macerie/" data-a2a-title="FRANCESCO: LA CALUNNIA GENERA SOLO MACERIE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F06%2F20%2Ffrancesco-la-calunnia-genera-solo-macerie%2F&amp;linkname=FRANCESCO%3A%20LA%20CALUNNIA%20GENERA%20SOLO%20MACERIE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F06%2F20%2Ffrancesco-la-calunnia-genera-solo-macerie%2F&amp;linkname=FRANCESCO%3A%20LA%20CALUNNIA%20GENERA%20SOLO%20MACERIE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F06%2F20%2Ffrancesco-la-calunnia-genera-solo-macerie%2F&amp;linkname=FRANCESCO%3A%20LA%20CALUNNIA%20GENERA%20SOLO%20MACERIE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F06%2F20%2Ffrancesco-la-calunnia-genera-solo-macerie%2F&amp;linkname=FRANCESCO%3A%20LA%20CALUNNIA%20GENERA%20SOLO%20MACERIE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/06/20/francesco-la-calunnia-genera-solo-macerie/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-141111_related_posts" class="col-6 grid-item czr-related-post post-141111 post type-post status-publish format-standard category-attualita tag-luca-soldi czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2015/05/17/non-occorre-andare-lontano/"></a>
          <svg class="czr-svg-placeholder thumb-standard-empty" id="5e7db8f3986dd" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
        <img class="czr-img-placeholder" src="https://www.alganews.it/wp-content/themes/customizr/assets/front/img/thumb-standard-empty.png" alt="NON OCCORRE ANDARE LONTANO." data-czr-post-id="5e7db8f3986dd" width="300" height="300"/>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2015/05/17/non-occorre-andare-lontano/" title="Permalink a:&nbsp;NON OCCORRE ANDARE LONTANO." rel="bookmark"><time class="entry-date published updated" datetime="2015-05-17T02:29:42+02:00">17/05/2015</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2015/05/17/non-occorre-andare-lontano/" rel="bookmark">NON OCCORRE ANDARE LONTANO.</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2015/05/17/non-occorre-andare-lontano/" data-a2a-title="NON OCCORRE ANDARE LONTANO."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2015%2F05%2F17%2Fnon-occorre-andare-lontano%2F&amp;linkname=NON%20OCCORRE%20ANDARE%20LONTANO." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2015%2F05%2F17%2Fnon-occorre-andare-lontano%2F&amp;linkname=NON%20OCCORRE%20ANDARE%20LONTANO." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2015%2F05%2F17%2Fnon-occorre-andare-lontano%2F&amp;linkname=NON%20OCCORRE%20ANDARE%20LONTANO." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2015%2F05%2F17%2Fnon-occorre-andare-lontano%2F&amp;linkname=NON%20OCCORRE%20ANDARE%20LONTANO." title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2015/05/17/non-occorre-andare-lontano/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>0 DI LUCA SOLDI In questo posto ci sono le radici della scuola che vorremmo: aperta, curiosa, libera, fatta per gli ultimi [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2015/05/17/non-occorre-andare-lontano/" data-a2a-title="NON OCCORRE ANDARE LONTANO."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2015%2F05%2F17%2Fnon-occorre-andare-lontano%2F&amp;linkname=NON%20OCCORRE%20ANDARE%20LONTANO." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2015%2F05%2F17%2Fnon-occorre-andare-lontano%2F&amp;linkname=NON%20OCCORRE%20ANDARE%20LONTANO." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2015%2F05%2F17%2Fnon-occorre-andare-lontano%2F&amp;linkname=NON%20OCCORRE%20ANDARE%20LONTANO." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2015%2F05%2F17%2Fnon-occorre-andare-lontano%2F&amp;linkname=NON%20OCCORRE%20ANDARE%20LONTANO." title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2015/05/17/non-occorre-andare-lontano/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </aside>
            <aside id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><h3 class="widget-title">I PIU&#8217; LETTI DEL GIORNO</h3><ul class="mlrp_ul">
        <li><a title="CORONAVIRUS, GRAZIE AI FERRAGNEZ ENTRA IN FUNZIONE IL REPARTO TERAPIA INTENSIVA AL SAN RAFFAELE" href="https://www.alganews.it/2020/03/23/coronavirus-grazie-ai-ferragnez-entra-in-funzione-il-reparto-terapia-intensiva-al-san-raffaele/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/1ADC2218-9842-4189-9C3C-E601CE6FF981-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS, GRAZIE AI FERRAGNEZ ENTRA IN FUNZIONE IL REPARTO TERAPIA INTENSIVA AL SAN RAFFAELE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS, LA REPUBBLICA CECA “SOFFIA” 700MILA MASCHERINE CINESI DIRETTE A NOI" href="https://www.alganews.it/2020/03/21/coronavirus-la-repubblica-ceca-soffia-700mila-mascherine-cinesi-dirette-a-noi/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/1771A761-5FEA-4C39-9B26-D4EC9A1D8599-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS, LA REPUBBLICA CECA “SOFFIA” 700MILA MASCHERINE CINESI DIRETTE A NOI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="TITOLO: MODELLO CILENO PER IL VIRUS" href="https://www.alganews.it/2020/03/25/titolo-modello-cileno-per-il-virus/"><img width="450" height="252" src="https://www.alganews.it/wp-content/uploads/2020/03/esercito-625x350-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" />TITOLO: MODELLO CILENO PER IL VIRUS</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="AIUTI SANITARI RUSSI GIÀ VERSO LA LOMBARDIA DOPO UNA STRANA ROTTA DI VOLO" href="https://www.alganews.it/2020/03/23/aiuti-sanitari-russi-gia-verso-la-lombardia-dopo-una-strana-rotta-di-volo/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/Dalla-Russia-con-amore-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />AIUTI SANITARI RUSSI GIÀ VERSO LA LOMBARDIA DOPO UNA STRANA ROTTA DI VOLO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CINA, CUBA, VENEZUELA: ANTICORPI SOLIDALI CONTRO IL VIRUS" href="https://www.alganews.it/2020/03/22/cina-cuba-venezuela-anticorpi-solidali-contro-il-virus/"><img width="480" height="394" src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-ESTERI-FREE-8-480x394.png" class="attachment-thumbnail size-thumbnail" alt="" />CINA, CUBA, VENEZUELA: ANTICORPI SOLIDALI CONTRO IL VIRUS</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="DIFFIDATE DA CHI DICE: «DOBBIAMO FARE COME IN CINA». PERCHÉ NON VI STA DICENDO TUTTA LA VERITÀ" href="https://www.alganews.it/2020/03/21/diffidate-da-chi-dice-dobbiamo-fare-come-in-cina-perche-non-vi-sta-dicendo-tutta-la-verita/"><img width="480" height="340" src="https://www.alganews.it/wp-content/uploads/2020/03/FB_IMG_1584755001158-480x340.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DIFFIDATE DA CHI DICE: «DOBBIAMO FARE COME IN CINA». PERCHÉ NON VI STA DICENDO TUTTA LA VERITÀ</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="MORIRE DI COVID? MORIRE GUARENDO IL COVIT? CARDIOPATICI, ALLEGRI. ABBIAMO L&apos;IMBARAZZO DELLA SCELTA" href="https://www.alganews.it/2020/03/20/morire-di-covid-morire-guarendo-il-covit-cardiopatici-allegri-abbiamo-limbarazzo-della-scelta/"><img width="480" height="516" src="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusitaliaalganews-480x516.jpg" class="attachment-thumbnail size-thumbnail" alt="" />MORIRE DI COVID? MORIRE GUARENDO IL COVIT? CARDIOPATICI, ALLEGRI. ABBIAMO L'IMBARAZZO DELLA SCELTA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="NON SE NE PUÒ PIÙ DI BUFALE COMPLOTTISTE SUL CORONAVIRUS" href="https://www.alganews.it/2020/03/22/non-se-ne-puo-piu-di-bufale-complottiste-sul-coronavirus/"><img width="480" height="404" src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-ATTUALITà-CORONAVIRUS-FREE-5-480x404.png" class="attachment-thumbnail size-thumbnail" alt="" />NON SE NE PUÒ PIÙ DI BUFALE COMPLOTTISTE SUL CORONAVIRUS</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA SCUOLA VIA INTERNET NON È UN GIOCO: CI SARANNO PROMOSSI E BOCCIATI" href="https://www.alganews.it/2020/03/22/la-scuola-via-internet-non-e-un-gioco-ci-saranno-promossi-e-bocciati/"><img width="480" height="350" src="https://www.alganews.it/wp-content/uploads/2019/01/fattura-digitale-625x350-480x350.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA SCUOLA VIA INTERNET NON È UN GIOCO: CI SARANNO PROMOSSI E BOCCIATI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS, TROPPI MUOIONO DA SOLI.  “IN LOMBARDIA NON C’È PIETÀ”" href="https://www.alganews.it/2020/03/23/coronavirus-troppi-muoiono-da-soli-in-lombardia-non-ce-pieta/"><img width="480" height="507" src="https://www.alganews.it/wp-content/uploads/2020/03/33910C90-5AE6-42A1-8AB0-E6140354746A-480x507.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS, TROPPI MUOIONO DA SOLI.  “IN LOMBARDIA NON C’È PIETÀ”</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="A PROPOSITO DI CORONAVIRUS NELLE RSA. COM&apos;È LA SITUAZIONE?" href="https://www.alganews.it/2020/03/22/a-proposito-di-coronavirus-nelle-rsa-come-la-situazione/"><img width="480" height="428" src="https://www.alganews.it/wp-content/uploads/2020/02/alganews-attualità-sanità-free-2-480x428.png" class="attachment-thumbnail size-thumbnail" alt="" />A PROPOSITO DI CORONAVIRUS NELLE RSA. COM'È LA SITUAZIONE?</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA LEGGENDA DELLA TIGRE DI LUGANO.  80 ANNI DI MINA" href="https://www.alganews.it/2020/03/22/la-leggenda-della-tigre-di-lugano-80-anni-di-mina/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/A6D8F3F5-5C45-407B-A02D-F5CAB2099FBD-480x640.png" class="attachment-thumbnail size-thumbnail" alt="" />LA LEGGENDA DELLA TIGRE DI LUGANO.  80 ANNI DI MINA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO 20 marzo 2020" href="https://www.alganews.it/2020/03/20/le-notizie-del-giorno-20-marzo-2020/"><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="attachment-thumbnail size-thumbnail" alt="" />LE NOTIZIE DEL GIORNO 20 marzo 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="BUONGIORNO UN CORNO!, VENERDI&apos; 20, GLI STRANAMORE D&apos;ITALIA ..." href="https://www.alganews.it/2020/03/20/buongiorno-un-corno-venerdi-20-gli-stranamore-ditalia/"><img width="480" height="426" src="https://www.alganews.it/wp-content/uploads/2019/10/buongiorno-un-corno-480x426.png" class="attachment-thumbnail size-thumbnail" alt="" />BUONGIORNO UN CORNO!, VENERDI' 20, GLI STRANAMORE D'ITALIA ...</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO 24 marzo 2020" href="https://www.alganews.it/2020/03/24/le-notizie-del-giorno-24-marzo-2020/"><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="attachment-thumbnail size-thumbnail" alt="" />LE NOTIZIE DEL GIORNO 24 marzo 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IL VIRUS CHE NON AMA STARE DA SOLO E CI VORREBBE SOLI" href="https://www.alganews.it/2020/03/22/il-virus-che-non-ama-stare-da-solo-e-ci-vorrebbe-soli/"><img width="450" height="299" src="https://www.alganews.it/wp-content/uploads/2020/03/FB_IMG_1584853220817-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL VIRUS CHE NON AMA STARE DA SOLO E CI VORREBBE SOLI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="DA FUKUSHIMA AL COVID-19. QUANDO LA STORIA SI RIPETE" href="https://www.alganews.it/2020/03/22/da-fukushima-al-covid-19-quando-la-storia-si-ripete/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/coppp-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DA FUKUSHIMA AL COVID-19. QUANDO LA STORIA SI RIPETE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="NUOVA STRETTA PER ARGINARE IL CORONAVIRUS. GIUSTO, MA  SOLO PER EMERGENZA" href="https://www.alganews.it/2020/03/21/nuova-stretta-per-arginare-il-coronavirus-giusto-ma-solo-per-emergenza/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/vigili_traffico_paletta_ftg-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NUOVA STRETTA PER ARGINARE IL CORONAVIRUS. GIUSTO, MA  SOLO PER EMERGENZA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS, LA TRAGEDIA DELLA GENERAZIONE ANZIANA, NUOVE, ULTERIORI E INQUIETANTI IPOTESI" href="https://www.alganews.it/2020/03/23/coronavirus-la-tragedia-della-generazione-anziana-nuove-ulteriori-e-inquietanti-ipotesi/"><img width="480" height="516" src="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusitaliaalganews-480x516.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS, LA TRAGEDIA DELLA GENERAZIONE ANZIANA, NUOVE, ULTERIORI E INQUIETANTI IPOTESI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="BUONGIORNO UN CORNO!, LUNEDI&apos; 23, L&apos;INFEZIONE DELLE IMPRESE ..." href="https://www.alganews.it/2020/03/23/buongiorno-un-corno-lunedi-23-linfezione-delle-imprese/"><img width="480" height="426" src="https://www.alganews.it/wp-content/uploads/2019/10/buongiorno-un-corno-480x426.png" class="attachment-thumbnail size-thumbnail" alt="" />BUONGIORNO UN CORNO!, LUNEDI' 23, L'INFEZIONE DELLE IMPRESE ...</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="SPAGNA. BOMBA CORONAVIRUS. GIORNO DI FESTA CON CONSEGUENZE FORSE TERRIBILI" href="https://www.alganews.it/2020/03/20/spagna-bomba-coronavirus-giorno-di-festa-con-conseguenze-forse-terribili/"><img width="480" height="516" src="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusitaliaalganews-480x516.jpg" class="attachment-thumbnail size-thumbnail" alt="" />SPAGNA. BOMBA CORONAVIRUS. GIORNO DI FESTA CON CONSEGUENZE FORSE TERRIBILI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO 23 marzo 2020" href="https://www.alganews.it/2020/03/23/le-notizie-del-giorno-23-marzo-2020/"><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="attachment-thumbnail size-thumbnail" alt="" />LE NOTIZIE DEL GIORNO 23 marzo 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="ADDIO A LUCIA BOSÈ LA DONNA INNAMORATA DELL&apos;AMORE" href="https://www.alganews.it/2020/03/23/addio-a-lucia-bose-la-donna-innamorata-dellamore/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/20200323_203935-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ADDIO A LUCIA BOSÈ LA DONNA INNAMORATA DELL'AMORE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="RESTARE A CASA È DIFFICILE MA CI REGALA IL TEMPO PER GUARDARE ORIZZONTI ILLUMINATI" href="https://www.alganews.it/2020/03/22/restare-a-casa-e-difficile-ma-ci-regala-il-tempo-per-guardare-orizzonti-illuminati/"><img width="480" height="414" src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-ATTUALITA-FREE-1-480x414.png" class="attachment-thumbnail size-thumbnail" alt="" />RESTARE A CASA È DIFFICILE MA CI REGALA IL TEMPO PER GUARDARE ORIZZONTI ILLUMINATI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="NELL&apos;ORA PIU&apos; BUIA, L&apos;ITALIA CHIUDE. PER RIAPRIRE PIU&apos; GRANDE IN FUTURO" href="https://www.alganews.it/2020/03/22/nellora-piu-buia-litalia-chiude-per-riaprire-piu-grande-in-futuro/"><img width="480" height="459" src="https://www.alganews.it/wp-content/uploads/2020/03/conte-1-480x459.png" class="attachment-thumbnail size-thumbnail" alt="" />NELL'ORA PIU' BUIA, L'ITALIA CHIUDE. PER RIAPRIRE PIU' GRANDE IN FUTURO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA GUERRA D&apos;ATTRITO ANTI-COVID-19" href="https://www.alganews.it/2020/03/22/la-guerra-dattrito-anti-covid-19/"><img width="480" height="429" src="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE-480x429.png" class="attachment-thumbnail size-thumbnail" alt="RASSEGNA DELL&#039;ARTI-ALGANEWS" />LA GUERRA D'ATTRITO ANTI-COVID-19</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS, IL GOVERNO CHIAMA 300 MEDICI VOLONTARI.  RISPONDONO IN 7 MILA" href="https://www.alganews.it/2020/03/21/coronavirus-il-governo-chiama-300-medici-volontari-rispondono-in-7-mila/"><img width="480" height="328" src="https://www.alganews.it/wp-content/uploads/2020/03/medici-free-480x328.png" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS, IL GOVERNO CHIAMA 300 MEDICI VOLONTARI.  RISPONDONO IN 7 MILA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IL MONDO TEME LA CATASTROFE SANITARIA NEGLI STATI UNITI" href="https://www.alganews.it/2020/03/21/il-mondo-teme-la-catastrofe-sanitaria-negli-stati-uniti/"><img width="480" height="540" src="https://www.alganews.it/wp-content/uploads/2020/03/FB_IMG_1584812758458-480x540.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL MONDO TEME LA CATASTROFE SANITARIA NEGLI STATI UNITI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO 22 marzo 2020" href="https://www.alganews.it/2020/03/22/le-notizie-del-giorno-22-marzo-2020/"><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="attachment-thumbnail size-thumbnail" alt="" />LE NOTIZIE DEL GIORNO 22 marzo 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="AVIGAN: PER CHIUDERE DEFINITIVAMENTE LA QUESTIONE" href="https://www.alganews.it/2020/03/25/avigan-per-chiudere-definitivamente-la-questione/"><img width="480" height="405" src="https://www.alganews.it/wp-content/uploads/2020/03/FB_IMG_1585115379678-480x405.jpg" class="attachment-thumbnail size-thumbnail" alt="" />AVIGAN: PER CHIUDERE DEFINITIVAMENTE LA QUESTIONE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS RESTRIZIONI DA DOMANI A ROMA E A MILANO, IN ATTESA DELL&apos;ESERCITO" href="https://www.alganews.it/2020/03/20/coronavirus-restrizioni-da-domani-a-roma-e-a-milano-in-attesa-dellesercito/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/vigili_traffico_paletta_ftg-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS RESTRIZIONI DA DOMANI A ROMA E A MILANO, IN ATTESA DELL'ESERCITO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA NOSTRA VITA RACCONTATA COI CLICHÉ DI UN HORROR. MA POSSIAMO FARE QUALCOSA?" href="https://www.alganews.it/2020/03/22/la-nostra-vita-raccontata-coi-cliche-di-un-horror-ma-possiamo-fare-qualcosa/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/10118964-BF08-46CA-A4BC-D8BB496B6E19-480x640.png" class="attachment-thumbnail size-thumbnail" alt="" />LA NOSTRA VITA RACCONTATA COI CLICHÉ DI UN HORROR. MA POSSIAMO FARE QUALCOSA?</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="A PROPOSITO DELL&apos;AVIGAN" href="https://www.alganews.it/2020/03/24/a-proposito-dellavigan/"><img width="480" height="405" src="https://www.alganews.it/wp-content/uploads/2020/03/FB_IMG_1585016998743-480x405.jpg" class="attachment-thumbnail size-thumbnail" alt="" />A PROPOSITO DELL'AVIGAN</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="NO MES. E&apos; RICATTO POLITICO PER DEPREDARE L&apos;ITALIA" href="https://www.alganews.it/2020/03/20/no-mes-e-ricatto-politico-per-depredare-litalia/"><img width="480" height="276" src="https://www.alganews.it/wp-content/uploads/2020/03/90448163_6181986115271_6259718266151763968_n.png-480x276.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NO MES. E' RICATTO POLITICO PER DEPREDARE L'ITALIA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="DOPO IL CORONAVIRUS NON POSSIAMO LASCIARE TUTTO COM&apos;ERA. OCCORERANNO COSCIENZA CIVILE E SOCIALE" href="https://www.alganews.it/2020/03/24/dopo-il-coronavirus-non-possiamo-lasciare-tutto-comera-occoreranno-coscienza-civile-e-sociale/"><img width="480" height="517" src="https://www.alganews.it/wp-content/uploads/2020/03/FB_IMG_1585030045301-480x517.jpg" class="attachment-thumbnail size-thumbnail" alt="" />DOPO IL CORONAVIRUS NON POSSIAMO LASCIARE TUTTO COM'ERA. OCCORERANNO COSCIENZA CIVILE E SOCIALE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Navigazione articoli</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Articolo precedente</span>
        <span class="nav-previous nav-dir"><a href="https://www.alganews.it/2020/03/27/mancano-45mila-medici-di-base-a-chi-interessa/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">MANCANO 45MILA MEDICI DI BASE, A CHI INTERESSA?</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.alganews.it/" title="Ritorna alla lista degli articoli">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Ritorna alla lista degli articoli</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Articolo successivo</span>
        <span class="nav-next nav-dir"><a href="https://www.alganews.it/2020/03/27/quando-lavolpenon-arriva-alluva-scredita-un-ministro-svelando-se-stesso/" rel="next"><span class="meta-nav"><span class="meta-nav-title">QUANDO LA«VOLPE»NON ARRIVA ALL&#8217;UVA, SCREDITA UN MINISTRO, SVELANDO SE STESSO</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<div id="footer-horizontal-widget-area" class=" widget__wrapper" role="complementary" >
  <div class="container-fluid widget__container">
    <div class="row">
              <div class="col-12">
          <aside id="archives-4" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.alganews.it/2020/03/'> Marzo 2020 &nbsp;(1663)</option>
	<option value='https://www.alganews.it/2020/02/'> Febbraio 2020 &nbsp;(1419)</option>
	<option value='https://www.alganews.it/2020/01/'> Gennaio 2020 &nbsp;(1709)</option>
	<option value='https://www.alganews.it/2019/12/'> Dicembre 2019 &nbsp;(1366)</option>
	<option value='https://www.alganews.it/2019/11/'> Novembre 2019 &nbsp;(1688)</option>
	<option value='https://www.alganews.it/2019/10/'> Ottobre 2019 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2019/09/'> Settembre 2019 &nbsp;(1684)</option>
	<option value='https://www.alganews.it/2019/08/'> Agosto 2019 &nbsp;(1568)</option>
	<option value='https://www.alganews.it/2019/07/'> Luglio 2019 &nbsp;(1604)</option>
	<option value='https://www.alganews.it/2019/06/'> Giugno 2019 &nbsp;(1700)</option>
	<option value='https://www.alganews.it/2019/05/'> Maggio 2019 &nbsp;(1937)</option>
	<option value='https://www.alganews.it/2019/04/'> Aprile 2019 &nbsp;(2005)</option>
	<option value='https://www.alganews.it/2019/03/'> Marzo 2019 &nbsp;(1855)</option>
	<option value='https://www.alganews.it/2019/02/'> Febbraio 2019 &nbsp;(1604)</option>
	<option value='https://www.alganews.it/2019/01/'> Gennaio 2019 &nbsp;(1666)</option>
	<option value='https://www.alganews.it/2018/12/'> Dicembre 2018 &nbsp;(1484)</option>
	<option value='https://www.alganews.it/2018/11/'> Novembre 2018 &nbsp;(1625)</option>
	<option value='https://www.alganews.it/2018/10/'> Ottobre 2018 &nbsp;(1526)</option>
	<option value='https://www.alganews.it/2018/09/'> Settembre 2018 &nbsp;(1292)</option>
	<option value='https://www.alganews.it/2018/08/'> Agosto 2018 &nbsp;(1244)</option>
	<option value='https://www.alganews.it/2018/07/'> Luglio 2018 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2018/06/'> Giugno 2018 &nbsp;(1426)</option>
	<option value='https://www.alganews.it/2018/05/'> Maggio 2018 &nbsp;(1472)</option>
	<option value='https://www.alganews.it/2018/04/'> Aprile 2018 &nbsp;(1228)</option>
	<option value='https://www.alganews.it/2018/03/'> Marzo 2018 &nbsp;(1466)</option>
	<option value='https://www.alganews.it/2018/02/'> Febbraio 2018 &nbsp;(1367)</option>
	<option value='https://www.alganews.it/2018/01/'> Gennaio 2018 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2017/12/'> Dicembre 2017 &nbsp;(1298)</option>
	<option value='https://www.alganews.it/2017/11/'> Novembre 2017 &nbsp;(1258)</option>
	<option value='https://www.alganews.it/2017/10/'> Ottobre 2017 &nbsp;(1307)</option>
	<option value='https://www.alganews.it/2017/09/'> Settembre 2017 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2017/08/'> Agosto 2017 &nbsp;(1186)</option>
	<option value='https://www.alganews.it/2017/07/'> Luglio 2017 &nbsp;(1517)</option>
	<option value='https://www.alganews.it/2017/06/'> Giugno 2017 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2017/05/'> Maggio 2017 &nbsp;(1573)</option>
	<option value='https://www.alganews.it/2017/04/'> Aprile 2017 &nbsp;(1314)</option>
	<option value='https://www.alganews.it/2017/03/'> Marzo 2017 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2017/02/'> Febbraio 2017 &nbsp;(921)</option>
	<option value='https://www.alganews.it/2017/01/'> Gennaio 2017 &nbsp;(1559)</option>
	<option value='https://www.alganews.it/2016/12/'> Dicembre 2016 &nbsp;(1168)</option>
	<option value='https://www.alganews.it/2016/11/'> Novembre 2016 &nbsp;(809)</option>
	<option value='https://www.alganews.it/2016/10/'> Ottobre 2016 &nbsp;(1285)</option>
	<option value='https://www.alganews.it/2016/09/'> Settembre 2016 &nbsp;(1675)</option>
	<option value='https://www.alganews.it/2016/08/'> Agosto 2016 &nbsp;(1153)</option>
	<option value='https://www.alganews.it/2016/07/'> Luglio 2016 &nbsp;(1202)</option>
	<option value='https://www.alganews.it/2016/06/'> Giugno 2016 &nbsp;(1487)</option>
	<option value='https://www.alganews.it/2016/05/'> Maggio 2016 &nbsp;(1300)</option>
	<option value='https://www.alganews.it/2016/04/'> Aprile 2016 &nbsp;(1449)</option>
	<option value='https://www.alganews.it/2016/03/'> Marzo 2016 &nbsp;(1786)</option>
	<option value='https://www.alganews.it/2016/02/'> Febbraio 2016 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2016/01/'> Gennaio 2016 &nbsp;(1742)</option>
	<option value='https://www.alganews.it/2015/12/'> Dicembre 2015 &nbsp;(1469)</option>
	<option value='https://www.alganews.it/2015/11/'> Novembre 2015 &nbsp;(1894)</option>
	<option value='https://www.alganews.it/2015/10/'> Ottobre 2015 &nbsp;(2066)</option>
	<option value='https://www.alganews.it/2015/09/'> Settembre 2015 &nbsp;(1804)</option>
	<option value='https://www.alganews.it/2015/08/'> Agosto 2015 &nbsp;(1331)</option>
	<option value='https://www.alganews.it/2015/07/'> Luglio 2015 &nbsp;(1849)</option>
	<option value='https://www.alganews.it/2015/06/'> Giugno 2015 &nbsp;(2091)</option>
	<option value='https://www.alganews.it/2015/05/'> Maggio 2015 &nbsp;(1659)</option>
	<option value='https://www.alganews.it/2015/04/'> Aprile 2015 &nbsp;(1581)</option>
	<option value='https://www.alganews.it/2015/03/'> Marzo 2015 &nbsp;(1667)</option>
	<option value='https://www.alganews.it/2015/02/'> Febbraio 2015 &nbsp;(1779)</option>
	<option value='https://www.alganews.it/2015/01/'> Gennaio 2015 &nbsp;(1729)</option>
	<option value='https://www.alganews.it/2014/12/'> Dicembre 2014 &nbsp;(1551)</option>
	<option value='https://www.alganews.it/2014/11/'> Novembre 2014 &nbsp;(1494)</option>
	<option value='https://www.alganews.it/2014/10/'> Ottobre 2014 &nbsp;(1352)</option>
	<option value='https://www.alganews.it/2014/09/'> Settembre 2014 &nbsp;(932)</option>
	<option value='https://www.alganews.it/2014/08/'> Agosto 2014 &nbsp;(852)</option>
	<option value='https://www.alganews.it/2014/07/'> Luglio 2014 &nbsp;(987)</option>
	<option value='https://www.alganews.it/2014/06/'> Giugno 2014 &nbsp;(1001)</option>
	<option value='https://www.alganews.it/2014/05/'> Maggio 2014 &nbsp;(970)</option>
	<option value='https://www.alganews.it/2014/04/'> Aprile 2014 &nbsp;(764)</option>
	<option value='https://www.alganews.it/2014/03/'> Marzo 2014 &nbsp;(840)</option>
	<option value='https://www.alganews.it/2014/02/'> Febbraio 2014 &nbsp;(639)</option>
	<option value='https://www.alganews.it/2014/01/'> Gennaio 2014 &nbsp;(674)</option>
	<option value='https://www.alganews.it/2013/12/'> Dicembre 2013 &nbsp;(637)</option>
	<option value='https://www.alganews.it/2013/11/'> Novembre 2013 &nbsp;(522)</option>
	<option value='https://www.alganews.it/2013/10/'> Ottobre 2013 &nbsp;(430)</option>
	<option value='https://www.alganews.it/2013/09/'> Settembre 2013 &nbsp;(354)</option>
	<option value='https://www.alganews.it/2013/08/'> Agosto 2013 &nbsp;(307)</option>
	<option value='https://www.alganews.it/2013/07/'> Luglio 2013 &nbsp;(306)</option>
	<option value='https://www.alganews.it/2013/06/'> Giugno 2013 &nbsp;(409)</option>
	<option value='https://www.alganews.it/2013/05/'> Maggio 2013 &nbsp;(573)</option>
	<option value='https://www.alganews.it/2013/04/'> Aprile 2013 &nbsp;(481)</option>
	<option value='https://www.alganews.it/2013/03/'> Marzo 2013 &nbsp;(466)</option>
	<option value='https://www.alganews.it/2013/02/'> Febbraio 2013 &nbsp;(284)</option>
	<option value='https://www.alganews.it/2013/01/'> Gennaio 2013 &nbsp;(279)</option>
	<option value='https://www.alganews.it/2012/12/'> Dicembre 2012 &nbsp;(210)</option>
	<option value='https://www.alganews.it/2012/11/'> Novembre 2012 &nbsp;(154)</option>
	<option value='https://www.alganews.it/2012/10/'> Ottobre 2012 &nbsp;(120)</option>
	<option value='https://www.alganews.it/2012/09/'> Settembre 2012 &nbsp;(58)</option>
	<option value='https://www.alganews.it/2012/08/'> Agosto 2012 &nbsp;(42)</option>
	<option value='https://www.alganews.it/2012/07/'> Luglio 2012 &nbsp;(43)</option>
	<option value='https://www.alganews.it/2012/06/'> Giugno 2012 &nbsp;(59)</option>
	<option value='https://www.alganews.it/2012/05/'> Maggio 2012 &nbsp;(38)</option>
	<option value='https://www.alganews.it/2012/04/'> Aprile 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">GIORNO PER GIORNO</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.alganews.it/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.alganews.it/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="https://www.alganews.it/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="https://www.alganews.it/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="https://www.alganews.it/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="https://www.alganews.it/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="https://www.alganews.it/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td><a href="https://www.alganews.it/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2020/03/09/" aria-label="Articoli pubblicati in 9 March 2020">9</a></td><td><a href="https://www.alganews.it/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td><a href="https://www.alganews.it/2020/03/11/" aria-label="Articoli pubblicati in 11 March 2020">11</a></td><td><a href="https://www.alganews.it/2020/03/12/" aria-label="Articoli pubblicati in 12 March 2020">12</a></td><td><a href="https://www.alganews.it/2020/03/13/" aria-label="Articoli pubblicati in 13 March 2020">13</a></td><td><a href="https://www.alganews.it/2020/03/14/" aria-label="Articoli pubblicati in 14 March 2020">14</a></td><td><a href="https://www.alganews.it/2020/03/15/" aria-label="Articoli pubblicati in 15 March 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2020/03/16/" aria-label="Articoli pubblicati in 16 March 2020">16</a></td><td><a href="https://www.alganews.it/2020/03/17/" aria-label="Articoli pubblicati in 17 March 2020">17</a></td><td><a href="https://www.alganews.it/2020/03/18/" aria-label="Articoli pubblicati in 18 March 2020">18</a></td><td><a href="https://www.alganews.it/2020/03/19/" aria-label="Articoli pubblicati in 19 March 2020">19</a></td><td><a href="https://www.alganews.it/2020/03/20/" aria-label="Articoli pubblicati in 20 March 2020">20</a></td><td><a href="https://www.alganews.it/2020/03/21/" aria-label="Articoli pubblicati in 21 March 2020">21</a></td><td><a href="https://www.alganews.it/2020/03/22/" aria-label="Articoli pubblicati in 22 March 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2020/03/23/" aria-label="Articoli pubblicati in 23 March 2020">23</a></td><td><a href="https://www.alganews.it/2020/03/24/" aria-label="Articoli pubblicati in 24 March 2020">24</a></td><td><a href="https://www.alganews.it/2020/03/25/" aria-label="Articoli pubblicati in 25 March 2020">25</a></td><td><a href="https://www.alganews.it/2020/03/26/" aria-label="Articoli pubblicati in 26 March 2020">26</a></td><td id="today"><a href="https://www.alganews.it/2020/03/27/" aria-label="Articoli pubblicati in 27 March 2020">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="meta-8" class="widget widget_meta"><h5 class="widget-title">Meta</h5>			<ul>
						<li><a rel="nofollow" href="https://www.alganews.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.alganews.it/feed/">Inserimenti feed</a></li>
			<li><a href="https://www.alganews.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="search-3" class="widget widget_search"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e7db8f3ae5ad" id="lsearch-5e7db8f3ae5ad">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5e7db8f3ae5ad" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5e7db8f3ae5ad" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></aside>        </div>
          </div>
  </div>
</div>
<footer id="footer" class="footer__wrapper" >
  <div id="footer-widget-area" class="widget__wrapper" role="complementary" >
  <div class="container widget__container">
    <div class="row">
                      <div id="footer_one" class="col-md-4 col-12">
            <aside id="mostreadpostswidget-6" class="widget widget_mostreadpostswidget"><h5 class="widget-title">I PIU&#8217; LETTI DELLA SETTIMANA</h5><ul class="mlrp_ul">
        <li><a title="ROSA MARIA DELL&apos;ARIA SARÀ PROCESSATA" href="https://www.alganews.it/2020/03/05/rosa-maria-dellaria-sara-processata/">ROSA MARIA DELL'ARIA SARÀ PROCESSATA</a>
					<span class="most_and_least_read_posts_hits"> (10,368 views)</span>
          
				</li>
        <li><a title="CORONAVIRUS, GRAZIE AI FERRAGNEZ ENTRA IN FUNZIONE IL REPARTO TERAPIA INTENSIVA AL SAN RAFFAELE" href="https://www.alganews.it/2020/03/23/coronavirus-grazie-ai-ferragnez-entra-in-funzione-il-reparto-terapia-intensiva-al-san-raffaele/">CORONAVIRUS, GRAZIE AI FERRAGNEZ ENTRA IN FUNZIONE IL REPARTO TERAPIA INTENSIVA AL SAN RAFFAELE</a>
					<span class="most_and_least_read_posts_hits"> (9,022 views)</span>
          
				</li>
        <li><a title="LA BESTIALITÀ AL COMANDO" href="https://www.alganews.it/2020/03/15/la-bestialita-al-comando/">LA BESTIALITÀ AL COMANDO</a>
					<span class="most_and_least_read_posts_hits"> (5,039 views)</span>
          
				</li>
        <li><a title="PERCHE’ VOTARE (NO) AL REFERENDUM COSTITUZIONALE" href="https://www.alganews.it/2020/02/20/perche-votare-no-al-referendum-costituzionale/">PERCHE’ VOTARE (NO) AL REFERENDUM COSTITUZIONALE</a>
					<span class="most_and_least_read_posts_hits"> (4,854 views)</span>
          
				</li>
        <li><a title="CORONAVIRUS, REGOLE E PREVENZIONE: COME LA METTIAMO CON I 20MILA SOLDATI AMERICANI CHE ARRIVERANNO IN EUROPA IN PRIMAVERA?" href="https://www.alganews.it/2020/03/07/coronavirus-regole-e-prevenzione-come-la-mettiamo-con-i-20mila-soldati-americani-che-arriveranno-in-europa-in-primavera/">CORONAVIRUS, REGOLE E PREVENZIONE: COME LA METTIAMO CON I 20MILA SOLDATI AMERICANI CHE ARRIVERANNO IN EUROPA IN PRIMAVERA?</a>
					<span class="most_and_least_read_posts_hits"> (4,497 views)</span>
          
				</li>
        <li><a title="CORONAVIRUS, LA REPUBBLICA CECA “SOFFIA” 700MILA MASCHERINE CINESI DIRETTE A NOI" href="https://www.alganews.it/2020/03/21/coronavirus-la-repubblica-ceca-soffia-700mila-mascherine-cinesi-dirette-a-noi/">CORONAVIRUS, LA REPUBBLICA CECA “SOFFIA” 700MILA MASCHERINE CINESI DIRETTE A NOI</a>
					<span class="most_and_least_read_posts_hits"> (4,130 views)</span>
          
				</li>
        <li><a title="CORONAVIRUS. CONTRO IL PANICO LETTERA DA SHANGHAI: E&apos; COSI&apos; CHE CI SIAMO SALVATI" href="https://www.alganews.it/2020/03/10/coronavirus-contro-il-panico-lettera-da-shanghai-e-cosi-che-ci-siamo-salvati/">CORONAVIRUS. CONTRO IL PANICO LETTERA DA SHANGHAI: E' COSI' CHE CI SIAMO SALVATI</a>
					<span class="most_and_least_read_posts_hits"> (3,871 views)</span>
          
				</li>
        <li><a title="RYANAIR E LUFTHANSA CHIUDONO I VOLI PER L&apos;ITALIA. COME FARSI RIMBORSARE" href="https://www.alganews.it/2020/03/04/ryanair-e-lufthansa-chiudono-i-voli-per-litalia-come-farsi-rimborsare/">RYANAIR E LUFTHANSA CHIUDONO I VOLI PER L'ITALIA. COME FARSI RIMBORSARE</a>
					<span class="most_and_least_read_posts_hits"> (3,270 views)</span>
          
				</li>
        <li><a title="SASSARI, UCCIDE LA SUA EX COMPAGNA IN UN BAR.  NON POTEVA AVVICINARLA" href="https://www.alganews.it/2020/02/16/sassari-uccide-la-sua-ex-compagna-in-un-bar-non-poteva-avvicinarla/">SASSARI, UCCIDE LA SUA EX COMPAGNA IN UN BAR.  NON POTEVA AVVICINARLA</a>
					<span class="most_and_least_read_posts_hits"> (2,919 views)</span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO venerdi 21 febbraio 2020" href="https://www.alganews.it/2020/02/21/le-notizie-del-giorno-venerdi-21-febbraio-2020/">LE NOTIZIE DEL GIORNO venerdi 21 febbraio 2020</a>
					<span class="most_and_least_read_posts_hits"> (2,826 views)</span>
          
				</li>
        <li><a title="CORONAVIRUS. TRAGEDIA SPAGNOLA, LA SITUAZIONE E&apos; FUORI CONTROLLO" href="https://www.alganews.it/2020/03/18/coronavirus-tragedia-spagnola-la-situazione-e-fuori-controllo/">CORONAVIRUS. TRAGEDIA SPAGNOLA, LA SITUAZIONE E' FUORI CONTROLLO</a>
					<span class="most_and_least_read_posts_hits"> (2,735 views)</span>
          
				</li>
        <li><a title="COVID-19. LA RISCOPERTA DELLA COLLETTIVITÀ COME UNICA CURA POSSIBILE" href="https://www.alganews.it/2020/03/11/covid-19-la-riscoperta-della-collettivita-come-unica-cura-possibile/">COVID-19. LA RISCOPERTA DELLA COLLETTIVITÀ COME UNICA CURA POSSIBILE</a>
					<span class="most_and_least_read_posts_hits"> (2,666 views)</span>
          
				</li>
        <li><a title="IL CORONAVIRUS NON DEVE RUBARCI IL RICORDO DI SILVIA ROMANO" href="https://www.alganews.it/2020/02/29/il-coronavirus-non-deve-rubarci-il-ricordo-di-silvia-romano/">IL CORONAVIRUS NON DEVE RUBARCI IL RICORDO DI SILVIA ROMANO</a>
					<span class="most_and_least_read_posts_hits"> (2,645 views)</span>
          
				</li>
        <li><a title="CORONAVIRUS. IN ARRIVO GLI AIUTI CONCRETI DA CUBA E DALLA CINA" href="https://www.alganews.it/2020/03/15/coronavirus-in-arrivo-gli-aiuti-concreti-da-cuba-e-dalla-cina/">CORONAVIRUS. IN ARRIVO GLI AIUTI CONCRETI DA CUBA E DALLA CINA</a>
					<span class="most_and_least_read_posts_hits"> (2,627 views)</span>
          
				</li>
        <li><a title="IN UMBRIA CON SALVINI, TESEI E COLLETTO IL FESTIVAL DEGLI IRRESPONSABILI" href="https://www.alganews.it/2020/03/03/in-umbria-con-salvini-tesei-e-colletto-il-festival-degli-irresponsabili/">IN UMBRIA CON SALVINI, TESEI E COLLETTO IL FESTIVAL DEGLI IRRESPONSABILI</a>
					<span class="most_and_least_read_posts_hits"> (2,592 views)</span>
          
				</li>
        <li><a title="A CISTERNA DI LATINA, IL RICORDO DI ALESSIA E MARTINA" href="https://www.alganews.it/2020/02/28/a-cisterna-di-latina-il-ricordo-di-alessia-e-martina/">A CISTERNA DI LATINA, IL RICORDO DI ALESSIA E MARTINA</a>
					<span class="most_and_least_read_posts_hits"> (2,475 views)</span>
          
				</li>
        <li><a title="LA CRUDELTÀ DEI VIVI" href="https://www.alganews.it/2020/03/02/la-crudelta-dei-vivi/">LA CRUDELTÀ DEI VIVI</a>
					<span class="most_and_least_read_posts_hits"> (2,450 views)</span>
          
				</li>
        <li><a title="TADDEO DI BARTOLO, UNA VITA DA MEDIANO DELLA PITTURA" href="https://www.alganews.it/2020/02/11/taddeo-di-bartolo-una-vita-da-mediano-della-pittura/">TADDEO DI BARTOLO, UNA VITA DA MEDIANO DELLA PITTURA</a>
					<span class="most_and_least_read_posts_hits"> (2,384 views)</span>
          
				</li>
        <li><a title="MORTO A 72 ANNI L’ATTORE FLAVIO BUCCI" href="https://www.alganews.it/2020/02/18/morto-a-72-anni-lattore-flavio-bucci/">MORTO A 72 ANNI L’ATTORE FLAVIO BUCCI</a>
					<span class="most_and_least_read_posts_hits"> (2,331 views)</span>
          
				</li>
        <li><a title="DA OGGI IN VIGORE L&apos;RCA FAMILIARE, ARRIVA IL "SUPERMALOS"" href="https://www.alganews.it/2020/02/16/da-oggi-in-vigore-lrca-familiare-arriva-il-supermalos/">DA OGGI IN VIGORE L'RCA FAMILIARE, ARRIVA IL "SUPERMALOS"</a>
					<span class="most_and_least_read_posts_hits"> (2,313 views)</span>
          
				</li>
        <li><a title="LE LEZIONI DEL CORONAVIRUS" href="https://www.alganews.it/2020/03/05/le-lezioni-del-coronavirus/">LE LEZIONI DEL CORONAVIRUS</a>
					<span class="most_and_least_read_posts_hits"> (2,307 views)</span>
          
				</li>
        <li><a title="ECCO IL PERCHÉ DELLA RIVOLTA NELLE CARCERI ITALIANE" href="https://www.alganews.it/2020/03/09/ecco-il-perche-della-rivolta-nelle-carceri-italiane/">ECCO IL PERCHÉ DELLA RIVOLTA NELLE CARCERI ITALIANE</a>
					<span class="most_and_least_read_posts_hits"> (2,298 views)</span>
          
				</li>
        <li><a title="CANDY CANDY COMPIE 40 ANNI GIUSTO IL TEMPO PER  ROVINARCI TUTTE" href="https://www.alganews.it/2020/03/02/candy-candy-compie-40-anni-giusto-il-tempo-per-rovinarci-tutte/">CANDY CANDY COMPIE 40 ANNI GIUSTO IL TEMPO PER  ROVINARCI TUTTE</a>
					<span class="most_and_least_read_posts_hits"> (2,230 views)</span>
          
				</li>
        <li><a title="ROTTAMAZIONE-TER, IL 28 FEBBRAIO SCADE LA RATA PER UN MILIONE DI CONTRIBUENTI" href="https://www.alganews.it/2020/02/24/rottamazione-ter-il-28-febbraio-scade-la-rata-per-un-milione-di-contribuenti/">ROTTAMAZIONE-TER, IL 28 FEBBRAIO SCADE LA RATA PER UN MILIONE DI CONTRIBUENTI</a>
					<span class="most_and_least_read_posts_hits"> (2,180 views)</span>
          
				</li>
        <li><a title="BUONGIORNO UN CORNO! GIOVEDI&apos; 5, I NAZISTI AI TEMPI DEL CORONAVIRUS ..." href="https://www.alganews.it/2020/03/05/buongiorno-un-corno-giovedi-5-i-nazisti-ai-tempi-del-coronavirus/">BUONGIORNO UN CORNO! GIOVEDI' 5, I NAZISTI AI TEMPI DEL CORONAVIRUS ...</a>
					<span class="most_and_least_read_posts_hits"> (2,088 views)</span>
          
				</li>
        <li><a title="LA LETTERA CHE IL PRESIDE DEL LICEO VOLTA HA INVIATO AI SUOI STUDENTI" href="https://www.alganews.it/2020/02/25/la-lettera-che-il-preside-del-liceo-volta-ha-inviato-ai-suoi-studenti/">LA LETTERA CHE IL PRESIDE DEL LICEO VOLTA HA INVIATO AI SUOI STUDENTI</a>
					<span class="most_and_least_read_posts_hits"> (2,086 views)</span>
          
				</li>
        <li><a title="ZHANG, ITALIANO DI ORIGINE CINESE AGGREDITO IN UN BAR IN VENETO" href="https://www.alganews.it/2020/02/26/zhang-italiano-di-origine-cinese-aggredito-in-un-bar-in-veneto/">ZHANG, ITALIANO DI ORIGINE CINESE AGGREDITO IN UN BAR IN VENETO</a>
					<span class="most_and_least_read_posts_hits"> (2,069 views)</span>
          
				</li>
        <li><a title="SERVIZI SEGRETI, LE MINACCE: ANCORA TERRORISMO, CRESCE PROPAGANDA NEONAZISTA" href="https://www.alganews.it/2020/03/03/servizi-segreti-le-minacce-ancora-terrorismo-cresce-propaganda-neonazista/">SERVIZI SEGRETI, LE MINACCE: ANCORA TERRORISMO, CRESCE PROPAGANDA NEONAZISTA</a>
					<span class="most_and_least_read_posts_hits"> (2,069 views)</span>
          
				</li>
        <li><a title="LO STRANO EFFETTO DEL CORONAVIRUS SU ALITALIA E SULLO STATO" href="https://www.alganews.it/2020/03/17/lo-strano-effetto-del-coronavirus-su-alitalia-e-sullo-stato/">LO STRANO EFFETTO DEL CORONAVIRUS SU ALITALIA E SULLO STATO</a>
					<span class="most_and_least_read_posts_hits"> (2,021 views)</span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO sabato 22 febbraio 2020" href="https://www.alganews.it/2020/02/22/le-notizie-del-giorno-sabato-22-febbraio-2020/">LE NOTIZIE DEL GIORNO sabato 22 febbraio 2020</a>
					<span class="most_and_least_read_posts_hits"> (1,988 views)</span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO MARTEDI 11 febbraio 2020" href="https://www.alganews.it/2020/02/11/le-notizie-del-giorno-martedi-11-febbraio-2020/">LE NOTIZIE DEL GIORNO MARTEDI 11 febbraio 2020</a>
					<span class="most_and_least_read_posts_hits"> (1,949 views)</span>
          
				</li>
        <li><a title="PAGHEREMO CARA LA DICHIARAZIONE DI ZAIA NEL MONDO" href="https://www.alganews.it/2020/02/28/pagheremo-cara-la-dichiarazione-di-zaia-nel-mondo/">PAGHEREMO CARA LA DICHIARAZIONE DI ZAIA NEL MONDO</a>
					<span class="most_and_least_read_posts_hits"> (1,919 views)</span>
          
				</li>
        <li><a title="TITOLO: MODELLO CILENO PER IL VIRUS" href="https://www.alganews.it/2020/03/25/titolo-modello-cileno-per-il-virus/">TITOLO: MODELLO CILENO PER IL VIRUS</a>
					<span class="most_and_least_read_posts_hits"> (1,911 views)</span>
          
				</li>
        <li><a title="LA CAUSA DI JULIAN ASSANGE E&apos; LA CAUSA DELLA VERITA&apos; E DELLA GIUSTIZIA" href="https://www.alganews.it/2020/02/28/la-causa-di-julian-assange-e-la-causa-della-verita-e-della-giustizia/">LA CAUSA DI JULIAN ASSANGE E' LA CAUSA DELLA VERITA' E DELLA GIUSTIZIA</a>
					<span class="most_and_least_read_posts_hits"> (1,892 views)</span>
          
				</li>
        <li><a title="“BELLA DA MORIRE”, LA FICTION RAI CON LA CAPOTONDI DETECTIVE" href="https://www.alganews.it/2020/02/28/bella-da-morire-la-fiction-rai-con-la-capotondi-detective/">“BELLA DA MORIRE”, LA FICTION RAI CON LA CAPOTONDI DETECTIVE</a>
					<span class="most_and_least_read_posts_hits"> (1,851 views)</span>
          
				</li>
        <li><a title="MORTA LA GRANDE SCULTRICE BEVERLY PEPPER, DALLA GRANDE NEW YORK ALLA PICCOLA UMBRIA" href="https://www.alganews.it/2020/02/07/morta-la-grande-scultrice-beverly-pepper-dalla-grande-new-york-alla-piccola-umbria/">MORTA LA GRANDE SCULTRICE BEVERLY PEPPER, DALLA GRANDE NEW YORK ALLA PICCOLA UMBRIA</a>
					<span class="most_and_least_read_posts_hits"> (1,819 views)</span>
          
				</li>
        <li><a title="RICORDANDO SILVIA ROMANO" href="https://www.alganews.it/2020/02/14/ricordando-silvia-romano/">RICORDANDO SILVIA ROMANO</a>
					<span class="most_and_least_read_posts_hits"> (1,812 views)</span>
          
				</li>
        <li><a title="LA FONDAZIONE DEL CINEMA DI MILANO FILM GRATIS PER TUTTI. ISTRUZIONI PER L&apos;USO" href="https://www.alganews.it/2020/02/27/la-fondazione-del-cinema-di-milano-film-gratis-per-tutti-istruzioni-per-luso/">LA FONDAZIONE DEL CINEMA DI MILANO FILM GRATIS PER TUTTI. ISTRUZIONI PER L'USO</a>
					<span class="most_and_least_read_posts_hits"> (1,796 views)</span>
          
				</li>
        <li><a title="DOMENICO SQUILLACE, UNA LETTERA AGLI STUDENTI CHE RENDE MIGLIORE IL MONDO" href="https://www.alganews.it/2020/02/27/domenico-squillace-una-lettera-agli-studenti-che-rende-migliore-il-mondo/">DOMENICO SQUILLACE, UNA LETTERA AGLI STUDENTI CHE RENDE MIGLIORE IL MONDO</a>
					<span class="most_and_least_read_posts_hits"> (1,787 views)</span>
          
				</li>
        <li><a title="ANDRÀ TUTTO BENE, ADESSO... E FINO A POCHI GIORNI FA?" href="https://www.alganews.it/2020/03/14/andra-tutto-bene-adesso-e-fino-a-pochi-giorni-fa/">ANDRÀ TUTTO BENE, ADESSO... E FINO A POCHI GIORNI FA?</a>
					<span class="most_and_least_read_posts_hits"> (1,772 views)</span>
          
				</li>
        <li><a title="SETTIMO TORINESE: REVOCATA CITTADINANZA ONORARIA A MUSSOLINI E CONFERITA A LILIANA SEGRE" href="https://www.alganews.it/2020/02/02/settimo-torinese-revocata-cittadinanza-onoraria-a-mussolini-e-conferita-a-liliana-segre/">SETTIMO TORINESE: REVOCATA CITTADINANZA ONORARIA A MUSSOLINI E CONFERITA A LILIANA SEGRE</a>
					<span class="most_and_least_read_posts_hits"> (1,757 views)</span>
          
				</li>
        <li><a title="CORONAVIRUS SEI MESI DOPO. IO, L&apos;UNTORE DEL VALDARNO" href="https://www.alganews.it/2020/02/26/coronavirus-sei-mesi-dopo-io-luntore-del-valdarno/">CORONAVIRUS SEI MESI DOPO. IO, L'UNTORE DEL VALDARNO</a>
					<span class="most_and_least_read_posts_hits"> (1,743 views)</span>
          
				</li>
        <li><a title="UBI INTESA, MINOR CESSAT" href="https://www.alganews.it/2020/02/20/ubi-intesa-minor-cessat/">UBI INTESA, MINOR CESSAT</a>
					<span class="most_and_least_read_posts_hits"> (1,724 views)</span>
          
				</li>
        <li><a title="MATTARELLA SI ARRABBIA. ORA LA LAGARDE DEVE DIMETTERSI" href="https://www.alganews.it/2020/03/13/mattarella-si-arrabbia-ora-la-lagarde-deve-dimettersi/">MATTARELLA SI ARRABBIA. ORA LA LAGARDE DEVE DIMETTERSI</a>
					<span class="most_and_least_read_posts_hits"> (1,692 views)</span>
          
				</li>
        <li><a title="DICIAMO GRAZIE ALLA SANITÀ PUBBLICA E TENIAMOCELA CARA" href="https://www.alganews.it/2020/03/01/diciamo-grazie-alla-sanita-pubblica-e-teniamocela-cara/">DICIAMO GRAZIE ALLA SANITÀ PUBBLICA E TENIAMOCELA CARA</a>
					<span class="most_and_least_read_posts_hits"> (1,655 views)</span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO 20 febbraio 2020" href="https://www.alganews.it/2020/02/20/le-notizie-del-giorno-20-febbraio-2020/">LE NOTIZIE DEL GIORNO 20 febbraio 2020</a>
					<span class="most_and_least_read_posts_hits"> (1,649 views)</span>
          
				</li>
        <li><a title=""QUI SIETE ABITUATI"" href="https://www.alganews.it/2020/02/26/qui-siete-abituati/">"QUI SIETE ABITUATI"</a>
					<span class="most_and_least_read_posts_hits"> (1,632 views)</span>
          
				</li>
        <li><a title="“OMBRE” CATTURATE ALL&apos;INTERNO DELLA GALLERIA NAZIONALE DELL&apos;UMBRIA" href="https://www.alganews.it/2020/02/22/ombre-catturate-allinterno-della-galleria-nazionale-dellumbria/">“OMBRE” CATTURATE ALL'INTERNO DELLA GALLERIA NAZIONALE DELL'UMBRIA</a>
					<span class="most_and_least_read_posts_hits"> (1,617 views)</span>
          
				</li>
        <li><a title="LA SPONTANEITÀ È IL PEGGIOR NEMICO DELLA «BESTIA»" href="https://www.alganews.it/2020/02/02/la-spontaneita-e-il-peggior-nemico-della-bestia/">LA SPONTANEITÀ È IL PEGGIOR NEMICO DELLA «BESTIA»</a>
					<span class="most_and_least_read_posts_hits"> (1,596 views)</span>
          
				</li>
        <li><a title="CORONAVIRUS. FORSE I SUDCOREANI POSSONO INSEGNARCI QUALCOSA" href="https://www.alganews.it/2020/03/11/coronavirus-forse-i-sudcoreani-possono-insegnarci-qualcosa/">CORONAVIRUS. FORSE I SUDCOREANI POSSONO INSEGNARCI QUALCOSA</a>
					<span class="most_and_least_read_posts_hits"> (1,586 views)</span>
          
				</li>
        <li><a title="AIUTI SANITARI RUSSI GIÀ VERSO LA LOMBARDIA DOPO UNA STRANA ROTTA DI VOLO" href="https://www.alganews.it/2020/03/23/aiuti-sanitari-russi-gia-verso-la-lombardia-dopo-una-strana-rotta-di-volo/">AIUTI SANITARI RUSSI GIÀ VERSO LA LOMBARDIA DOPO UNA STRANA ROTTA DI VOLO</a>
					<span class="most_and_least_read_posts_hits"> (1,586 views)</span>
          
				</li>
        <li><a title="ARGENTINA: SCUOLE CHIUSE ED EVENTI DI MASSA VIETATI MA NON REGGERÀ A LUNGO" href="https://www.alganews.it/2020/03/17/argentina-scuole-chiuse-ed-eventi-di-massa-vietati-ma-non-reggera-a-lungo/">ARGENTINA: SCUOLE CHIUSE ED EVENTI DI MASSA VIETATI MA NON REGGERÀ A LUNGO</a>
					<span class="most_and_least_read_posts_hits"> (1,579 views)</span>
          
				</li>
        <li><a title="“CORPI SPECIALI” PER LE STORIE SPECIALI DI FRANCESCA D’ALOJA" href="https://www.alganews.it/2020/03/01/corpi-speciali-per-le-storie-speciali-di-francesca-daloja/">“CORPI SPECIALI” PER LE STORIE SPECIALI DI FRANCESCA D’ALOJA</a>
					<span class="most_and_least_read_posts_hits"> (1,565 views)</span>
          
				</li>
        <li><a title="LA TESTIMONIANZA DI FAUSTO:”IO, CONTAGIATO DAL VIRUS, SCELGO DI RENDERLO PUBBLICO”" href="https://www.alganews.it/2020/03/11/la-testimonianza-di-faustoio-contagiato-dal-virus-scelgo-di-renderlo-pubblico/">LA TESTIMONIANZA DI FAUSTO:”IO, CONTAGIATO DAL VIRUS, SCELGO DI RENDERLO PUBBLICO”</a>
					<span class="most_and_least_read_posts_hits"> (1,551 views)</span>
          
				</li>
        <li><a title="TERNI, L&apos;INCOMPIUTA E ABBANDONATA FONTANA DI BEVERLY PEPPER" href="https://www.alganews.it/2020/02/09/terni-lincompiuta-e-abbandonata-fontana-di-beverly-pepper/">TERNI, L'INCOMPIUTA E ABBANDONATA FONTANA DI BEVERLY PEPPER</a>
					<span class="most_and_least_read_posts_hits"> (1,544 views)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
                  <div id="footer_two" class="col-md-4 col-12">
            <aside id="simpletags-5" class="widget widget-simpletags"><h5 class="widget-title">FIRMANO SU ALGANEWS                                                     (IN MINUSCOLO CHI NON FIRMA PIU')</h5>
<!-- Generated by Simple Tags 2.5.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-tag-cloud">
	<li><a href="https://www.alganews.it/tag/ennio-remondino/" id="tag-link-302" class="st-tags t10" title="4195 topics" rel="tag" style="font-size:20pt; color:#000000;">ENNIO REMONDINO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-soldi/" id="tag-link-405" class="st-tags t6" title="2628 topics" rel="tag" style="font-size:16pt; color:#515151;">LUCA SOLDI</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-farigu/" id="tag-link-252" class="st-tags t6" title="2532 topics" rel="tag" style="font-size:16pt; color:#515151;">CHIARA FARIGU</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-cavalli/" id="tag-link-372" class="st-tags t4" title="2088 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">GIULIO CAVALLI</a></li>
	<li><a href="https://www.alganews.it/tag/corradino-mineo/" id="tag-link-266" class="st-tags t4" title="1976 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">CORRADINO MINEO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-gilioli/" id="tag-link-207" class="st-tags t4" title="1965 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">ALESSANDRO GILIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/lucio-giordano/" id="tag-link-408" class="st-tags t4" title="1942 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">LUCIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-schena/" id="tag-link-494" class="st-tags t3" title="1626 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ROBERTO SCHENA</a></li>
	<li><a href="https://www.alganews.it/tag/anna-lisa-minutillo/" id="tag-link-224" class="st-tags t3" title="1388 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ANNA LISA MINUTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-fratoianni/" id="tag-link-467" class="st-tags t3" title="1352 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">NICOLA FRATOIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-capoccia/" id="tag-link-534" class="st-tags t3" title="1348 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">VANNI CAPOCCIA</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-perina/" id="tag-link-326" class="st-tags t3" title="1264 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">FLAVIA PERINA</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-soddu/" id="tag-link-227" class="st-tags t2" title="1242 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ANTONELLA SODDU</a></li>
	<li><a href="https://www.alganews.it/tag/michele-pizzolato/" id="tag-link-454" class="st-tags t2" title="1178 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MICHELE PIZZOLATO</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-erspamer/" id="tag-link-337" class="st-tags t2" title="1171 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">FRANCESCO ERSPAMER</a></li>
	<li><a href="https://www.alganews.it/tag/michele-anselmi/" id="tag-link-820" class="st-tags t2" title="1157 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MICHELE ANSELMI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-puzzolo/" id="tag-link-535" class="st-tags t2" title="1122 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI PUZZOLO</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-brogi/" id="tag-link-469" class="st-tags t2" title="1119 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO BROGI</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-rossi/" id="tag-link-304" class="st-tags t2" title="1108 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ENRICO ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-de-noia/" id="tag-link-429" class="st-tags t2" title="1082 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARIA PIA DE NOIA</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-zagnoli/" id="tag-link-537" class="st-tags t2" title="1048 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI ZAGNOLI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-paglia/" id="tag-link-363" class="st-tags t2" title="1042 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI PAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-bogani/" id="tag-link-361" class="st-tags t2" title="1027 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI BOGANI</a></li>
	<li><a href="https://www.alganews.it/tag/marina-pomante/" id="tag-link-1108" class="st-tags t2" title="1025 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARINA POMANTE</a></li>
	<li><a href="https://www.alganews.it/tag/udo-gumpel/" id="tag-link-527" class="st-tags t2" title="920 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">UDO GUMPEL</a></li>
	<li><a href="https://www.alganews.it/tag/giulietto-chiesa/" id="tag-link-370" class="st-tags t2" title="866 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIULIETTO CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/mimmo-lombezzi/" id="tag-link-821" class="st-tags t2" title="858 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MIMMO LOMBEZZI</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-giannuli/" id="tag-link-202" class="st-tags t2" title="849 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ALDO GIANNULI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ferrero/" id="tag-link-472" class="st-tags t2" title="840 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO FERRERO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-saba/" id="tag-link-1137" class="st-tags t1" title="833 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA SABA</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-dellarti/" id="tag-link-785" class="st-tags t1" title="828 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIORGIO DELL&#039;ARTI</a></li>
	<li><a href="https://www.alganews.it/tag/italo-moscati/" id="tag-link-388" class="st-tags t1" title="821 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ITALO MOSCATI</a></li>
	<li><a href="https://www.alganews.it/tag/x/" id="tag-link-1507" class="st-tags t1" title="796 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">REDAZIONE</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-tarozzi/" id="tag-link-199" class="st-tags t1" title="772 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO TAROZZI</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-giuffrida/" id="tag-link-271" class="st-tags t1" title="768 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">cristina giuffrida</a></li>
	<li><a href="https://www.alganews.it/tag/loredana-lipperini/" id="tag-link-400" class="st-tags t1" title="752 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LOREDANA LIPPERINI</a></li>
	<li><a href="https://www.alganews.it/tag/silvestro-montanaro/" id="tag-link-504" class="st-tags t1" title="708 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SILVESTRO MONTANARO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-baldini/" id="tag-link-258" class="st-tags t1" title="696 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA BALDINI</a></li>
	<li><a href="https://www.alganews.it/tag/elio-lannutti/" id="tag-link-295" class="st-tags t1" title="679 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ELIO LANNUTTI</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-falconi/" id="tag-link-315" class="st-tags t1" title="676 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABRIZIO FALCONI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-billi/" id="tag-link-802" class="st-tags t1" title="674 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LUCA BILLI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-trichilo/" id="tag-link-357" class="st-tags t1" title="669 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">giorgio-trichilo</a></li>
	<li><a href="https://www.alganews.it/tag/marco-furfaro/" id="tag-link-421" class="st-tags t1" title="665 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARCO FURFARO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-agosta/" id="tag-link-230" class="st-tags t1" title="665 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">antonio-agosta</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-mizio/" id="tag-link-471" class="st-tags t1" title="664 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PAOLO DI MIZIO</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-patriciello/" id="tag-link-449" class="st-tags t1" title="654 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MAURIZIO PATRICIELLO</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-ribaudo/" id="tag-link-442" class="st-tags t1" title="653 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MASSIMO RIBAUDO</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-paliotti/" id="tag-link-539" class="st-tags t1" title="645 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VINCENZO PALIOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/virginia-murru/" id="tag-link-541" class="st-tags t1" title="616 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VIRGINIA MURRU</a></li>
	<li><a href="https://www.alganews.it/tag/rita-cugola/" id="tag-link-837" class="st-tags t1" title="610 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">rita-cugola</a></li>
	<li><a href="https://www.alganews.it/tag/guido-olimpio/" id="tag-link-1207" class="st-tags t1" title="598 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GUIDO OLIMPIO</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-napolitano/" id="tag-link-272" class="st-tags t1" title="592 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">cristina-napolitano</a></li>
	<li><a href="https://www.alganews.it/tag/marisa-corazzol/" id="tag-link-437" class="st-tags t1" title="560 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">marisa-corazzol</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-fassina/" id="tag-link-517" class="st-tags t1" title="558 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">STEFANO FASSINA</a></li>
	<li><a href="https://www.alganews.it/tag/fulvio-scaglione/" id="tag-link-777" class="st-tags t1" title="547 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FULVIO SCAGLIONE</a></li>
	<li><a href="https://www.alganews.it/tag/nello-balzano/" id="tag-link-464" class="st-tags t1" title="537 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">NELLO BALZANO</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-salvemini/" id="tag-link-536" class="st-tags t1" title="533 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">vanni-salvemini</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-forchielli/" id="tag-link-198" class="st-tags t1" title="529 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO FORCHIELLI</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-isetta/" id="tag-link-347" class="st-tags t1" title="515 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO ISETTA</a></li>
	<li><a href="https://www.alganews.it/tag/irene-gironi-carnevale/" id="tag-link-384" class="st-tags t1" title="502 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">irene-gironi-carnevale</a></li>
	<li><a href="https://www.alganews.it/tag/susanna-schimperna/" id="tag-link-519" class="st-tags t1" title="499 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SUSANNA SCHIMPERNA</a></li>
	<li><a href="https://www.alganews.it/tag/fernando-cancedda/" id="tag-link-318" class="st-tags t1" title="499 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FERNANDO CANCEDDA</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-sacogia/" id="tag-link-809" class="st-tags t1" title="480 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">marco sacogia</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-negri/" id="tag-link-1367" class="st-tags t1" title="473 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO NEGRI</a></li>
	<li><a href="https://www.alganews.it/tag/pino-aprile/" id="tag-link-482" class="st-tags t1" title="473 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PINO APRILE</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-micali/" id="tag-link-349" class="st-tags t1" title="465 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO MICALI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-baldassarri/" id="tag-link-309" class="st-tags t1" title="453 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABIO BALDASSARRI</a></li>
	<li><a href="https://www.alganews.it/tag/gerardo-damico/" id="tag-link-781" class="st-tags t1" title="439 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GERARDO D&#039;AMICO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-lagatta/" id="tag-link-333" class="st-tags t1" title="438 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca-lagatta</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-caprarotta/" id="tag-link-331" class="st-tags t1" title="434 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca-caprarotta</a></li>
	<li><a href="https://www.alganews.it/tag/marina-neri/" id="tag-link-1355" class="st-tags t1" title="424 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARINA NERI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-piazza/" id="tag-link-1465" class="st-tags t0" title="418 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO PIAZZA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-marsonet/" id="tag-link-453" class="st-tags t0" title="405 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MARSONET</a></li>
	<li><a href="https://www.alganews.it/tag/darwin-pastorin/" id="tag-link-284" class="st-tags t0" title="402 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARWIN PASTORIN</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-meingati/" id="tag-link-344" class="st-tags t0" title="399 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO MEINGATI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-benzoni/" id="tag-link-197" class="st-tags t0" title="399 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/marina-viola/" id="tag-link-433" class="st-tags t0" title="395 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA VIOLA</a></li>
	<li><a href="https://www.alganews.it/tag/emiliano-rubbi/" id="tag-link-1302" class="st-tags t0" title="386 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIANO RUBBI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-beccantini/" id="tag-link-839" class="st-tags t0" title="386 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO BECCANTINI</a></li>
	<li><a href="https://www.alganews.it/tag/pippo-gallelli/" id="tag-link-486" class="st-tags t0" title="380 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pippo-gallelli</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-lassandro/" id="tag-link-475" class="st-tags t0" title="379 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PATRIZIA LASSANDRO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-sicilia/" id="tag-link-235" class="st-tags t0" title="368 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio sicilia</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-wertmuller/" id="tag-link-443" class="st-tags t0" title="357 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO WERTMULLER</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-patrignani/" id="tag-link-247" class="st-tags t0" title="355 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO PATRIGNANI</a></li>
	<li><a href="https://www.alganews.it/tag/bebo-moroni/" id="tag-link-242" class="st-tags t0" title="354 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BEBO MORONI</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-fo/" id="tag-link-389" class="st-tags t0" title="345 topics" rel="tag" style="font-size:10pt; color:#cccccc;">JACOPO FO</a></li>
	<li><a href="https://www.alganews.it/tag/monica-triglia/" id="tag-link-463" class="st-tags t0" title="342 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MONICA TRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-ruotolo/" id="tag-link-499" class="st-tags t0" title="338 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/giancarlo-governi/" id="tag-link-346" class="st-tags t0" title="333 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANCARLO GOVERNI</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-cecchi/" id="tag-link-1630" class="st-tags t0" title="331 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO CECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-garambois/" id="tag-link-508" class="st-tags t0" title="329 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA GARAMBOIS</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-sylos-labini/" id="tag-link-518" class="st-tags t0" title="328 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO SYLOS LABINI</a></li>
	<li><a href="https://www.alganews.it/tag/dino-giarrusso/" id="tag-link-287" class="st-tags t0" title="313 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DINO GIARRUSSO</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-nava/" id="tag-link-441" class="st-tags t0" title="312 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO NAVA</a></li>
	<li><a href="https://www.alganews.it/tag/amleto-de-silva/" id="tag-link-215" class="st-tags t0" title="311 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMLETO DE SILVA</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-robecchi/" id="tag-link-210" class="st-tags t0" title="306 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO ROBECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-modaffari/" id="tag-link-233" class="st-tags t0" title="303 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio modaffari</a></li>
	<li><a href="https://www.alganews.it/tag/piero-orteca/" id="tag-link-480" class="st-tags t0" title="301 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO ORTECA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-malaguti/" id="tag-link-452" class="st-tags t0" title="301 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MALAGUTI</a></li>
	<li><a href="https://www.alganews.it/tag/mita-medici/" id="tag-link-460" class="st-tags t0" title="296 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MITA MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-marongiu/" id="tag-link-255" class="st-tags t0" title="293 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA MARONGIU</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-masotti/" id="tag-link-280" class="st-tags t0" title="282 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANILO MASOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/charlotte-matteini/" id="tag-link-251" class="st-tags t0" title="279 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHARLOTTE MATTEINI</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-radice/" id="tag-link-301" class="st-tags t0" title="276 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO RADICE</a></li>
	<li><a href="https://www.alganews.it/tag/marco-gregoretti/" id="tag-link-422" class="st-tags t0" title="268 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco gregoretti</a></li>
	<li><a href="https://www.alganews.it/tag/cecilia-chiavistelli/" id="tag-link-752" class="st-tags t0" title="267 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cecilia chiavistelli</a></li>
	<li><a href="https://www.alganews.it/tag/luca-colantoni/" id="tag-link-403" class="st-tags t0" title="266 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca colantoni</a></li>
	<li><a href="https://www.alganews.it/tag/argyrios-argiris-panagopoulos/" id="tag-link-237" class="st-tags t0" title="264 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARGYRIOS ARGIRIS PANAGOPOULOS</a></li>
	<li><a href="https://www.alganews.it/tag/nello-mascia/" id="tag-link-465" class="st-tags t0" title="263 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NELLO MASCIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-mulas/" id="tag-link-359" class="st-tags t0" title="261 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNA MULAS</a></li>
	<li><a href="https://www.alganews.it/tag/carmen-vurchio/" id="tag-link-249" class="st-tags t0" title="256 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmen vurchio</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-siniscalchi/" id="tag-link-530" class="st-tags t0" title="253 topics" rel="tag" style="font-size:10pt; color:#cccccc;">UMBERTO SINISCALCHI</a></li>
	<li><a href="https://www.alganews.it/tag/renata-buonaiuto/" id="tag-link-1099" class="st-tags t0" title="252 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RENATA BUONAIUTO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-pepe/" id="tag-link-755" class="st-tags t0" title="252 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia pepe</a></li>
	<li><a href="https://www.alganews.it/tag/pierluigi-pennati/" id="tag-link-832" class="st-tags t0" title="251 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERLUIGI PENNATI</a></li>
	<li><a href="https://www.alganews.it/tag/gabriele-bojano/" id="tag-link-778" class="st-tags t0" title="249 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GABRIELE BOJANO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sappino/" id="tag-link-425" class="st-tags t0" title="246 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SAPPINO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-busanel/" id="tag-link-204" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra busanel</a></li>
	<li><a href="https://www.alganews.it/tag/davide-vecchi/" id="tag-link-286" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE VECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-vescera/" id="tag-link-835" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RAFFAELE VESCERA</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-occhiuto/" id="tag-link-498" class="st-tags t0" title="239 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore occhiuto</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-spalanca/" id="tag-link-276" class="st-tags t0" title="238 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela spalanca</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-algerini/" id="tag-link-853" class="st-tags t0" title="237 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO ALGERINI</a></li>
	<li><a href="https://www.alganews.it/tag/geraldina-colotti/" id="tag-link-780" class="st-tags t0" title="236 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GERALDINA COLOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-falcone/" id="tag-link-223" class="st-tags t0" title="236 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/rita-pani/" id="tag-link-492" class="st-tags t0" title="235 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA PANI</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-mola/" id="tag-link-1389" class="st-tags t0" title="234 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MOLA</a></li>
	<li><a href="https://www.alganews.it/tag/pio-demilia/" id="tag-link-485" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIO D&#039;EMILIA</a></li>
	<li><a href="https://www.alganews.it/tag/manlio-sollazzo/" id="tag-link-414" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manlio sollazzo</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-garbo/" id="tag-link-278" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE GARBO</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-santelli/" id="tag-link-356" class="st-tags t0" title="231 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO SANTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-savarese/" id="tag-link-476" class="st-tags t0" title="231 topics" rel="tag" style="font-size:10pt; color:#cccccc;">patrizia-savarese</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giordano/" id="tag-link-232" class="st-tags t0" title="229 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-masella/" id="tag-link-398" class="st-tags t0" title="228 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO MASELLA</a></li>
	<li><a href="https://www.alganews.it/tag/guido-melis/" id="tag-link-379" class="st-tags t0" title="228 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO MELIS</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-cotroneo/" id="tag-link-493" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO COTRONEO</a></li>
	<li><a href="https://www.alganews.it/tag/matilde-spadaro/" id="tag-link-444" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">matilde spadaro</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-calicchio/" id="tag-link-532" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA CALICCHIO</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-protti/" id="tag-link-279" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE PROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-carolis/" id="tag-link-332" class="st-tags t0" title="217 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA DE CAROLIS</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-pizzolante/" id="tag-link-430" class="st-tags t0" title="217 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIA PIA PIZZOLANTE</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-punzo/" id="tag-link-364" class="st-tags t0" title="217 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI PUNZO</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-po/" id="tag-link-843" class="st-tags t0" title="216 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO PO</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-varese/" id="tag-link-1205" class="st-tags t0" title="216 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO VARESE</a></li>
	<li><a href="https://www.alganews.it/tag/angela-caponnetto/" id="tag-link-740" class="st-tags t0" title="216 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELA CAPONNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cipriani/" id="tag-link-512" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-dospina/" id="tag-link-296" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA D&#039;OSPINA</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-melio/" id="tag-link-795" class="st-tags t0" title="213 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IACOPO MELIO</a></li>
	<li><a href="https://www.alganews.it/tag/nicoletta-grifoni/" id="tag-link-468" class="st-tags t0" title="213 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLETTA GRIFONI</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-pavarotti/" id="tag-link-241" class="st-tags t0" title="212 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BARBARA PAVAROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-campanella/" id="tag-link-336" class="st-tags t0" title="211 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO CAMPANELLA</a></li>
	<li><a href="https://www.alganews.it/tag/toni-jop/" id="tag-link-524" class="st-tags t0" title="209 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI JOP</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-falcone/" id="tag-link-1523" class="st-tags t0" title="203 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni-falcone</a></li>
	<li><a href="https://www.alganews.it/tag/luca-martini/" id="tag-link-1124" class="st-tags t0" title="203 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-valeri/" id="tag-link-264" class="st-tags t0" title="200 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO VALERI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capelli/" id="tag-link-774" class="st-tags t0" title="200 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA CAPELLI</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-di-cori-modigliani/" id="tag-link-864" class="st-tags t0" title="198 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO DI CORI MODIGLIANI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-rodano/" id="tag-link-368" class="st-tags t0" title="196 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA RODANO</a></li>
	<li><a href="https://www.alganews.it/tag/bobo-craxi/" id="tag-link-245" class="st-tags t0" title="194 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BOBO CRAXI</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-dorsi/" id="tag-link-222" class="st-tags t0" title="193 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELO D&#039;ORSI</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-cicinelli/" id="tag-link-1579" class="st-tags t0" title="192 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANLUCA CICINELLI</a></li>
	<li><a href="https://www.alganews.it/tag/adelaide-conti/" id="tag-link-194" class="st-tags t0" title="192 topics" rel="tag" style="font-size:10pt; color:#cccccc;">adelaide conti</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-marciano/" id="tag-link-1609" class="st-tags t0" title="190 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO MARCIANO</a></li>
	<li><a href="https://www.alganews.it/tag/mario-rigli/" id="tag-link-1084" class="st-tags t0" title="189 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO RIGLI</a></li>
	<li><a href="https://www.alganews.it/tag/diego-fusaro/" id="tag-link-765" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">diego fusaro</a></li>
	<li><a href="https://www.alganews.it/tag/luca-bagatin/" id="tag-link-1345" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA BAGATIN</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-crespi/" id="tag-link-733" class="st-tags t0" title="186 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO CRESPI</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-palermi/" id="tag-link-806" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MANUELA PALERMI</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-sansone/" id="tag-link-275" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela sansone</a></li>
	<li><a href="https://www.alganews.it/tag/maria-giovanna-fanelli/" id="tag-link-428" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria giovanna fanelli</a></li>
	<li><a href="https://www.alganews.it/tag/dario-caputo/" id="tag-link-282" class="st-tags t0" title="182 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dario caputo</a></li>
	<li><a href="https://www.alganews.it/tag/maruska-albertazzi/" id="tag-link-438" class="st-tags t0" title="181 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARUSKA ALBERTAZZI</a></li>
	<li><a href="https://www.alganews.it/tag/fausto-pellecchia/" id="tag-link-316" class="st-tags t0" title="180 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FAUSTO PELLECCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-sammarini/" id="tag-link-529" class="st-tags t0" title="179 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto sammarini</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-zanini/" id="tag-link-350" class="st-tags t0" title="179 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco zanini</a></li>
	<li><a href="https://www.alganews.it/tag/mario-tedeschini-lalli/" id="tag-link-434" class="st-tags t0" title="178 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO TEDESCHINI LALLI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cucchi/" id="tag-link-420" class="st-tags t0" title="170 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cucchi</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-zilio/" id="tag-link-515" class="st-tags t0" title="168 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stefania zilio</a></li>
	<li><a href="https://www.alganews.it/tag/costanza-ognibeni/" id="tag-link-1031" class="st-tags t0" title="168 topics" rel="tag" style="font-size:10pt; color:#cccccc;">COSTANZA OGNIBENI</a></li>
	<li><a href="https://www.alganews.it/tag/italo-cucci/" id="tag-link-387" class="st-tags t0" title="167 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ITALO CUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/lanfranco-turci/" id="tag-link-393" class="st-tags t0" title="165 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LANFRANCO TURCI</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-manconi/" id="tag-link-411" class="st-tags t0" title="164 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI MANCONI</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-cristiano/" id="tag-link-1578" class="st-tags t0" title="161 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO CRISTIANO</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-giustiniani/" id="tag-link-268" class="st-tags t0" title="161 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADO GIUSTINIANI</a></li>
	<li><a href="https://www.alganews.it/tag/maso-notarianni/" id="tag-link-439" class="st-tags t0" title="161 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASO NOTARIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-ercoli/" id="tag-link-808" class="st-tags t0" title="157 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco ercoli</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-fratello/" id="tag-link-325" class="st-tags t0" title="157 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIA FRATELLO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-papasergi/" id="tag-link-334" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca papasergi</a></li>
	<li><a href="https://www.alganews.it/tag/peppino-caldarola/" id="tag-link-1460" class="st-tags t0" title="155 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PEPPINO CALDAROLA</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-sergi/" id="tag-link-503" class="st-tags t0" title="154 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO SERGI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mauri/" id="tag-link-354" class="st-tags t0" title="154 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio mauri</a></li>
	<li><a href="https://www.alganews.it/tag/alberico-giostra/" id="tag-link-196" class="st-tags t0" title="153 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERICO GIOSTRA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-evangelisti/" id="tag-link-1283" class="st-tags t0" title="153 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO EVANGELISTI</a></li>
	<li><a href="https://www.alganews.it/tag/toni-capuozzo/" id="tag-link-523" class="st-tags t0" title="151 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI CAPUOZZO</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-albanese/" id="tag-link-371" class="st-tags t0" title="149 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIO ALBANESE</a></li>
	<li><a href="https://www.alganews.it/tag/ludovica-pallavicini/" id="tag-link-409" class="st-tags t0" title="146 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ludovica pallavicini</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-fioroni/" id="tag-link-735" class="st-tags t0" title="144 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO FIORONI</a></li>
	<li><a href="https://www.alganews.it/tag/carloalberto-sartor/" id="tag-link-248" class="st-tags t0" title="143 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carloalberto sartor</a></li>
	<li><a href="https://www.alganews.it/tag/sonia-cavicchia/" id="tag-link-852" class="st-tags t0" title="140 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SONIA CAVICCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/enrica-bonaccorti/" id="tag-link-303" class="st-tags t0" title="140 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ENRICA BONACCORTI</a></li>
	<li><a href="https://www.alganews.it/tag/carla-vistarini/" id="tag-link-246" class="st-tags t0" title="138 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLA VISTARINI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vacirca/" id="tag-link-435" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario vacirca</a></li>
	<li><a href="https://www.alganews.it/tag/nando-dalla-chiesa/" id="tag-link-825" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NANDO DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/irma-loredana-galgano/" id="tag-link-385" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">irma loredana galgano</a></li>
	<li><a href="https://www.alganews.it/tag/simone-bonzano/" id="tag-link-1485" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONE BONZANO</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-senigaglia/" id="tag-link-1246" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO SINIGAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-benetti/" id="tag-link-310" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio benetti</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capizzi/" id="tag-link-330" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca capizzi</a></li>
	<li><a href="https://www.alganews.it/tag/fiorella-mannoia/" id="tag-link-322" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FIORELLA MANNOIA</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-morroni/" id="tag-link-390" class="st-tags t0" title="130 topics" rel="tag" style="font-size:10pt; color:#cccccc;">JACOPO MORRONI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venditti/" id="tag-link-314" class="st-tags t0" title="130 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO VENDITTI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-battaglia/" id="tag-link-360" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni-battaglia</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-jattarelli/" id="tag-link-397" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO JATTARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/florenza-carsi/" id="tag-link-327" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">florenza carsi</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-silvestri/" id="tag-link-840" class="st-tags t0" title="125 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO SILVESTRI</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-sabelli-fioretti/" id="tag-link-263" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO SABELLI FIORETTI</a></li>
	<li><a href="https://www.alganews.it/tag/maria-antonietta-nocitra/" id="tag-link-427" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria antonietta nocitra</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-piloto/" id="tag-link-273" class="st-tags t0" title="123 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristina piloto</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-cremaschi/" id="tag-link-1626" class="st-tags t0" title="123 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO CREMASCHI</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-paravicini/" id="tag-link-845" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SABRINA PARAVICINI</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-baldari/" id="tag-link-288" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">domenico baldari</a></li>
	<li><a href="https://www.alganews.it/tag/toto-torri/" id="tag-link-526" class="st-tags t0" title="118 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOTO TORRI</a></li>
	<li><a href="https://www.alganews.it/tag/boris-sollazzo/" id="tag-link-1281" class="st-tags t0" title="118 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BORIS SOLLAZZO</a></li>
	<li><a href="https://www.alganews.it/tag/luisella-costamagna/" id="tag-link-412" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISELLA COSTAMAGNA</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-assin/" id="tag-link-804" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO ASSIN</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-cipriani/" id="tag-link-1009" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CIPRIANI</a></li>
	<li><a href="https://www.alganews.it/tag/loretta-napoleoni/" id="tag-link-402" class="st-tags t0" title="115 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORETTA NAPOLEONI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-rizzo/" id="tag-link-424" class="st-tags t0" title="113 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO RIZZO</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-provvisionato/" id="tag-link-1232" class="st-tags t0" title="111 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea provvisionato</a></li>
	<li><a href="https://www.alganews.it/tag/pino-scaccia/" id="tag-link-484" class="st-tags t0" title="110 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PINO SCACCIA</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mele/" id="tag-link-355" class="st-tags t0" title="108 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO MELE</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-maria-valli/" id="tag-link-1499" class="st-tags t0" title="107 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALDO MARIA VALLI</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-marrese/" id="tag-link-299" class="st-tags t0" title="107 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MARRESE</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-villaggio/" id="tag-link-1152" class="st-tags t0" title="105 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA VILLAGGIO</a></li>
	<li><a href="https://www.alganews.it/tag/mario-seminerio/" id="tag-link-1543" class="st-tags t0" title="105 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO SEMINERIO</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-izzo/" id="tag-link-348" class="st-tags t0" title="103 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco izzo</a></li>
	<li><a href="https://www.alganews.it/tag/amedeo-ricucci/" id="tag-link-214" class="st-tags t0" title="100 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMEDEO RICUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/lara-cardella/" id="tag-link-797" class="st-tags t0" title="99 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LARA CARDELLA</a></li>
	<li><a href="https://www.alganews.it/tag/titti-de-simeis/" id="tag-link-522" class="st-tags t0" title="97 topics" rel="tag" style="font-size:10pt; color:#cccccc;">titti de simeis</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-irdi/" id="tag-link-410" class="st-tags t0" title="97 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI IRDI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-lanza/" id="tag-link-339" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco lanza</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-guzzonato/" id="tag-link-1311" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara guzzonato</a></li>
	<li><a href="https://www.alganews.it/tag/armando-sommajuolo/" id="tag-link-238" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARMANDO SOMMAJUOLO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-fornario/" id="tag-link-776" class="st-tags t0" title="94 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA FORNARIO</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-geloni/" id="tag-link-253" class="st-tags t0" title="92 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHIARA GELONI</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-prinzi/" id="tag-link-1472" class="st-tags t0" title="91 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SALVATORE PRINZI</a></li>
	<li><a href="https://www.alganews.it/tag/monica-bianchetti/" id="tag-link-462" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica bianchetti</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lauria/" id="tag-link-440" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lauria</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-bernardini/" id="tag-link-259" class="st-tags t0" title="89 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/franco-berardi/" id="tag-link-342" class="st-tags t0" title="87 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCO BERARDI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-grasso/" id="tag-link-216" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea grasso</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-galasso/" id="tag-link-358" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanna galasso</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-borzi/" id="tag-link-826" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLA BORZI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-dellapasqua/" id="tag-link-738" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea della pasqua</a></li>
	<li><a href="https://www.alganews.it/tag/tonia-bardellino/" id="tag-link-525" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tonia-bardellino</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-pansera/" id="tag-link-750" class="st-tags t0" title="83 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo pansera</a></li>
	<li><a href="https://www.alganews.it/tag/dario-celli/" id="tag-link-283" class="st-tags t0" title="83 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARIO CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-levi/" id="tag-link-1586" class="st-tags t0" title="83 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO LEVI</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-leone/" id="tag-link-240" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara leone</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-madia/" id="tag-link-203" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo madia</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-de-michele/" id="tag-link-514" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANIA DE MICHELE</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-stefani/" id="tag-link-281" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">danilo stefani</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sisi/" id="tag-link-426" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco-sisi</a></li>
	<li><a href="https://www.alganews.it/tag/onofrio-dispenza/" id="tag-link-1473" class="st-tags t0" title="80 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ONOFRIO DISPENZA</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-ragonese/" id="tag-link-367" class="st-tags t0" title="80 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia ragonese</a></li>
	<li><a href="https://www.alganews.it/tag/ernesto-bassignano/" id="tag-link-306" class="st-tags t0" title="79 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERNESTO BASSIGNANO</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-sbragia/" id="tag-link-448" class="st-tags t0" title="78 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTIA SBRAGIA</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-mauro/" id="tag-link-510" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA MAURO</a></li>
	<li><a href="https://www.alganews.it/tag/giuliano-gallo/" id="tag-link-369" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIANO GALLO</a></li>
	<li><a href="https://www.alganews.it/tag/nedo-bronzi/" id="tag-link-1354" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NEDO BRONZI</a></li>
	<li><a href="https://www.alganews.it/tag/agnese-testadiferro/" id="tag-link-732" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">agnese-testadiferro</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-betti/" id="tag-link-447" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mattia betti</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-smeriglio/" id="tag-link-1486" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMILIANO SMERIGLIO</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-marrapodi/" id="tag-link-340" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-girotti/" id="tag-link-509" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia girotti</a></li>
	<li><a href="https://www.alganews.it/tag/eric-salerno/" id="tag-link-305" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERIC SALERNO</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-gubbini/" id="tag-link-254" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia gubbini</a></li>
	<li><a href="https://www.alganews.it/tag/marco-liorni/" id="tag-link-423" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO LIORNI</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-barbi/" id="tag-link-277" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniele barbi</a></li>
	<li><a href="https://www.alganews.it/tag/gloria-galluzzi/" id="tag-link-377" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gloria galluzzi</a></li>
	<li><a href="https://www.alganews.it/tag/miguel-gotor/" id="tag-link-456" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIGUEL GOTOR</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-albano/" id="tag-link-734" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro albano</a></li>
	<li><a href="https://www.alganews.it/tag/gilberto-squizzato/" id="tag-link-1267" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GILBERTO SQUIZZATO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-corrias/" id="tag-link-419" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO CORRIAS</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-marchetti/" id="tag-link-445" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO MARCHETTI</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-ferrario/" id="tag-link-1158" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIZIANA FERRARIO</a></li>
	<li><a href="https://www.alganews.it/tag/mino-forte/" id="tag-link-458" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mino forte</a></li>
	<li><a href="https://www.alganews.it/tag/eleonora-de-sanctis/" id="tag-link-294" class="st-tags t0" title="67 topics" rel="tag" style="font-size:10pt; color:#cccccc;">eleonora de sanctis</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-manzalini/" id="tag-link-406" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO MANZALINI</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-panebianco/" id="tag-link-270" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristiana panebianco</a></li>
	<li><a href="https://www.alganews.it/tag/geppe-inserra/" id="tag-link-1356" class="st-tags t0" title="64 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GEPPE INSERRA</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-fava/" id="tag-link-261" class="st-tags t0" title="64 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO FAVA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-martini/" id="tag-link-1496" class="st-tags t0" title="64 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-bernardini/" id="tag-link-1339" class="st-tags t0" title="61 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-forlani/" id="tag-link-1628" class="st-tags t0" title="61 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORENZO FORLANI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-rita-nociti/" id="tag-link-742" class="st-tags t0" title="60 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna rita nociti</a></li>
	<li><a href="https://www.alganews.it/tag/davide-enia/" id="tag-link-285" class="st-tags t0" title="60 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE ENIA</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-murzio/" id="tag-link-234" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio murzio</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-arcopinto/" id="tag-link-783" class="st-tags t0" title="55 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANLUCA ARCOPINTO</a></li>
	<li><a href="https://www.alganews.it/tag/pier-vittorio-buffa/" id="tag-link-477" class="st-tags t0" title="55 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER VITTORIO BUFFA</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-medici/" id="tag-link-1165" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/elena-pintore/" id="tag-link-293" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena pintore</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-russo-spena/" id="tag-link-1493" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO RUSSO SPENA</a></li>
	<li><a href="https://www.alganews.it/tag/floriana-la-rocca/" id="tag-link-328" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">floriana la rocca</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-soddu/" id="tag-link-1019" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo soddu</a></li>
	<li><a href="https://www.alganews.it/tag/federico-tantillo/" id="tag-link-1511" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO TANTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-troya/" id="tag-link-211" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro troya</a></li>
	<li><a href="https://www.alganews.it/tag/emilia-urso-anfuso/" id="tag-link-298" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emilia urso anfuso</a></li>
	<li><a href="https://www.alganews.it/tag/antonino-di-stefano/" id="tag-link-229" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONINO DI STEFANO</a></li>
	<li><a href="https://www.alganews.it/tag/daria-falconi/" id="tag-link-1347" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daria falconi</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-nazzaro/" id="tag-link-745" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio-nazzaro</a></li>
	<li><a href="https://www.alganews.it/tag/simona-galassi/" id="tag-link-1631" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONA GALASSI</a></li>
	<li><a href="https://www.alganews.it/tag/pia-chiodi/" id="tag-link-1365" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">benny casella</a></li>
	<li><a href="https://www.alganews.it/tag/franco-frediani/" id="tag-link-1600" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCO FREDIANI</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-barone/" id="tag-link-320" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO BARONE</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-alberizzi/" id="tag-link-1336" class="st-tags t0" title="48 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO ALBERIZZI</a></li>
	<li><a href="https://www.alganews.it/tag/gio-alajmo/" id="tag-link-1079" class="st-tags t0" title="48 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIO&#039; ALAJMO</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-marino/" id="tag-link-1242" class="st-tags t0" title="48 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO MARINO</a></li>
	<li><a href="https://www.alganews.it/tag/elena-clarke/" id="tag-link-768" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena clarke</a></li>
	<li><a href="https://www.alganews.it/tag/ritanna-armeni/" id="tag-link-838" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITANNA ARMENI</a></li>
	<li><a href="https://www.alganews.it/tag/martina-beccaria/" id="tag-link-816" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marta beccaria</a></li>
	<li><a href="https://www.alganews.it/tag/rita-dalla-chiesa/" id="tag-link-491" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-stabile/" id="tag-link-375" class="st-tags t0" title="46 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIUSEPPE STABILE</a></li>
	<li><a href="https://www.alganews.it/tag/serena-iannicelli/" id="tag-link-849" class="st-tags t0" title="46 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERENA IANNICELLI</a></li>
	<li><a href="https://www.alganews.it/tag/doriano-strologo/" id="tag-link-290" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">doriano strologo</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-perruolo/" id="tag-link-335" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca perruolo</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-metalli/" id="tag-link-399" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO METALLI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-butturini/" id="tag-link-828" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO BUTTURINI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-giannantonio/" id="tag-link-470" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO DI GIANNANTONIO</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-vasile/" id="tag-link-540" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VINCENZO VASILE</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-malabruzzi/" id="tag-link-819" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAURIZIO MALABRUZZI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venneri/" id="tag-link-770" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio venneri</a></li>
	<li><a href="https://www.alganews.it/tag/olivia-gobetti/" id="tag-link-827" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">OLIVIA GOBETTI</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-dalessio/" id="tag-link-212" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alfonso d&#039;alessio</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-andreis/" id="tag-link-1632" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA ANDREIS</a></li>
	<li><a href="https://www.alganews.it/tag/annalisa-pannarale/" id="tag-link-225" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNALISA PANNARALE</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-galasso/" id="tag-link-352" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca galasso</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cazora/" id="tag-link-418" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cazora</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-petruccioli/" id="tag-link-262" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO PETRUCCIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-scalfati/" id="tag-link-743" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA SCALFATI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-pastuglia/" id="tag-link-206" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra pastuglia</a></li>
	<li><a href="https://www.alganews.it/tag/mario-alberto-marchi/" id="tag-link-1558" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO ALBERTO MARCHI</a></li>
	<li><a href="https://www.alganews.it/tag/rina-matte/" id="tag-link-1155" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rina tematra</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-cipriani/" id="tag-link-205" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-dantoni/" id="tag-link-502" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO D &#039;ANTONI</a></li>
	<li><a href="https://www.alganews.it/tag/laura-cima/" id="tag-link-394" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA CIMA</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-iuliano/" id="tag-link-213" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALFONSO IULIANO</a></li>
	<li><a href="https://www.alganews.it/tag/gian-piero-bruno/" id="tag-link-345" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gian piero bruno</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-di-natale/" id="tag-link-741" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">angelo di natale</a></li>
	<li><a href="https://www.alganews.it/tag/lia-de-feo/" id="tag-link-799" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lia de feo</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-pucciarelli/" id="tag-link-1001" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO PUCCIARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-milioni/" id="tag-link-1101" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MILIONI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giampieri/" id="tag-link-231" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio giampieri</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-marnetto/" id="tag-link-818" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO MARNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/federico-klausner/" id="tag-link-317" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO KLAUSNER</a></li>
	<li><a href="https://www.alganews.it/tag/mariuccia-ciotta/" id="tag-link-815" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIUCCIA CIOTTA</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-amisano/" id="tag-link-319" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO AMISANO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-mastrandrea/" id="tag-link-810" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco mastrandrea</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-gambardella/" id="tag-link-323" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia gambardella</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-litta-modignani/" id="tag-link-208" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro litta modignani</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-terzanota/" id="tag-link-1344" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">miriam terzanota</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-ingroia/" id="tag-link-1117" class="st-tags t0" title="33 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO INGROIA</a></li>
	<li><a href="https://www.alganews.it/tag/marco-molendini/" id="tag-link-1553" class="st-tags t0" title="33 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MOLENDINI</a></li>
	<li><a href="https://www.alganews.it/tag/tina-camardelli/" id="tag-link-1198" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tina camardelli</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-renyi/" id="tag-link-220" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea renyi</a></li>
	<li><a href="https://www.alganews.it/tag/letizia-magnani/" id="tag-link-1148" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">letizia magnani</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-pagano/" id="tag-link-1466" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO PAGANO</a></li>
	<li><a href="https://www.alganews.it/tag/yvan-rettore/" id="tag-link-542" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">yvan rettore</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-fusi/" id="tag-link-1201" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO FUSI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-spano/" id="tag-link-1528" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA SPANO&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/immacolata-leone/" id="tag-link-1233" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">immacolata leone</a></li>
	<li><a href="https://www.alganews.it/tag/luca-maninetti/" id="tag-link-803" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca maninetti</a></li>
	<li><a href="https://www.alganews.it/tag/ida-dominijanni/" id="tag-link-1279" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IDA DOMINIJANNI</a></li>
	<li><a href="https://www.alganews.it/tag/gino-morabito/" id="tag-link-1517" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GINO MORABITO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-chinico/" id="tag-link-807" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco chinicò</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tecce/" id="tag-link-395" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">laura tecce</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-torriglia/" id="tag-link-257" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA TORRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/renato-fioretti/" id="tag-link-487" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">renato fioretti</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-niccolai/" id="tag-link-256" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia niccolai</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-nucci/" id="tag-link-446" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO NUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/michele-gambino/" id="tag-link-451" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE GAMBINO</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-cusumano/" id="tag-link-362" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni cusumano</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-palizzi/" id="tag-link-391" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">jacopo palizzi</a></li>
	<li><a href="https://www.alganews.it/tag/rossella-assanti/" id="tag-link-496" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rossella assanti</a></li>
	<li><a href="https://www.alganews.it/tag/mirko-emili/" id="tag-link-822" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mirko emili</a></li>
	<li><a href="https://www.alganews.it/tag/marianna-pollieri/" id="tag-link-431" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marianna pollieri</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-face/" id="tag-link-739" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea face</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-minelli/" id="tag-link-1381" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela-minelli</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cangelosi/" id="tag-link-511" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cangelosi</a></li>
	<li><a href="https://www.alganews.it/tag/luisa-betti-dakli/" id="tag-link-1469" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISA BETTI DAKLI</a></li>
	<li><a href="https://www.alganews.it/tag/tommaso-fedele/" id="tag-link-1430" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOMMASO FEDELE</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-buffo/" id="tag-link-507" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia buffo</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-vignarca/" id="tag-link-341" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO VIGNARCA</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-borghini/" id="tag-link-401" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lorenzo borghini</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-mattera/" id="tag-link-862" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia mattera</a></li>
	<li><a href="https://www.alganews.it/tag/simona-pederzoli/" id="tag-link-1013" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona pederzoli</a></li>
	<li><a href="https://www.alganews.it/tag/greta-varani/" id="tag-link-378" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">greta varani</a></li>
	<li><a href="https://www.alganews.it/tag/pietro-grasso/" id="tag-link-1611" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIETRO GRASSO</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-parini/" id="tag-link-1192" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO PARINI</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-marrapodi/" id="tag-link-538" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vaudano/" id="tag-link-436" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO VAUDANO</a></li>
	<li><a href="https://www.alganews.it/tag/redazione/" id="tag-link-265" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">clementina tameti</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-taddeucci/" id="tag-link-1143" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO TADDEUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/marcello-caprarella-martinelli/" id="tag-link-416" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marcello caprarella</a></li>
	<li><a href="https://www.alganews.it/tag/angelica-giordano/" id="tag-link-221" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELICA GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-carvalho-barbuda/" id="tag-link-754" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia carvalho barbuda</a></li>
	<li><a href="https://www.alganews.it/tag/franca-berardi/" id="tag-link-329" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca berardi</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-borlenghi/" id="tag-link-1608" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO BORLENGHI</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-benzoni/" id="tag-link-1368" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-balanzin/" id="tag-link-1080" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto balanzin</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-di-san-marzano/" id="tag-link-269" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CRISTIANA DI SAN MARZANO</a></li>
	<li><a href="https://www.alganews.it/tag/monia-lustri/" id="tag-link-461" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monia lustri</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-autuori/" id="tag-link-505" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia autuori</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-lizzani/" id="tag-link-324" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia lizzani</a></li>
	<li><a href="https://www.alganews.it/tag/mario-coco/" id="tag-link-1237" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario coco</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-diana/" id="tag-link-786" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO LUNA</a></li>
	<li><a href="https://www.alganews.it/tag/donatella-briganti/" id="tag-link-289" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">donatella briganti</a></li>
	<li><a href="https://www.alganews.it/tag/pascal-tomaino/" id="tag-link-474" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pascal tomaino</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-montisci/" id="tag-link-1209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina montisci</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-nascimbeni/" id="tag-link-1328" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico nascimbeni</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-mazzarino/" id="tag-link-209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro mazzarino</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giuliani/" id="tag-link-1634" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICA GIULIANI</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-orioles/" id="tag-link-1471" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO ORIOLES</a></li>
	<li><a href="https://www.alganews.it/tag/michele-cardulli/" id="tag-link-1572" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE CARDULLI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-melodia/" id="tag-link-217" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANDREA MELODIA</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-bizzarri/" id="tag-link-239" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara bizzarri</a></li>
	<li><a href="https://www.alganews.it/tag/isadora-bilancino/" id="tag-link-386" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">isadora bilancino</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-margiotta/" id="tag-link-497" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sabrina margiotta</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-gallo/" id="tag-link-1371" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimiliano gallo</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-piersanti/" id="tag-link-218" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea-piersanti</a></li>
	<li><a href="https://www.alganews.it/tag/guido-ruotolo/" id="tag-link-380" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-buccafusca/" id="tag-link-516" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO BUCCAFUSCA</a></li>
	<li><a href="https://www.alganews.it/tag/mirco-angelica/" id="tag-link-459" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cosimo angelica</a></li>
	<li><a href="https://www.alganews.it/tag/maarten-van-aalderen/" id="tag-link-413" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAARTEN VAN AALDEREN</a></li>
	<li><a href="https://www.alganews.it/tag/ester-lupo/" id="tag-link-307" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ester lupo</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-cesta/" id="tag-link-1384" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">miriam cesta</a></li>
	<li><a href="https://www.alganews.it/tag/marc-innaro/" id="tag-link-415" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARC INNARO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-campagna/" id="tag-link-417" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco campagna</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-luca/" id="tag-link-775" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca de luca</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-reale/" id="tag-link-1337" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO REALE</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-giordano/" id="tag-link-488" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">riccardo giordano</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-fravolini/" id="tag-link-1497" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco fravolini</a></li>
	<li><a href="https://www.alganews.it/tag/paola-tavella/" id="tag-link-1051" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLA TAVELLA</a></li>
	<li><a href="https://www.alganews.it/tag/nadia-mughrabi/" id="tag-link-824" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nadia mughrabi</a></li>
	<li><a href="https://www.alganews.it/tag/iacopo-tonini/" id="tag-link-382" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">iacopo tonini</a></li>
	<li><a href="https://www.alganews.it/tag/wolfgang-achtner/" id="tag-link-1510" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">WOLFGANG ACHTNER</a></li>
	<li><a href="https://www.alganews.it/tag/simonetta-martellini/" id="tag-link-513" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONETTA MARTELLINI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-stabile/" id="tag-link-1711" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO STABILE</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-fornasari/" id="tag-link-829" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paolo fornasari</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-noli/" id="tag-link-771" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO NOLI</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-cina/" id="tag-link-1606" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE CINA&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-ciufoli/" id="tag-link-1722" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO CIUFOLI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-focas/" id="tag-link-1390" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio focas</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-carla-de-carlo/" id="tag-link-366" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia carla de carlo</a></li>
	<li><a href="https://www.alganews.it/tag/maria-paola-quaglia/" id="tag-link-813" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria paola quaglia</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-rossi/" id="tag-link-533" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-giordano/" id="tag-link-353" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca giordano</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-boschi/" id="tag-link-787" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA BOSCHI</a></li>
	<li><a href="https://www.alganews.it/tag/achille-occhetto/" id="tag-link-731" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ACHILLE OCCHETTO</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-iannacone/" id="tag-link-1516" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DOMENICO IANNACONE</a></li>
	<li><a href="https://www.alganews.it/tag/nerina-gatti/" id="tag-link-466" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nerina gatti</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-fiorillo/" id="tag-link-343" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella fiorillo</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-faverio/" id="tag-link-1369" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia faverio</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-benatelli/" id="tag-link-274" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela benatelli</a></li>
	<li><a href="https://www.alganews.it/tag/edoardo-secchi/" id="tag-link-291" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">edoardo secchi</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-spalluto/" id="tag-link-374" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe spalluto</a></li>
	<li><a href="https://www.alganews.it/tag/lucina-cuccio/" id="tag-link-407" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lucina cuccio</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-canova/" id="tag-link-1370" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella canova</a></li>
	<li><a href="https://www.alganews.it/tag/michela-zanarella/" id="tag-link-450" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela zanarella</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-piervincenzi/" id="tag-link-300" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO PIERVINCENZI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-badala/" id="tag-link-308" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio badalà</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-guastaferro/" id="tag-link-769" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico guastaferro</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lupi/" id="tag-link-817" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lupi</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ricci/" id="tag-link-473" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paolo ricci</a></li>
	<li><a href="https://www.alganews.it/tag/pietro-foresti/" id="tag-link-481" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pietro foresti</a></li>
	<li><a href="https://www.alganews.it/tag/melania-bresciani/" id="tag-link-1636" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">melania bresciani</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-areddu/" id="tag-link-744" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio areddu</a></li>
	<li><a href="https://www.alganews.it/tag/mihaela-angelica-roznovat/" id="tag-link-457" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mihaela angelica roznovat</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tangherlini/" id="tag-link-1500" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA TANGHERLINI</a></li>
	<li><a href="https://www.alganews.it/tag/stanislao-sciapo/" id="tag-link-1301" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stanislao sciapo</a></li>
	<li><a href="https://www.alganews.it/tag/edmondo-rho/" id="tag-link-767" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EDMONDO RHO</a></li>
	<li><a href="https://www.alganews.it/tag/emanuela-biancardi/" id="tag-link-297" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emanuela biancardi</a></li>
	<li><a href="https://www.alganews.it/tag/pier-luigi-celli/" id="tag-link-831" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER LUIGI CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-velluto/" id="tag-link-1581" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea velluto</a></li>
	<li><a href="https://www.alganews.it/tag/anna-tita-gallo/" id="tag-link-1388" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna tita gallo</a></li>
	<li><a href="https://www.alganews.it/tag/rosaria-russo/" id="tag-link-842" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rosaria russo</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-di-nicola/" id="tag-link-311" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio-di-nicola</a></li>
	<li><a href="https://www.alganews.it/tag/dom-argon/" id="tag-link-766" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dom argon</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-ianniello/" id="tag-link-756" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudio ianniello</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-landi/" id="tag-link-321" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO LANDI</a></li>
	<li><a href="https://www.alganews.it/tag/laura-delli-colli/" id="tag-link-1170" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA DELLI COLLI</a></li>
	<li><a href="https://www.alganews.it/tag/zaneta-kramsky/" id="tag-link-543" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">zaneta kramsky</a></li>
	<li><a href="https://www.alganews.it/tag/michele-smargiassi/" id="tag-link-455" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE SMARGIASSI</a></li>
	<li><a href="https://www.alganews.it/tag/piero-badaloni/" id="tag-link-479" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO BADALONI</a></li>
	<li><a href="https://www.alganews.it/tag/antonia-recchia/" id="tag-link-228" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonia recchia</a></li>
	<li><a href="https://www.alganews.it/tag/romualdo-rossetti/" id="tag-link-495" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">romualdo rossetti</a></li>
	<li><a href="https://www.alganews.it/tag/boban-radovanovic/" id="tag-link-1020" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">boban radovanovic</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-della-rocca/" id="tag-link-1333" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tiziana della rocca</a></li>
	<li><a href="https://www.alganews.it/tag/michela-dellamico/" id="tag-link-1439" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela dell&#039;amico</a></li>
	<li><a href="https://www.alganews.it/tag/teodora-stefanova/" id="tag-link-520" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TEODORA STEFANOVA</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-lorin/" id="tag-link-373" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe lorin</a></li>
	<li><a href="https://www.alganews.it/tag/luca-quagliani/" id="tag-link-404" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca quagliani</a></li>
	<li><a href="https://www.alganews.it/tag/federico-smidile/" id="tag-link-1601" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federico-smidile</a></li>
	<li><a href="https://www.alganews.it/tag/tiberio-timperi/" id="tag-link-521" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIBERIO TIMPERI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-di-calisto/" id="tag-link-1568" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto di calisto</a></li>
	<li><a href="https://www.alganews.it/tag/bruno-patierno/" id="tag-link-1487" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bruno patierno</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-cenci/" id="tag-link-267" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">corrado cenci</a></li>
	<li><a href="https://www.alganews.it/tag/sara-gironi-carnevale/" id="tag-link-500" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sara gironi</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-bozzani/" id="tag-link-1641" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela bozzani</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-papini/" id="tag-link-313" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio papini</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-tagini/" id="tag-link-1646" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni tagini</a></li>
	<li><a href="https://www.alganews.it/tag/graziano-perotti/" id="tag-link-1667" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">graziano-perotti</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-morandi/" id="tag-link-1730" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA MORANDI</a></li>
	<li><a href="https://www.alganews.it/tag/silvana-benedetti/" id="tag-link-1635" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvana benedetti</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-aina/" id="tag-link-1412" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita aina</a></li>
	<li><a href="https://www.alganews.it/tag/biagio-bianculli/" id="tag-link-244" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">biagio bianculli</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-alessi/" id="tag-link-1638" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">raffaele alessi</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-corazzi/" id="tag-link-396" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">leonardo corazzi</a></li>
	<li><a href="https://www.alganews.it/tag/pino-bruno/" id="tag-link-483" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pino bruno</a></li>
	<li><a href="https://www.alganews.it/tag/carla-egisto/" id="tag-link-749" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carla egisto</a></li>
	<li><a href="https://www.alganews.it/tag/simone-canova/" id="tag-link-1386" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simone canova</a></li>
	<li><a href="https://www.alganews.it/tag/carmine-castoro/" id="tag-link-250" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmine castoro</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-bernardini/" id="tag-link-1004" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-castellini/" id="tag-link-788" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe castellini</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-cassini/" id="tag-link-1509" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe cassini</a></li>
	<li><a href="https://www.alganews.it/tag/serenella-cesa/" id="tag-link-501" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">serenella cesa</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-rodini/" id="tag-link-365" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni rodini</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-gajas/" id="tag-link-846" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore gajas</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-grazi/" id="tag-link-338" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco grazi</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-cecchini/" id="tag-link-1115" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco cecchini</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-cori/" id="tag-link-226" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonella cori</a></li>
	<li><a href="https://www.alganews.it/tag/devis-bellucci/" id="tag-link-1690" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">devis bellucci</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-cristofari/" id="tag-link-1614" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tiziana cristofari</a></li>
	<li><a href="https://www.alganews.it/tag/biagio-maimone/" id="tag-link-1599" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">biagio maimone</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-ferrari/" id="tag-link-528" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto ferrari</a></li>
	<li><a href="https://www.alganews.it/tag/mariasole-portale/" id="tag-link-432" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mariasole portale</a></li>
	<li><a href="https://www.alganews.it/tag/valentino-masucci/" id="tag-link-531" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentino masucci</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-lanzirotti/" id="tag-link-811" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita lanzirotti</a></li>
	<li><a href="https://www.alganews.it/tag/jose-de-oliveira/" id="tag-link-796" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">josè de oliveira</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-tognoni/" id="tag-link-1615" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elisabetta tognoni</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-di-vita/" id="tag-link-201" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo-di-vita</a></li>
	<li><a href="https://www.alganews.it/tag/vittorio-giannella/" id="tag-link-1666" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vittorio giannella</a></li>
	<li><a href="https://www.alganews.it/tag/giangabriele-perre/" id="tag-link-351" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giangabriele perre</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-cucignatto/" id="tag-link-782" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giacomo cucignatto</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-pintus/" id="tag-link-1704" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sandro-pintus</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-bertoni/" id="tag-link-506" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia bertoni</a></li>
	<li><a href="https://www.alganews.it/tag/remondino/" id="tag-link-1726" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">REMONDINO</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-mandatori/" id="tag-link-312" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio mandatori</a></li>
	<li><a href="https://www.alganews.it/tag/remigio-benni/" id="tag-link-1310" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">remigio benni</a></li>
	<li><a href="https://www.alganews.it/tag/ulrike-schmidleithner/" id="tag-link-1514" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ulrike schmidleithner</a></li>
	<li><a href="https://www.alganews.it/tag/lopez-beppe/" id="tag-link-1701" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">beppe lopez</a></li>
	<li><a href="https://www.alganews.it/tag/ariella-rossi/" id="tag-link-1234" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ariella rossi</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-serafini/" id="tag-link-746" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio serafini</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-chichi/" id="tag-link-857" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valeria chichi</a></li>
	<li><a href="https://www.alganews.it/tag/monica-mietitore/" id="tag-link-1669" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica mietitore</a></li>
	<li><a href="https://www.alganews.it/tag/bruno-zanzottera/" id="tag-link-1695" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bruno zanzottera</a></li>
	<li><a href="https://www.alganews.it/tag/monica-mistretta/" id="tag-link-1713" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica mistretta</a></li>
	<li><a href="https://www.alganews.it/tag/walter-mazzitti/" id="tag-link-859" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">walter mazzitti</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-tocchi/" id="tag-link-856" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina tocchi</a></li>
	<li><a href="https://www.alganews.it/tag/bernardo-cioci/" id="tag-link-1259" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bernardo cioci</a></li>
	<li><a href="https://www.alganews.it/tag/maria-laura-celli/" id="tag-link-812" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria laura celli</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-mari/" id="tag-link-1668" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo mari</a></li>
	<li><a href="https://www.alganews.it/tag/giusy-paesano/" id="tag-link-790" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giusy paesano</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-polillo/" id="tag-link-1696" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto polillo</a></li>
	<li><a href="https://www.alganews.it/tag/luna-meta/" id="tag-link-1590" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luna meta</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-animati/" id="tag-link-1300" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela animati</a></li>
	<li><a href="https://www.alganews.it/tag/marco-florian/" id="tag-link-1348" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco florian</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-briganti/" id="tag-link-1358" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco briganti</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-pianca/" id="tag-link-1424" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flavia pianca</a></li>
	<li><a href="https://www.alganews.it/tag/marco-marucci/" id="tag-link-1694" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco-marucci</a></li>
	<li><a href="https://www.alganews.it/tag/paola-oliva/" id="tag-link-1161" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paola oliva</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giordano/" id="tag-link-772" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federica giordano</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-bevilacqua/" id="tag-link-1693" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo bevilacqua</a></li>
	<li><a href="https://www.alganews.it/tag/farigu/" id="tag-link-1718" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FARIGU</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-ghelardi/" id="tag-link-1520" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita ghelardi</a></li>
	<li><a href="https://www.alganews.it/tag/elena-caruso/" id="tag-link-1705" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena caruso</a></li>
	<li><a href="https://www.alganews.it/tag/martini/" id="tag-link-1727" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/de-carolis/" id="tag-link-1732" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DE CAROLIS</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-faravelli/" id="tag-link-1692" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stefano faravelli</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-lillo/" id="tag-link-1724" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">Maurizio Lillo</a></li>
	<li><a href="https://www.alganews.it/tag/cristian-pacini/" id="tag-link-1366" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristian-pacini</a></li>
	<li><a href="https://www.alganews.it/tag/cornelia-i-toelgyes/" id="tag-link-1728" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">Cornelia I. Toelgyes</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-muzii/" id="tag-link-1583" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia-muzii</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-ravelli/" id="tag-link-1737" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO RAVELLI</a></li>
	<li><a href="https://www.alganews.it/tag/federico-mello/" id="tag-link-773" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federico mello</a></li>
</ul>

</aside>          </div>
                  <div id="footer_three" class="col-md-4 col-12">
            <aside id="mostreadpostswidget-4" class="widget widget_mostreadpostswidget"><h5 class="widget-title">I PIU&#8217; LETTI DEL MESE</h5><ul class="mlrp_ul">
        <li><a title="ENTRO L&apos;ESTATE LA LEGA NON SARÀ PIÙ AL GOVERNO. E SALVINI SA BENE IL PERCHÉ" href="https://www.alganews.it/2019/02/13/entro-lestate-la-lega-non-sara-piu-al-governo-e-salvini-sa-bene-il-perche/">ENTRO L'ESTATE LA LEGA NON SARÀ PIÙ AL GOVERNO. E SALVINI SA BENE IL PERCHÉ</a>
					<span class="most_and_least_read_posts_hits"> (243,466 lettori)</span>
          
				</li>
        <li><a title="A ROMA MUORE UN UOMO INVISIBILE IN UN MONDO CHE NON HA PIETA&apos;" href="https://www.alganews.it/2018/11/07/a-roma-muore-un-uomo-invisibile-in-un-mondo-che-non-ha-pieta/">A ROMA MUORE UN UOMO INVISIBILE IN UN MONDO CHE NON HA PIETA'</a>
					<span class="most_and_least_read_posts_hits"> (68,111 lettori)</span>
          
				</li>
        <li><a title="IL FASCISMO DEL TERZO MILLENNIO SI FA LEGHISTA" href="https://www.alganews.it/2018/11/28/il-fascismo-del-terzo-millennio-si-fa-leghista/">IL FASCISMO DEL TERZO MILLENNIO SI FA LEGHISTA</a>
					<span class="most_and_least_read_posts_hits"> (26,893 lettori)</span>
          
				</li>
        <li><a title="RAGAZZI PRATICATE LA PACE E LA POLITICA CON LA P MAIUSCOLA" href="https://www.alganews.it/2018/09/21/ragazzi-praticate-la-pace-e-la-politica-con-la-p-maiuscola/">RAGAZZI PRATICATE LA PACE E LA POLITICA CON LA P MAIUSCOLA</a>
					<span class="most_and_least_read_posts_hits"> (25,190 lettori)</span>
          
				</li>
        <li><a title="LA SCUOLA ITALIANA NON E&apos; QUELLA DESCRITTA DA SALVINI" href="https://www.alganews.it/2018/10/14/la-scuola-italiana-non-e-quella-descritta-da-salvini/">LA SCUOLA ITALIANA NON E' QUELLA DESCRITTA DA SALVINI</a>
					<span class="most_and_least_read_posts_hits"> (24,545 lettori)</span>
          
				</li>
        <li><a title="LUCA, IL BIMBO DISABILE CHE A SCUOLA ERA COSTRETTO A GUARDARE IL MURO" href="https://www.alganews.it/2018/09/27/luca-il-bimbo-disabile-che-a-scuola-era-costretto-a-guardare-il-muro/">LUCA, IL BIMBO DISABILE CHE A SCUOLA ERA COSTRETTO A GUARDARE IL MURO</a>
					<span class="most_and_least_read_posts_hits"> (23,797 lettori)</span>
          
				</li>
        <li><a title="PONZA E L&apos;ULTIMO SFREGIO" href="https://www.alganews.it/2019/08/25/ponza-e-lultimo-sfregio/">PONZA E L'ULTIMO SFREGIO</a>
					<span class="most_and_least_read_posts_hits"> (20,363 lettori)</span>
          
				</li>
        <li><a title="A 29 ANNI MUORE GEMMA. NON SI CURO&apos; PER FAR NASCERE LA SUA BAMBINA" href="https://www.alganews.it/2018/10/20/a-29-anni-muore-gemma-non-si-curo-per-far-nascere-la-sua-bambina/">A 29 ANNI MUORE GEMMA. NON SI CURO' PER FAR NASCERE LA SUA BAMBINA</a>
					<span class="most_and_least_read_posts_hits"> (20,265 lettori)</span>
          
				</li>
        <li><a title="SI TORNA INDIETRO, LA MAFIA POTRÀ RIAVERE LE “SUE” COSE" href="https://www.alganews.it/2018/09/27/si-torna-indietro-la-mafia-potra-riavere-le-sue-cose/">SI TORNA INDIETRO, LA MAFIA POTRÀ RIAVERE LE “SUE” COSE</a>
					<span class="most_and_least_read_posts_hits"> (19,250 lettori)</span>
          
				</li>
        <li><a title="E&apos; CROLLATO" href="https://www.alganews.it/2019/08/16/e-crollato/">E' CROLLATO</a>
					<span class="most_and_least_read_posts_hits"> (19,196 lettori)</span>
          
				</li>
        <li><a title="ANTONIO MEGALIZZI. LA NOSTRA BELLA GIOVENTU&apos; CHE TORNA INDIETRO IN UNA BARA" href="https://www.alganews.it/2018/12/14/antonio-megalizzi-la-nostra-bella-gioventu-che-torna-indietro-in-una-bara/">ANTONIO MEGALIZZI. LA NOSTRA BELLA GIOVENTU' CHE TORNA INDIETRO IN UNA BARA</a>
					<span class="most_and_least_read_posts_hits"> (18,314 lettori)</span>
          
				</li>
        <li><a title="LEZIONI D&apos;AMORE. UN FIGLIO HA SCELTO DI MORIRE CON LA MADRE NELLA CASA IN FIAMME" href="https://www.alganews.it/2018/09/21/lezioni-damore-un-figlio-ha-scelto-di-morire-con-la-madre-nella-casa-in-fiamme/">LEZIONI D'AMORE. UN FIGLIO HA SCELTO DI MORIRE CON LA MADRE NELLA CASA IN FIAMME</a>
					<span class="most_and_least_read_posts_hits"> (17,770 lettori)</span>
          
				</li>
        <li><a title="CHE FINE HANNO FATTO. CALISTO TANZI, MISTER PARMALAT" href="https://www.alganews.it/2018/12/07/che-fine-hanno-fatto-callisto-tanzi-mister-parmalat/">CHE FINE HANNO FATTO. CALISTO TANZI, MISTER PARMALAT</a>
					<span class="most_and_least_read_posts_hits"> (17,733 lettori)</span>
          
				</li>
        <li><a title="QUANDO AD ESSERE DOLCE E&apos; IL MOSTRO" href="https://www.alganews.it/2018/09/23/quando-ad-essere-dolce-e-il-mostro/">QUANDO AD ESSERE DOLCE E' IL MOSTRO</a>
					<span class="most_and_least_read_posts_hits"> (16,370 lettori)</span>
          
				</li>
        <li><a title="SIGNOR EX MINISTRO SALVINI, NOI INSEGNANTI PORTIAMO AVANTI IL FUTURO" href="https://www.alganews.it/2019/08/30/signor-ex-ministro-salvini-noi-insegnanti-portiamo-avanti-il-futuro/">SIGNOR EX MINISTRO SALVINI, NOI INSEGNANTI PORTIAMO AVANTI IL FUTURO</a>
					<span class="most_and_least_read_posts_hits"> (15,903 lettori)</span>
          
				</li>
        <li><a title="IL “MOSTRO” ANGELO IZZO CONSULENTE PER LA FICTION AL CIRCEO. E NON È UNO SCHERZO" href="https://www.alganews.it/2019/11/05/il-mostro-angelo-izzo-consulente-per-la-fiction-al-circeo-e-non-e-uno-scherzo/">IL “MOSTRO” ANGELO IZZO CONSULENTE PER LA FICTION AL CIRCEO. E NON È UNO SCHERZO</a>
					<span class="most_and_least_read_posts_hits"> (14,515 lettori)</span>
          
				</li>
        <li><a title="AUTISMO. "NON ABBIAMO PAURA", UNA MADRE SI RACCONTA" href="https://www.alganews.it/2019/07/27/autismo-non-abbiamo-paura-una-madre-si-racconta/">AUTISMO. "NON ABBIAMO PAURA", UNA MADRE SI RACCONTA</a>
					<span class="most_and_least_read_posts_hits"> (14,372 lettori)</span>
          
				</li>
        <li><a title="IN EMILIA ROMAGNA VINCERA&apos; STEFANO BONACCINI" href="https://www.alganews.it/2020/01/21/in-emilia-romagna-vincera-stefano-bonaccini/">IN EMILIA ROMAGNA VINCERA' STEFANO BONACCINI</a>
					<span class="most_and_least_read_posts_hits"> (14,237 lettori)</span>
          
				</li>
        <li><a title="LE NUOVE MASCHERE DELLA VIOLENZA SESSUALE" href="https://www.alganews.it/2018/10/18/le-nuove-maschere-della-violenza-sessuale/">LE NUOVE MASCHERE DELLA VIOLENZA SESSUALE</a>
					<span class="most_and_least_read_posts_hits"> (13,214 lettori)</span>
          
				</li>
        <li><a title="IO MATTIA TORRE NON LO CONOSCEVO PER NIENTE" href="https://www.alganews.it/2019/07/21/io-mattia-torre-non-lo-conoscevo-per-niente/">IO MATTIA TORRE NON LO CONOSCEVO PER NIENTE</a>
					<span class="most_and_least_read_posts_hits"> (13,211 lettori)</span>
          
				</li>
        <li><a title="UN SORRISO PER SPERARE E CONTINUARE A CREDERE NELLA VITA" href="https://www.alganews.it/2018/12/25/un-sorriso-per-sperare-e-continuare-a-credere-nella-vita/">UN SORRISO PER SPERARE E CONTINUARE A CREDERE NELLA VITA</a>
					<span class="most_and_least_read_posts_hits"> (13,081 lettori)</span>
          
				</li>
        <li><a title="PASOLINI DOCET. LA SCUOLA DEVE INSEGNARE ANCHE I LIMITI DEI NOSTRI SOGNI" href="https://www.alganews.it/2018/12/01/pasolini-docet-la-scuola-deve-insegnare-anche-i-limiti-dei-nostri-sogni/">PASOLINI DOCET. LA SCUOLA DEVE INSEGNARE ANCHE I LIMITI DEI NOSTRI SOGNI</a>
					<span class="most_and_least_read_posts_hits"> (12,003 lettori)</span>
          
				</li>
        <li><a title="DAI CAMPI ELISI AL MONTE BIANCO SI GRIDA "MACRON LADRO": RIVOLTA DEGLI AUTOMOBILISTI FRANCESI" href="https://www.alganews.it/2018/11/18/dai-campi-elisi-al-monte-bianco-si-grida-macron-ladro-rivolta-degli-automobilisti-francesi/">DAI CAMPI ELISI AL MONTE BIANCO SI GRIDA "MACRON LADRO": RIVOLTA DEGLI AUTOMOBILISTI FRANCESI</a>
					<span class="most_and_least_read_posts_hits"> (11,925 lettori)</span>
          
				</li>
        <li><a title="OLTRE L&apos;ORRORE. IL CATECHISTA CHE ABUSAVA DI UN BAMBINO DI 3 ANNI" href="https://www.alganews.it/2018/12/01/oltre-lorrore-il-catechista-che-abusava-di-un-bambino-di-3-anni/">OLTRE L'ORRORE. IL CATECHISTA CHE ABUSAVA DI UN BAMBINO DI 3 ANNI</a>
					<span class="most_and_least_read_posts_hits"> (11,846 lettori)</span>
          
				</li>
        <li><a title="PREGIUDIZI. SIAMO A TRENTO, NIENTE AFFITTO SE VIENI DAL SUD" href="https://www.alganews.it/2018/11/18/pregiudizi-siamo-a-trento-niente-affitto-se-vieni-dal-sud/">PREGIUDIZI. SIAMO A TRENTO, NIENTE AFFITTO SE VIENI DAL SUD</a>
					<span class="most_and_least_read_posts_hits"> (11,378 lettori)</span>
          
				</li>
        <li><a title="IO CEDO ALLA BELLEZZA E A UN SUONO DI VIOLINO" href="https://www.alganews.it/2018/11/29/io-cedo-alla-bellezza-e-a-un-suono-di-violino/">IO CEDO ALLA BELLEZZA E A UN SUONO DI VIOLINO</a>
					<span class="most_and_least_read_posts_hits"> (11,363 lettori)</span>
          
				</li>
        <li><a title="FEMMINICIDIO A SAVONA. IL SOGNO SOFFOCATO DI ROXANA" href="https://www.alganews.it/2018/11/19/femminicidio-a-savona-il-sogno-soffocato-di-roxana/">FEMMINICIDIO A SAVONA. IL SOGNO SOFFOCATO DI ROXANA</a>
					<span class="most_and_least_read_posts_hits"> (11,070 lettori)</span>
          
				</li>
        <li><a title="LETTERA AL MINISTRO. LA SCUOLA E&apos; LAICA E NON HA BISOGNO DI MISSIONARI" href="https://www.alganews.it/2018/11/30/lettera-al-ministro-la-scuola-e-laica-e-non-ha-bisogno-di-missionari/">LETTERA AL MINISTRO. LA SCUOLA E' LAICA E NON HA BISOGNO DI MISSIONARI</a>
					<span class="most_and_least_read_posts_hits"> (11,059 lettori)</span>
          
				</li>
        <li><a title="IMAGINE, SI MA COSA? IL SOGNO DI LENNON OGGI E&apos; UN INCUBO" href="https://www.alganews.it/2018/12/08/imagine-si-ma-cosa-il-sogno-di-lennon-oggi-e-un-incubo/">IMAGINE, SI MA COSA? IL SOGNO DI LENNON OGGI E' UN INCUBO</a>
					<span class="most_and_least_read_posts_hits"> (10,728 lettori)</span>
          
				</li>
        <li><a title="FELICINO TORNA SUI BANCHI DI SCUOLA. A 98 ANNI" href="https://www.alganews.it/2018/11/18/felicino-torna-sui-banchi-di-scuola-a-98-anni/">FELICINO TORNA SUI BANCHI DI SCUOLA. A 98 ANNI</a>
					<span class="most_and_least_read_posts_hits"> (10,701 lettori)</span>
          
				</li>
        <li><a title="E&apos; MORTO MIO FIGLIO E IO VADO AL "GRANDE FRATELLO VIP"" href="https://www.alganews.it/2018/09/20/e-morto-mio-figlio-vado-al-grande-fratello/">E' MORTO MIO FIGLIO E IO VADO AL "GRANDE FRATELLO VIP"</a>
					<span class="most_and_least_read_posts_hits"> (10,662 lettori)</span>
          
				</li>
        <li><a title="ROSA MARIA DELL&apos;ARIA SARÀ PROCESSATA" href="https://www.alganews.it/2020/03/05/rosa-maria-dellaria-sara-processata/">ROSA MARIA DELL'ARIA SARÀ PROCESSATA</a>
					<span class="most_and_least_read_posts_hits"> (10,368 lettori)</span>
          
				</li>
        <li><a title="NESSUNO HA UCCISO MAGHERINI. ASSOLTI IN CASSAZIONE I TRE CARABINIERI" href="https://www.alganews.it/2018/11/17/nessuno-ha-ucciso-magherini-assolti-in-cassazione-i-tre-carabinieri/">NESSUNO HA UCCISO MAGHERINI. ASSOLTI IN CASSAZIONE I TRE CARABINIERI</a>
					<span class="most_and_least_read_posts_hits"> (10,358 lettori)</span>
          
				</li>
        <li><a title="SESSANTA GIUDICI CON DON CIOTTI: DOBBIAMO INSORGERE CONTRO LE VIOLAZIONI DEI DIRITTI UMANI" href="https://www.alganews.it/2019/01/27/sessanta-giudici-con-don-ciotti-dobbiamo-insorgere-contro-le-violazioni-dei-diritti-umani/">SESSANTA GIUDICI CON DON CIOTTI: DOBBIAMO INSORGERE CONTRO LE VIOLAZIONI DEI DIRITTI UMANI</a>
					<span class="most_and_least_read_posts_hits"> (10,244 lettori)</span>
          
				</li>
        <li><a title="OGNUNO VIVE ALL&apos;ALTEZZA DEI VALORI CHE HA" href="https://www.alganews.it/2018/10/18/ognuno-vive-allaltezza-dei-valori-che-ha/">OGNUNO VIVE ALL'ALTEZZA DEI VALORI CHE HA</a>
					<span class="most_and_least_read_posts_hits"> (10,006 lettori)</span>
          
				</li>
        <li><a title="E&apos; TORNATA A CASA LA BAMBINA ROM FERITA "PER SBAGLIO"" href="https://www.alganews.it/2018/09/29/e-tornata-a-casa-la-bambina-rom-ferita-per-sbaglio/">E' TORNATA A CASA LA BAMBINA ROM FERITA "PER SBAGLIO"</a>
					<span class="most_and_least_read_posts_hits"> (9,878 lettori)</span>
          
				</li>
        <li><a title="CAZZO VUOI, E&apos; MIA MOGLIE" href="https://www.alganews.it/2018/10/23/cazzo-vuoi-e-mia-moglie/">CAZZO VUOI, E' MIA MOGLIE</a>
					<span class="most_and_least_read_posts_hits"> (9,774 lettori)</span>
          
				</li>
        <li><a title="IL DOPPIO GIOCO DI SALVINI AL SERVIZIO DELLA FINANZA DEL NORD, E IL M5S IN UN CUL DE SAC" href="https://www.alganews.it/2018/09/22/il-doppio-gioco-di-salvini-al-servizio-della-finanza-del-nord-e-il-m5s-in-un-cul-de-sac/">IL DOPPIO GIOCO DI SALVINI AL SERVIZIO DELLA FINANZA DEL NORD, E IL M5S IN UN CUL DE SAC</a>
					<span class="most_and_least_read_posts_hits"> (9,653 lettori)</span>
          
				</li>
        <li><a title="LE DONNE SENZA NOME DI UN INFINITO FEMMINICIDIO" href="https://www.alganews.it/2018/12/08/le-donne-senza-nome-di-un-infinito-femminicidio/">LE DONNE SENZA NOME DI UN INFINITO FEMMINICIDIO</a>
					<span class="most_and_least_read_posts_hits"> (9,482 lettori)</span>
          
				</li>
        <li><a title="STORIA DELLA PICCOLA IRENE CHE HA FATTO GOL CONTRO LA MORTE" href="https://www.alganews.it/2018/10/12/storia-della-piccola-irene-che-ha-fatto-gol-contro-la-morte/">STORIA DELLA PICCOLA IRENE CHE HA FATTO GOL CONTRO LA MORTE</a>
					<span class="most_and_least_read_posts_hits"> (9,242 lettori)</span>
          
				</li>
        <li><a title="GIUSEPPE CONTE, UN SIGNORE D&apos;ALTRI TEMPI" href="https://www.alganews.it/2019/08/10/giuseppe-conte-un-signore-daltri-tempi/">GIUSEPPE CONTE, UN SIGNORE D'ALTRI TEMPI</a>
					<span class="most_and_least_read_posts_hits"> (9,239 lettori)</span>
          
				</li>
        <li><a title="MAMME PUNITE E BAMBINI SOTTRATTI: IL CASO DI GINEVRA AMERIGHI" href="https://www.alganews.it/2019/02/19/mamme-punite-e-bambini-sottratti-il-caso-di-ginevra-amerighi/">MAMME PUNITE E BAMBINI SOTTRATTI: IL CASO DI GINEVRA AMERIGHI</a>
					<span class="most_and_least_read_posts_hits"> (9,216 lettori)</span>
          
				</li>
        <li><a title="UMILIATI DALLO STATO, PICCHIATI DAI BULLI. MA NOI INSEGNIAMO ANCORA" href="https://www.alganews.it/2018/10/03/umiliati-dallo-stato-picchiati-dai-bulli-ma-noi-insegniamo-ancora/">UMILIATI DALLO STATO, PICCHIATI DAI BULLI. MA NOI INSEGNIAMO ANCORA</a>
					<span class="most_and_least_read_posts_hits"> (9,212 lettori)</span>
          
				</li>
        <li><a title="TRE ETTI DI COCAINA NASCOSTI NELL&apos;AUTO: ARRESTATO CONSIGLIERE LEGHISTA" href="https://www.alganews.it/2020/01/23/tre-etti-di-cocaina-nascosti-nellauto-arrestato-consigliere-leghista/">TRE ETTI DI COCAINA NASCOSTI NELL'AUTO: ARRESTATO CONSIGLIERE LEGHISTA</a>
					<span class="most_and_least_read_posts_hits"> (9,202 lettori)</span>
          
				</li>
        <li><a title="CORONAVIRUS, GRAZIE AI FERRAGNEZ ENTRA IN FUNZIONE IL REPARTO TERAPIA INTENSIVA AL SAN RAFFAELE" href="https://www.alganews.it/2020/03/23/coronavirus-grazie-ai-ferragnez-entra-in-funzione-il-reparto-terapia-intensiva-al-san-raffaele/">CORONAVIRUS, GRAZIE AI FERRAGNEZ ENTRA IN FUNZIONE IL REPARTO TERAPIA INTENSIVA AL SAN RAFFAELE</a>
					<span class="most_and_least_read_posts_hits"> (9,022 lettori)</span>
          
				</li>
        <li><a title="STORIA DI LAURA, LA CASSIERA CHE PER VIVERE SOGNAVA DI ESSERE ALTROVE" href="https://www.alganews.it/2018/09/27/storia-di-laura-la-cassiera-che-per-vivere-sognava-di-essere-altrove/">STORIA DI LAURA, LA CASSIERA CHE PER VIVERE SOGNAVA DI ESSERE ALTROVE</a>
					<span class="most_and_least_read_posts_hits"> (8,976 lettori)</span>
          
				</li>
        <li><a title="LA VERA RIVOLUZIONE? INSEGNARE DAVVERO" href="https://www.alganews.it/2018/09/28/la-vera-rivoluzione-insegnare-davvero/">LA VERA RIVOLUZIONE? INSEGNARE DAVVERO</a>
					<span class="most_and_least_read_posts_hits"> (8,923 lettori)</span>
          
				</li>
        <li><a title="PERCHÉ SALVINI HA FATTO CADERE IL GOVERNO GIALLOVERDE" href="https://www.alganews.it/2019/08/28/perche-salvini-ha-fatto-cadere-il-governo-gialloverde/">PERCHÉ SALVINI HA FATTO CADERE IL GOVERNO GIALLOVERDE</a>
					<span class="most_and_least_read_posts_hits"> (8,908 lettori)</span>
          
				</li>
        <li><a title="DAL DIARIO DI UN 13ENNE CHE VUOLE RIMANERE UMANO" href="https://www.alganews.it/2018/10/01/dal-diario-di-un-13enne-che-vuole-rimanere-umano/">DAL DIARIO DI UN 13ENNE CHE VUOLE RIMANERE UMANO</a>
					<span class="most_and_least_read_posts_hits"> (8,845 lettori)</span>
          
				</li>
        <li><a title="OGGI VI PARLO DI ME. UNA VITA OSTINATA E CONTRARIA" href="https://www.alganews.it/2018/10/10/oggi-vi-parlo-di-me-una-vita-ostinata-e-contraria/">OGGI VI PARLO DI ME. UNA VITA OSTINATA E CONTRARIA</a>
					<span class="most_and_least_read_posts_hits"> (8,669 lettori)</span>
          
				</li>
        <li><a title="ROBERTO BOLLE, UN GRANDE BALLERINO CHE AVREBBE BISOGNO DI UN PO&apos; DI SENTIMENTO" href="https://www.alganews.it/2019/01/02/roberto-bolle-un-grande-ballerino-che-avrebbe-bisogno-di-un-po-di-sentimento/">ROBERTO BOLLE, UN GRANDE BALLERINO CHE AVREBBE BISOGNO DI UN PO' DI SENTIMENTO</a>
					<span class="most_and_least_read_posts_hits"> (8,605 lettori)</span>
          
				</li>
        <li><a title="JOKER. COSA OTTIENI SE METTI INSIEME UN MALATO DI MENTE IN UNA SOCIETÀ CHE LO ABBANDONA?" href="https://www.alganews.it/2019/10/06/joker-cosa-ottieni-se-metti-insieme-un-malato-di-mente-in-una-societa-che-lo-abbandona/">JOKER. COSA OTTIENI SE METTI INSIEME UN MALATO DI MENTE IN UNA SOCIETÀ CHE LO ABBANDONA?</a>
					<span class="most_and_least_read_posts_hits"> (8,534 lettori)</span>
          
				</li>
        <li><a title="IL TORO DI FUOCO A MEDINACELI: POCHE ORE PER FERMARE IL MASSACRO" href="https://www.alganews.it/2018/11/09/il-toro-di-fuoco-a-medinaceli-poche-ore-per-fermare-il-massacro/">IL TORO DI FUOCO A MEDINACELI: POCHE ORE PER FERMARE IL MASSACRO</a>
					<span class="most_and_least_read_posts_hits"> (8,441 lettori)</span>
          
				</li>
        <li><a title="LA SCUOLA CHE VORREI, LA VITA CHE VORREI PER VOI. RAGAZZI MIEI" href="https://www.alganews.it/2018/09/19/la-scuola-che-vorrei-la-vita-che-vorrei-per-voi-ragazzi-miei/">LA SCUOLA CHE VORREI, LA VITA CHE VORREI PER VOI. RAGAZZI MIEI</a>
					<span class="most_and_least_read_posts_hits"> (8,292 lettori)</span>
          
				</li>
        <li><a title="STORIA (TRAGICA) DI UN RAGAZZINO CHE VIENE DA UN ALTRO MONDO" href="https://www.alganews.it/2018/10/13/storia-tragica-di-un-ragazzino-che-viene-da-un-altro-mondo/">STORIA (TRAGICA) DI UN RAGAZZINO CHE VIENE DA UN ALTRO MONDO</a>
					<span class="most_and_least_read_posts_hits"> (8,224 lettori)</span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
                  </div>
  </div>
</div>
<div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="https://www.alganews.it" title="ALGANEWS">ALGANEWS</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank" rel="noopener noreferrer"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e7db8f506a97" id="lsearch-5e7db8f506a97">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5e7db8f506a97" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5e7db8f506a97" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div>    </div>
  </div>
</section><button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.alganews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alganews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"489275","ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","is_mobile":"1","is_rtl":"0","post_view_count":"489275"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
  </body>
  </html>

<!-- Dynamic page generated in 2.523 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-27 09:27:33 -->

<!-- Compression = gzip -->