<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.alganews.it/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>LE NOTIZIE DEL GIORNO 5 maggio 2020 - ALGANEWS</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LE NOTIZIE DEL GIORNO 5 maggio 2020 - ALGANEWS" />
<meta property="og:description" content="DI MARINA POMANTE Le notizie del giorno 5 maggio 2020 La Corte tedesca dichiara legale il Quantitative Easing, ma con qualche riserva. La corte si è espressa con 7 voti a favore e  un solo contrario. Ha annunciato di &#8220;non aver riscontrato violazioni della regola del non finanziamento monetario dei Bilanci degli Stati&#8221; nei programmi &hellip;" />
<meta property="og:url" content="https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/" />
<meta property="og:site_name" content="ALGANEWS" />
<meta property="article:publisher" content="https://www.facebook.com/alganews/" />
<meta property="article:author" content="https://www.facebook.com/marina.pomante" />
<meta property="article:tag" content="MARINA POMANTE" />
<meta property="article:section" content="ATTUALITA&#039;" />
<meta property="article:published_time" content="2020-05-05T10:04:07+00:00" />
<meta property="og:image" content="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" />
<meta property="og:image:secure_url" content="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" />
<meta property="og:image:width" content="438" />
<meta property="og:image:height" content="290" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="DI MARINA POMANTE Le notizie del giorno 5 maggio 2020 La Corte tedesca dichiara legale il Quantitative Easing, ma con qualche riserva. La corte si è espressa con 7 voti a favore e  un solo contrario. Ha annunciato di &#8220;non aver riscontrato violazioni della regola del non finanziamento monetario dei Bilanci degli Stati&#8221; nei programmi [&hellip;]" />
<meta name="twitter:title" content="LE NOTIZIE DEL GIORNO 5 maggio 2020 - ALGANEWS" />
<meta name="twitter:image" content="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" />
<meta name="twitter:creator" content="@32Magico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alganews.it/#organization","name":"Alganews","url":"https://www.alganews.it/","sameAs":["https://www.facebook.com/alganews/"],"logo":{"@type":"ImageObject","@id":"https://www.alganews.it/#logo","inLanguage":"it-IT","url":"https://www.alganews.it/wp-content/uploads/2017/08/alganews-logo.jpg","width":319,"height":78,"caption":"Alganews"},"image":{"@id":"https://www.alganews.it/#logo"}},{"@type":"WebSite","@id":"https://www.alganews.it/#website","url":"https://www.alganews.it/","name":"ALGANEWS","inLanguage":"it-IT","description":"DIRETTORE LUCIO GIORDANO","publisher":{"@id":"https://www.alganews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alganews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/#primaryimage","inLanguage":"it-IT","url":"https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png","width":438,"height":290},{"@type":"WebPage","@id":"https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/#webpage","url":"https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/","name":"LE NOTIZIE DEL GIORNO 5 maggio 2020 - ALGANEWS","isPartOf":{"@id":"https://www.alganews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/#primaryimage"},"datePublished":"2020-05-05T10:04:07+00:00","dateModified":"2020-05-05T10:04:07+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/"]}]},{"@type":"Article","@id":"https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/#article","isPartOf":{"@id":"https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/#webpage"},"author":{"@id":"https://www.alganews.it/#/schema/person/0e3a9a5e1eb11af12dba1c89678b13e6"},"headline":"LE NOTIZIE DEL GIORNO 5 maggio 2020","datePublished":"2020-05-05T10:04:07+00:00","dateModified":"2020-05-05T10:04:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/#webpage"},"publisher":{"@id":"https://www.alganews.it/#organization"},"image":{"@id":"https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/#primaryimage"},"keywords":"MARINA POMANTE","articleSection":"ATTUALITA'","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.alganews.it/#/schema/person/0e3a9a5e1eb11af12dba1c89678b13e6","name":"Marina Pomante","image":{"@type":"ImageObject","@id":"https://www.alganews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d3e1f69321c3438e97995489590e78e1?s=96&d=mm&r=g","caption":"Marina Pomante"},"sameAs":["https://www.facebook.com/marina.pomante","https://twitter.com/32Magico"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALGANEWS &raquo; Feed" href="https://www.alganews.it/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105593585-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-105593585-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alganews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alganews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alganews.it/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.alganews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.2.4' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.alganews.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.alganews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.alganews.it\/wp-json\/","wpnonce":"8209ca1647"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/","mainScriptUrl":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/js\/tc-scripts.min.js?4.2.4","deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/shared\/fonts\/fa\/css\/fontawesome-all.min.css?4.2.4","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.alganews.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"d81c32f73f"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}},"preloadGfonts":"","googleFonts":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.2.4' defer></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-105593585-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-105593585-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.alganews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alganews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alganews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.alganews.it/?p=499674' />
<link rel="alternate" type="application/json+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.7.1" /><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-270x270.jpg" />
</head>

  <body class="post-template-default single single-post postid-499674 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left border-top czr-submenu-fade czr-submenu-move" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
      </div>
    <span class="header-tagline " >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-start czr-open-on-click" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-293292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li id="menu-item-283919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li id="menu-item-293293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li id="menu-item-283889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li id="menu-item-283920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li id="menu-item-283956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li id="menu-item-283882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li id="menu-item-283921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li id="menu-item-283883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li id="menu-item-462423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li id="menu-item-283884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li id="menu-item-293299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li id="menu-item-341466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li id="menu-item-341467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
    </div>
    <span class="header-tagline col col-auto" >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="header-search__container ">
  <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5eb13a43d356d" id="lsearch-5eb13a43d356d">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5eb13a43d356d" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5eb13a43d356d" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341466"><a href="https://www.alganews.it/alganews-chi-siamo/" class="nav__link"><span class="nav__title">CHI SIAMO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="438" height="290"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png"  class="attachment-slider-full size-slider-full wp-post-image" alt="" />  </div>
</section>
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-499674" class="post-499674 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-marina-pomante czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.alganews.it/category/attualita/" title="Vedi tutti gli articoli nel ATTUALITA&#039;"> <span>ATTUALITA'</span> </a>        </div>
        <h1 class="entry-title">LE NOTIZIE DEL GIORNO 5 maggio 2020</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Pubblicato <a href="https://www.alganews.it/2020/05/05/" title="12:04" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-05T12:04:07+02:00">05/05/2020</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/" data-a2a-title="LE NOTIZIE DEL GIORNO 5 maggio 2020"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%205%20maggio%202020" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%205%20maggio%202020" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%205%20maggio%202020" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%205%20maggio%202020" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-499674 entry-meta">
			<span class="post-views-icon dashicons dashicons dashicons-thumbs-up"></span>
			
			<span class="post-views-count">3</span>
			</div><p>DI MARINA POMANTE</p>
<p><img  class="alignnone size-full wp-image-311093"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2017/11/POMANTE-MARINA-DEF.jpg"  alt="" width="341" height="219" /></p>
<p><strong>Le notizie del giorno<span style="color: #ff0000;"> 5 maggio 2020</span></strong></p>
<p><strong><span style="color: #ff0000;">La Corte tedesca dichiara legale il Quantitative Easing, ma con qualche riserva.</span> La corte si è espressa con 7 voti a favore e  un solo contrario. Ha annunciato di &#8220;non aver riscontrato violazioni della regola del non finanziamento monetario dei Bilanci degli Stati&#8221; nei programmi di acquisti di titoli della Bce. Al tempo stesso però rileva &#8220;violazioni&#8221; da parte del governo per non avere adeguatamente impegnato la Bce sull&#8217;attuazione dei programmi di acquisti  </strong>La Corte  Costituzionale tedesca ha confermato che il programma di  acquisto di titoli pubblici della Bce, ovvero il Qe, rispetta  le leggi federali della Germania, una decisione che consente  alla Bundesbank di continuare a prendervi parte attivamente.  La decisione inoltre mette al riparo il programma di acquisti  pandemico da 750 miliardi di euro lanciato dalla Bce il 18  marzo per contrastare l&#8217;impatto del coronavirus sull&#8217;economia  dell&#8217;eurozona. La corte si è espressa con 7 voti a favore e  un solo contrario. La tesi dei promotori del ricorso alla  Corte Costituzionale tedesca, un gruppo di accademici e  imprenditori, era che la Bce era andata oltre i propri poteri  nel lanciare il Qe nel 2015 ritenendo che questo strumento  incoraggi gli Stati a non seguire un percorso virtuoso di  consolidamento dei conti sapendo di poter contare sulla rete  di sicurezza della Bce.</p>
<p><img  class="size-medium wp-image-499706"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/05/variant-med_1200x630-obj20143599-690x362-1-595x312.jpg"  alt="" width="595" height="312" data-srcset="https://www.alganews.it/wp-content/uploads/2020/05/variant-med_1200x630-obj20143599-690x362-1-595x312.jpg 595w, https://www.alganews.it/wp-content/uploads/2020/05/variant-med_1200x630-obj20143599-690x362-1.jpg 690w" data-sizes="(max-width: 595px) 100vw, 595px" /></p>
<hr />
<hr />
<p>&nbsp;</p>
<p><strong><span style="color: #ff0000;">Coronavirus, Gualtieri: &#8220;Per il Dl imprese sul tavolo 750 miliardi di garanzie&#8221; Riunione notturna di Conte,</span> Gualtieri e altri ministri sul Dl Maggio. Chiesto a Inps approfondimento su coperture cassa integrazione. Intanto il ministro Gualtieri riferisce sul Dl Imprese alle Commissioni Finanze e Attività produttive della Camera </strong></p>
<p><img  class="size-medium wp-image-497564"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/04/Gualtieri-1-595x368.jpg"  alt="" width="595" height="368" data-srcset="https://www.alganews.it/wp-content/uploads/2020/04/Gualtieri-1-595x368.jpg 595w, https://www.alganews.it/wp-content/uploads/2020/04/Gualtieri-1-960x593.jpg 960w, https://www.alganews.it/wp-content/uploads/2020/04/Gualtieri-1-768x474.jpg 768w, https://www.alganews.it/wp-content/uploads/2020/04/Gualtieri-1-1536x949.jpg 1536w, https://www.alganews.it/wp-content/uploads/2020/04/Gualtieri-1-2048x1265.jpg 2048w" data-sizes="(max-width: 595px) 100vw, 595px" /></p>
<hr />
<hr />
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Fase2: bilancio della prima giornata dopo il lockdown, ma senza il &#8220;liberi tutti&#8221; L&#8217;elemento significativo della prima giornata del post lockdown è che non ci sono state criticità in Italia.</strong></span> <strong>Senso civico e rispetto delle regole da Nord a Sud. I mezzi pubblici di trasporto non hanno subito l&#8217;assalto dei cittadini a differenza dei parchi pubblici che invece sono stati la meta preferita di famiglie e runner. Controlli serrati nelle stazioni ferroviarie a partire da quella di Napoli centrale</strong></p>
<p><a href="https://www.alganews.it/2020/05/04/coronavirus-primo-giorno-di-liberta-meno-vittime-e-contagiati-vaccino-a-buon-punto/"><span style="color: #ff6600;">Link</span></a></p>
<p><img  class="alignnone size-medium wp-image-499403"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/05/fase2-595x224.jpg"  alt="" width="595" height="224" data-srcset="https://www.alganews.it/wp-content/uploads/2020/05/fase2-595x224.jpg 595w, https://www.alganews.it/wp-content/uploads/2020/05/fase2.jpg 600w" data-sizes="(max-width: 595px) 100vw, 595px" /></p>
<hr />
<hr />
<p>&nbsp;</p>
<p>&#8220;<span style="color: #ff0000;"><strong>Prioritario favorire il più possibile la collaborazione internazionale&#8221; Coronavirus, Conte: &#8220;La nostra politica estera non cambia&#8221;</strong></span> Il <strong>premier replica all&#8217;intervista di ieri su La Stampa di Mark Esper, segretario alla Difesa degli Usa sulle alleanze geopolitiche, i rapporti con Russia e Cina. &#8220;L&#8217;Italia ha chiesto e ricevuto aiuti da molti Paesi. Abbiamo gestito tali aiuti in totale trasparenza sia verso la nostra opinione pubblica sia verso i nostri alleati&#8221; </strong>Posso confermare che la nostra linea di politica estera di oggi è identica a quella di ieri&#8221;. Con queste parole, il premier, Giuseppe Conte, replica all&#8217;intervista di ieri su La Stampa di Mark Esper, segretario alla Difesa degli Usa sulle alleanze geopolitiche e i rapporti con Russia e Cina. &#8220;L&#8217;Italia &#8211; dice Conte anche in questo caso alla Stampa, in merito agli aiuti ricevuti dal nostro Paese per la lotta al coronavirus &#8211; nel momento di massima necessità, ha chiesto e ricevuto aiuti da molti Paesi. Tra questi vi sono stati anche la Cina e la Russia. Abbiamo gestito tali aiuti in totale trasparenza sia verso la nostra opinione pubblica sia verso i nostri alleati&#8221;.</p>
<p><img  class="alignnone size-medium wp-image-488609"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/03/conte1200-1050x551-1-595x312.jpg"  alt="" width="595" height="312" data-srcset="https://www.alganews.it/wp-content/uploads/2020/03/conte1200-1050x551-1-595x312.jpg 595w, https://www.alganews.it/wp-content/uploads/2020/03/conte1200-1050x551-1-960x504.jpg 960w, https://www.alganews.it/wp-content/uploads/2020/03/conte1200-1050x551-1-768x403.jpg 768w, https://www.alganews.it/wp-content/uploads/2020/03/conte1200-1050x551-1.jpg 1050w" data-sizes="(max-width: 595px) 100vw, 595px" /></p>
<hr />
<hr />
<p><strong><span style="color: #ff0000;"> Coronavirus, i positivi in Italia tornano sotto quota 100mila: 1.221 i nuovi casi, 195 i decessi Oggi si registrano 1</span>.225 guariti (ieri 1.740), con il totale che sale a 82.879, mentre rispetto a ieri torna a salire lievemente il numero dei decessi, 195 contro i 174 di 24 ore fa </strong></p>
<p>Continuano a calare anche i ricoveri: quelli ordinari sono scesi di 419 unita&#8217;, e sono oggi 16.823. Quelli in terapia intensiva si riducono di 22, scendendo a 1.479, trentesimo giorno consecutivo di calo. Le persone in isolamento domiciliare sono 81.678. Infine, sono stati fatti in 24 ore 37.631 tamponi, in calo rispetto a ieri (quasi 45mila) e soprattutto rispetto al record del primo maggio che aveva fatto segnare 74.208 tamponi in un giorno.  <img  class="alignnone size-medium wp-image-480783"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusitaliaalganews-595x439.jpg"  alt="" width="595" height="439" data-srcset="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusitaliaalganews-595x439.jpg 595w, https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusitaliaalganews.jpg 700w" data-sizes="(max-width: 595px) 100vw, 595px" /></p>
<hr />
<hr />
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong> Coronavirus, oltre 250mila vittime nel mondo. Fauci: &#8220;Nessuna prova che virus venga da laboratorio&#8221; I casi totali sono 3.580.247. In Russia oltre 10 mila contagi in 24 ore. S</strong></span><strong>econdo lo scienziato americano e membro della task force della Casa Bianca  &#8220;tutto indica fortemente che questo virus si è evoluto in natura e poi ha saltato specie&#8221; </strong></p>
<p><strong>Russia: altri 10.102 casi di contagio</strong> in 24 ore, totale 155.37 I casi di contagio da coronavirus in Russia sono aumentati nelle ultime 24 ore di altre 10.102  unità. Ieri i nuovi casi erano stati 10.581. Il totale dei contagiati nel Paese è di 155.370. Da ieri si contano anche 95 morti per un bilancio complessivo di 1.451.Secondo le autorità sanitarie russe si contano anche 19.865 guariti. Corea del Sud: zero casi interni, riaprono le scuole <strong>La Corea del Sud ha registrato ieri zero nuovi casi interni di coronavirus per il secondo giorno di fila e solo</strong> tre importati che, nel complesso, rappresentano i minimi dai due contagi accertati il 18 febbraio. Con un totale di 10.804 infezioni, secondo gli aggiornamenti del Korea Centers for Disease Control and Prevention (Kcdc), il governo ha deciso di allentare le regole sul distanziamento sociale consentendo il ritorno a scuola da mercoledì 13 maggio, parte del nuovo &#8220;schema di quarantena della vita quotidiana&#8221;. <strong>Cina: un nuovo caso si contagio, i media cinesi replicano ad accuse Usa In Cina è stato segnalato solo un nuovo caso di coronavirus e nessun decesso nella giornata</strong>. La Commissione sanitaria nazionale ha dichiarato che 395 persone sono rimaste in cura in ospedale e 949 erano in isolamento sotto osservazione per casi sospetti. Gli ultimi dati giungono i media ufficiali cinesi hanno definito &#8220;folle&#8221; la tesi degli Stati Uniti secondo cui il nuovo coronavirus ha avuto origine in un laboratorio in Cina, ribadita dal segretario di Stato americano Mike Pompeo domenica in un&#8217;intervista alla ABC. Anche l&#8217;Oms ha appoggiato le confutazioni della Cina. Fauci: &#8220;Nessuna prova che virus venga da un laboratorio&#8221; Anche Anthony Fauci, come la maggior parte della comunità scientifica internazionale, non crede alla possibilità che il coronavirus provenga da un laboratorio cinese. In un&#8217;intervista a National Geographic, il massimo esperto americano di malattie infettive e membro della task force della Casa Bianca ha spiegato: &#8220;Se si guarda all&#8217;evoluzione del virus nei pipistrelli e a cosa c&#8217;è là fuori adesso, le prove scientifiche vanno fortemente nella direzione che il virus non avrebbe potuto essere manipolato artificialmente o deliberatamente&#8221;.</p>
<p><img  class="alignnone size-medium wp-image-481439"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusmondofoto-free-595x332.jpg"  alt="" width="595" height="332" data-srcset="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusmondofoto-free-595x332.jpg 595w, https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusmondofoto-free.jpg 660w" data-sizes="(max-width: 595px) 100vw, 595px" /></p>
<hr />
<hr />
<p><span style="color: #ff0000;"><strong>Scossa di terremoto nelle Marche, magnitudo 3.6</strong> </span><strong>Una forte scossa di terremoto è stata avvertita intorno alle 4 in varie località delle province meridionali delle Marche. Secondo l&#8217;Ingv, si è trattato di una scossa di magnitudo 3.6 con epicentro a 11 km di profondità a 4 km a ovest di Amandola (Fermo), una delle località danneggiate dal sisma del 2016. Il movimento sismico è stato nettamente avvertito anche ad Ascoli Piceno. </strong></p>
<p><img  class="alignnone size-medium wp-image-499710"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/05/Amandola_Piazza_Risorgimento-595x446.jpg"  alt="" width="595" height="446" data-srcset="https://www.alganews.it/wp-content/uploads/2020/05/Amandola_Piazza_Risorgimento-595x446.jpg 595w, https://www.alganews.it/wp-content/uploads/2020/05/Amandola_Piazza_Risorgimento-960x720.jpg 960w, https://www.alganews.it/wp-content/uploads/2020/05/Amandola_Piazza_Risorgimento-768x576.jpg 768w, https://www.alganews.it/wp-content/uploads/2020/05/Amandola_Piazza_Risorgimento-1536x1152.jpg 1536w, https://www.alganews.it/wp-content/uploads/2020/05/Amandola_Piazza_Risorgimento-2048x1536.jpg 2048w" data-sizes="(max-width: 595px) 100vw, 595px" /></p>
<hr />
<hr />
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Marino, crolla una palazzina:ferite in modo lieve una bambina e la madre, grave una 50enne</strong> </span><strong>Il sindaco di Marino: &#8220;Poteva essere un disastro, la palazzina è completamente sventrata&#8221;</strong> Un&#8217;esplosione si è verificata alle 20 in una palazzina di tre piani in via Giacomo Carissimi, nel centro di Marino, uno dei paesi dei Castelli Romani. La deflagrazione ha coinvolto almeno 3 persone. Sul posto sono intervenute diverse squadre dei vigili del fuoco tra le quali il personale Usar per la ricerca tra le macerie.  In un primo momento si pensava che fossero disperse sotto le macerie 4 persone, tra le quali una bambina. Il sindaco di Marino, Carlo Colizza, però ha chiarito che tre persone ferite sono state estratte dalle macerie, anche la bimba. Si tratta di una bambina di quattro anni con la mamma 31enne, italiane, che sono state trasportate, in condizioni stazionarie, all&#8217;ospedale di Frascati per ferite lievi. Più grave, invece, a quanto si apprende, una donna di circa 50 anni di origini romene che è stata trasferita all&#8217;ospedale Sant&#8217;Eugenio di Roma.  Si sono concluse attorno alle 22 le ricerche dei soccorritori a Marino. Inizialmente si era  sparsa la voce di una quarta persona che però, come si è appreso in  seguito, non era presente nell&#8217;edificio. Recuperate le persone coinvolte e ferite nel crollo della palazzina, ora le squadre dei vigili del fuoco continuano a lavorare per mettere l&#8217;area in sicurezza. Nel frattempo sono in corso le indagini dei carabinieri.</p>
<p><img  class="alignnone size-full wp-image-499713"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/05/310x0_1588619997463.EXMjHexXgAEpzGb.jpg"  alt="" width="310" height="233" /></p>
<hr />
<hr />
<p><span style="color: #ff0000;"><strong>Le prime pagine dei giornali </strong></span></p>
<p><strong>Clicca sulla foto</strong></p>
<p><a href="https://youtu.be/m3REgeTCGB0"><img  class="alignnone size-medium wp-image-498713"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/05/17636957_105689173309791_3273992579617036534_o-595x255.jpg"  alt="" width="595" height="255" data-srcset="https://www.alganews.it/wp-content/uploads/2020/05/17636957_105689173309791_3273992579617036534_o-595x255.jpg 595w, https://www.alganews.it/wp-content/uploads/2020/05/17636957_105689173309791_3273992579617036534_o-960x411.jpg 960w, https://www.alganews.it/wp-content/uploads/2020/05/17636957_105689173309791_3273992579617036534_o-768x329.jpg 768w, https://www.alganews.it/wp-content/uploads/2020/05/17636957_105689173309791_3273992579617036534_o.jpg 1280w" data-sizes="(max-width: 595px) 100vw, 595px" /></a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/" data-a2a-title="LE NOTIZIE DEL GIORNO 5 maggio 2020"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%205%20maggio%202020" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%205%20maggio%202020" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%205%20maggio%202020" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F05%2F05%2Fle-notizie-del-giorno-5-maggio-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%205%20maggio%202020" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/05/05/le-notizie-del-giorno-5-maggio-2020/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.alganews.it/tag/marina-pomante/" title="Vedi tutti gli articoli nel MARINA POMANTE"> <span>MARINA POMANTE</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Potrebbe anche interessarti</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-468203_related_posts" class="col-6 grid-item czr-related-post post-468203 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-marina-pomante czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2019/12/22/le-notizie-del-giorno-22-dicembre-2019/"></a>
  <img  width="438" height="290"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2019/12/22/le-notizie-del-giorno-22-dicembre-2019/" title="Permalink a:&nbsp;LE NOTIZIE DEL GIORNO 22 dicembre 2019" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-22T09:29:03+01:00">22/12/2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2019/12/22/le-notizie-del-giorno-22-dicembre-2019/" rel="bookmark">LE NOTIZIE DEL GIORNO 22 dicembre 2019</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/12/22/le-notizie-del-giorno-22-dicembre-2019/" data-a2a-title="LE NOTIZIE DEL GIORNO 22 dicembre 2019"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F12%2F22%2Fle-notizie-del-giorno-22-dicembre-2019%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2022%20dicembre%202019" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F12%2F22%2Fle-notizie-del-giorno-22-dicembre-2019%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2022%20dicembre%202019" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F12%2F22%2Fle-notizie-del-giorno-22-dicembre-2019%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2022%20dicembre%202019" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F12%2F22%2Fle-notizie-del-giorno-22-dicembre-2019%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2022%20dicembre%202019" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/12/22/le-notizie-del-giorno-22-dicembre-2019/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>52 DI MARINA POMANTE Le notizie del giorno 22 dicembre 2019 &nbsp; MALTEMPO Venezia torna l&#8217;acqua alta, nuovo picco alle 10,15. Non supererà [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2019/12/22/le-notizie-del-giorno-22-dicembre-2019/" data-a2a-title="LE NOTIZIE DEL GIORNO 22 dicembre 2019"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F12%2F22%2Fle-notizie-del-giorno-22-dicembre-2019%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2022%20dicembre%202019" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F12%2F22%2Fle-notizie-del-giorno-22-dicembre-2019%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2022%20dicembre%202019" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F12%2F22%2Fle-notizie-del-giorno-22-dicembre-2019%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2022%20dicembre%202019" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2019%2F12%2F22%2Fle-notizie-del-giorno-22-dicembre-2019%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2022%20dicembre%202019" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2019/12/22/le-notizie-del-giorno-22-dicembre-2019/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-369736_related_posts" class="col-6 grid-item czr-related-post post-369736 post type-post status-publish format-standard category-attualita tag-marina-pomante czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2018/10/05/premio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat/"></a>
          <svg class="czr-svg-placeholder thumb-standard-empty" id="5eb13a43ed49d" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>
        <img class="czr-img-placeholder" src="https://www.alganews.it/wp-content/themes/customizr/assets/front/img/thumb-standard-empty.png" alt="PREMIO NOBEL PER LA PACE A DENIS MUKWEGE E NADIA MURAT" data-czr-post-id="5eb13a43ed49d" width="300" height="300"/>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2018/10/05/premio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat/" title="Permalink a:&nbsp;PREMIO NOBEL PER LA PACE A DENIS MUKWEGE E NADIA MURAT" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-05T18:21:55+02:00">05/10/2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2018/10/05/premio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat/" rel="bookmark">PREMIO NOBEL PER LA PACE A DENIS MUKWEGE E NADIA MURAT</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/10/05/premio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat/" data-a2a-title="PREMIO NOBEL PER LA PACE A DENIS MUKWEGE E NADIA MURAT"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F10%2F05%2Fpremio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat%2F&amp;linkname=PREMIO%20NOBEL%20PER%20LA%20PACE%20A%20DENIS%20MUKWEGE%20E%20NADIA%20MURAT" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F10%2F05%2Fpremio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat%2F&amp;linkname=PREMIO%20NOBEL%20PER%20LA%20PACE%20A%20DENIS%20MUKWEGE%20E%20NADIA%20MURAT" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F10%2F05%2Fpremio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat%2F&amp;linkname=PREMIO%20NOBEL%20PER%20LA%20PACE%20A%20DENIS%20MUKWEGE%20E%20NADIA%20MURAT" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F10%2F05%2Fpremio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat%2F&amp;linkname=PREMIO%20NOBEL%20PER%20LA%20PACE%20A%20DENIS%20MUKWEGE%20E%20NADIA%20MURAT" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/10/05/premio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>29 DI MARINA POMANTE Il ginecolo congolese Denis Mukwege e la testimone yazida, Nadia Murad sono i vincitori del premio Nobel della [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2018/10/05/premio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat/" data-a2a-title="PREMIO NOBEL PER LA PACE A DENIS MUKWEGE E NADIA MURAT"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F10%2F05%2Fpremio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat%2F&amp;linkname=PREMIO%20NOBEL%20PER%20LA%20PACE%20A%20DENIS%20MUKWEGE%20E%20NADIA%20MURAT" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F10%2F05%2Fpremio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat%2F&amp;linkname=PREMIO%20NOBEL%20PER%20LA%20PACE%20A%20DENIS%20MUKWEGE%20E%20NADIA%20MURAT" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F10%2F05%2Fpremio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat%2F&amp;linkname=PREMIO%20NOBEL%20PER%20LA%20PACE%20A%20DENIS%20MUKWEGE%20E%20NADIA%20MURAT" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2018%2F10%2F05%2Fpremio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat%2F&amp;linkname=PREMIO%20NOBEL%20PER%20LA%20PACE%20A%20DENIS%20MUKWEGE%20E%20NADIA%20MURAT" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2018/10/05/premio-nobel-per-la-pace-a-denis-mukwege-e-nadia-murat/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-497018_related_posts" class="col-6 grid-item czr-related-post post-497018 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-marina-pomante czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/04/25/le-notizie-del-giorno-25-aprile-2020/"></a>
  <img  width="438" height="290"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/04/25/le-notizie-del-giorno-25-aprile-2020/" title="Permalink a:&nbsp;LE NOTIZIE DEL GIORNO 25 aprile 2020" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-25T10:57:55+02:00">25/04/2020</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/04/25/le-notizie-del-giorno-25-aprile-2020/" rel="bookmark">LE NOTIZIE DEL GIORNO 25 aprile 2020</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/04/25/le-notizie-del-giorno-25-aprile-2020/" data-a2a-title="LE NOTIZIE DEL GIORNO 25 aprile 2020"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F25%2Fle-notizie-del-giorno-25-aprile-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2025%20aprile%202020" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F25%2Fle-notizie-del-giorno-25-aprile-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2025%20aprile%202020" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F25%2Fle-notizie-del-giorno-25-aprile-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2025%20aprile%202020" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F25%2Fle-notizie-del-giorno-25-aprile-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2025%20aprile%202020" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/04/25/le-notizie-del-giorno-25-aprile-2020/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>147 DI MARINA POMANTE Le notizie del giorno 25 aprile 2020 Buon 25 Aprile  dalla redazione di Alganews ​Mattarella: &#8220;I valori della [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/04/25/le-notizie-del-giorno-25-aprile-2020/" data-a2a-title="LE NOTIZIE DEL GIORNO 25 aprile 2020"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F25%2Fle-notizie-del-giorno-25-aprile-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2025%20aprile%202020" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F25%2Fle-notizie-del-giorno-25-aprile-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2025%20aprile%202020" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F25%2Fle-notizie-del-giorno-25-aprile-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2025%20aprile%202020" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F25%2Fle-notizie-del-giorno-25-aprile-2020%2F&amp;linkname=LE%20NOTIZIE%20DEL%20GIORNO%2025%20aprile%202020" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/04/25/le-notizie-del-giorno-25-aprile-2020/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-496141_related_posts" class="col-6 grid-item czr-related-post post-496141 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-marina-pomante czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/04/21/coronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusitaliaalganews-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/04/21/coronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia/" title="Permalink a:&nbsp;CORONAVIRUS, SI CONFERMA TREND IN DISCESA. FONTANA STANZIA 3 MILIARDI PER LA LOMBARDIA" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-21T19:06:31+02:00">21/04/2020</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/04/21/coronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia/" rel="bookmark">CORONAVIRUS, SI CONFERMA TREND IN DISCESA. FONTANA STANZIA 3 MILIARDI PER LA LOMBARDIA</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/04/21/coronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia/" data-a2a-title="CORONAVIRUS, SI CONFERMA TREND IN DISCESA. FONTANA STANZIA 3 MILIARDI PER LA LOMBARDIA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F21%2Fcoronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia%2F&amp;linkname=CORONAVIRUS%2C%20SI%20CONFERMA%20TREND%20IN%20DISCESA.%20FONTANA%20STANZIA%203%20MILIARDI%20PER%20LA%20LOMBARDIA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F21%2Fcoronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia%2F&amp;linkname=CORONAVIRUS%2C%20SI%20CONFERMA%20TREND%20IN%20DISCESA.%20FONTANA%20STANZIA%203%20MILIARDI%20PER%20LA%20LOMBARDIA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F21%2Fcoronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia%2F&amp;linkname=CORONAVIRUS%2C%20SI%20CONFERMA%20TREND%20IN%20DISCESA.%20FONTANA%20STANZIA%203%20MILIARDI%20PER%20LA%20LOMBARDIA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F21%2Fcoronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia%2F&amp;linkname=CORONAVIRUS%2C%20SI%20CONFERMA%20TREND%20IN%20DISCESA.%20FONTANA%20STANZIA%203%20MILIARDI%20PER%20LA%20LOMBARDIA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/04/21/coronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>88 DI MARINA POMANTE Sono ancora in calo i positivi al cororonavirus, -528, -0,49%. Si registrano 183.957 casi (+2.729, per un aumento [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/04/21/coronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia/" data-a2a-title="CORONAVIRUS, SI CONFERMA TREND IN DISCESA. FONTANA STANZIA 3 MILIARDI PER LA LOMBARDIA"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F21%2Fcoronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia%2F&amp;linkname=CORONAVIRUS%2C%20SI%20CONFERMA%20TREND%20IN%20DISCESA.%20FONTANA%20STANZIA%203%20MILIARDI%20PER%20LA%20LOMBARDIA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F21%2Fcoronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia%2F&amp;linkname=CORONAVIRUS%2C%20SI%20CONFERMA%20TREND%20IN%20DISCESA.%20FONTANA%20STANZIA%203%20MILIARDI%20PER%20LA%20LOMBARDIA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F21%2Fcoronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia%2F&amp;linkname=CORONAVIRUS%2C%20SI%20CONFERMA%20TREND%20IN%20DISCESA.%20FONTANA%20STANZIA%203%20MILIARDI%20PER%20LA%20LOMBARDIA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F04%2F21%2Fcoronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia%2F&amp;linkname=CORONAVIRUS%2C%20SI%20CONFERMA%20TREND%20IN%20DISCESA.%20FONTANA%20STANZIA%203%20MILIARDI%20PER%20LA%20LOMBARDIA" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/04/21/coronavirus-si-conferma-trend-in-discesa-fontana-stanzia-3-miliardi-per-la-lombardia/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </aside>
            <aside id="mostreadpostswidget-3" class="widget widget_mostreadpostswidget"><h3 class="widget-title">I PIU&#8217; LETTI DELLA SETTIMANA</h3><ul class="mlrp_ul">
        <li><a title="L&apos;ENNESIMO AUTOGOL DELLA LEGA GIOCATO SUL DOLORE DI CHI HA PERSO I PROPRI AFFETTI" href="https://www.alganews.it/2020/04/25/lennesimo-autogol-della-lega-giocato-sul-dolore-di-chi-ha-perso-i-propri-affetti/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/04/FB_IMG_1587790248945-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />L'ENNESIMO AUTOGOL DELLA LEGA GIOCATO SUL DOLORE DI CHI HA PERSO I PROPRI AFFETTI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="A PROPOSITO DI FASE DUE, ANZIANI E LIMITAZIONI DELLA LORO LIBERTÀ" href="https://www.alganews.it/2020/04/23/a-proposito-di-fase-due-anziani-e-limitazioni-della-loro-liberta/"><img width="480" height="412" src="https://www.alganews.it/wp-content/uploads/2017/12/alganews-attualità-free-30-480x412.png" class="attachment-thumbnail size-thumbnail" alt="" />A PROPOSITO DI FASE DUE, ANZIANI E LIMITAZIONI DELLA LORO LIBERTÀ</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS, CONTE E LA PRUDENZA. SI SCUSA CON GLI ITALIANI E SCEGLIE LA VITA" href="https://www.alganews.it/2020/04/27/coronavirus-conte-e-la-prudenza-si-scusa-con-gli-italiani-e-sceglie-la-vita/"><img width="480" height="582" src="https://www.alganews.it/wp-content/uploads/2020/04/6FA9A704-BC1E-43A3-BC38-2B398F9CD8A8-480x582.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS, CONTE E LA PRUDENZA. SI SCUSA CON GLI ITALIANI E SCEGLIE LA VITA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CHE MAL DI TESTA CON LE PRIME DUE PUNTATE DI "DIAVOLI" SU SKY" href="https://www.alganews.it/2020/04/21/che-mal-di-testa-con-le-prime-due-puntate-di-diavoli-su-sky/"><img width="450" height="300" src="https://www.alganews.it/wp-content/uploads/2020/04/93378716_1120142128349415_4477989974335029248_n.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CHE MAL DI TESTA CON LE PRIME DUE PUNTATE DI "DIAVOLI" SU SKY</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="BAMBINA MIA, FIGLIO CARO, “MANGIA E STA ZITTO”" href="https://www.alganews.it/2020/04/29/bambina-mia-figlio-caro-mangia-e-sta-zitto/"><img width="450" height="295" src="https://www.alganews.it/wp-content/uploads/2020/04/nadia_campana-300x218-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" />BAMBINA MIA, FIGLIO CARO, “MANGIA E STA ZITTO”</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="JOHN ELKANN AL VERTICE DELL&apos;EDITORIA ITALIANA, NEANCHE SUO NONNO L&apos;AVVOCATO ERA ARRIVATO A TANTO" href="https://www.alganews.it/2020/04/23/john-elkann-al-vertice-delleditoria-italiana-neanche-suo-nonno-lavvocato-era-arrivato-a-tanto/"><img width="480" height="282" src="https://www.alganews.it/wp-content/uploads/2020/04/safe_image-480x282.png" class="attachment-thumbnail size-thumbnail" alt="" />JOHN ELKANN AL VERTICE DELL'EDITORIA ITALIANA, NEANCHE SUO NONNO L'AVVOCATO ERA ARRIVATO A TANTO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LEGA E FRATELLI D&apos;ITALIA SONO I VERI ANTI ITALIANI" href="https://www.alganews.it/2020/04/26/lega-e-fratelli-ditalia-sono-i-veri-anti-italiani/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/04/FB_IMG_1587855441272-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LEGA E FRATELLI D'ITALIA SONO I VERI ANTI ITALIANI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IL CORO DEGLI AMICI DI MERENDA: FELTRI RAZZISTA? MA QUANDO MAI" href="https://www.alganews.it/2020/04/25/il-coro-degli-amici-di-merenda-feltri-razzista-ma-quando-mai/"><img width="480" height="600" src="https://www.alganews.it/wp-content/uploads/2020/04/meloni-feltri-salvini-900x600-1-480x600.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL CORO DEGLI AMICI DI MERENDA: FELTRI RAZZISTA? MA QUANDO MAI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="INTERVISTA A SABINO CASSESE" href="https://www.alganews.it/2020/04/25/intervista-a-sabino-cassese/"><img width="480" height="429" src="https://www.alganews.it/wp-content/uploads/2019/10/DELLARTI-RASSEGNA-STAMPA-FREE-480x429.png" class="attachment-thumbnail size-thumbnail" alt="RASSEGNA DELL&#039;ARTI-ALGANEWS" />INTERVISTA A SABINO CASSESE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="REPORT, SCENARI ALLUCINANTI CONTRO PAPA FRANCESCO E PER FAR CADERE IL GOVERNO" href="https://www.alganews.it/2020/04/22/report-scenari-allucinanti-contro-papa-francesco-e-per-far-cadere-il-governo/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2019/01/papa-francesco-694798-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />REPORT, SCENARI ALLUCINANTI CONTRO PAPA FRANCESCO E PER FAR CADERE IL GOVERNO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IL BALILLA CHE È IN TE" href="https://www.alganews.it/2020/04/25/il-balilla-che-e-in-te/"><img width="480" height="489" src="https://www.alganews.it/wp-content/uploads/2020/04/044-480x489.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL BALILLA CHE È IN TE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS. CALENDARIO DI RIAPERTURA PER REGIONI. UNA RICERCA SUSCITA QUALCHE INTERROGATIVO CRITICO" href="https://www.alganews.it/2020/04/21/coronavirus-calendario-di-riapertura-per-regioni-una-ricerca-suscita-qualche-interrogativo-critico/"><img width="480" height="516" src="https://www.alganews.it/wp-content/uploads/2020/02/Coronavirusitaliaalganews-480x516.jpg" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS. CALENDARIO DI RIAPERTURA PER REGIONI. UNA RICERCA SUSCITA QUALCHE INTERROGATIVO CRITICO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="IL SESSO AI TEMPI DEL CORONAVIRUS" href="https://www.alganews.it/2020/04/21/il-sesso-ai-tempi-del-coronavirus/"><img width="480" height="383" src="https://www.alganews.it/wp-content/uploads/2020/04/20200421_112639-480x383.jpg" class="attachment-thumbnail size-thumbnail" alt="" />IL SESSO AI TEMPI DEL CORONAVIRUS</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="BOSS MAFIOSO SCARCERATO PER LEGGE ORDINARIA, NON PER COVID19.  BAGARRE POLITICA" href="https://www.alganews.it/2020/04/22/boss-mafioso-scarcerato-per-legge-ordinaria-non-per-covid19-bagarre-politica/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/04/DA366401-7182-46B0-8832-18A613D7DE04-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />BOSS MAFIOSO SCARCERATO PER LEGGE ORDINARIA, NON PER COVID19.  BAGARRE POLITICA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="MAURO MAURI, RESPONSABILE MEDICO DELLA RSA-DON GNOCCHI, DA QUASI UN MESE E&apos; IN RIANIMAZIONE" href="https://www.alganews.it/2020/04/21/mauro-mauri-responsabile-medico-della-rsa-don-gnocchi-da-quasi-un-mese-e-in-rianimazione/"><img width="480" height="362" src="https://www.alganews.it/wp-content/uploads/2017/12/alganews-attualità.free_-480x362.png" class="attachment-thumbnail size-thumbnail" alt="" />MAURO MAURI, RESPONSABILE MEDICO DELLA RSA-DON GNOCCHI, DA QUASI UN MESE E' IN RIANIMAZIONE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="ADDIO GIULIETTO CHIESA, COMPAGNO "COMPLOTTISTA"" href="https://www.alganews.it/2020/04/26/addio-giulietto-chiesa-compagno-complottista/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/04/giulietto-chiesa-1024x683-2-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ADDIO GIULIETTO CHIESA, COMPAGNO "COMPLOTTISTA"</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="GIORGIA MELONI E LE SUE URLA ELETTORALI" href="https://www.alganews.it/2020/04/23/giorgia-meloni-e-le-sue-urla-elettorali/"><img width="480" height="498" src="https://www.alganews.it/wp-content/uploads/2020/04/4BE38354-80E6-47D9-96E5-4C93A5AF3CC9-480x498.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />GIORGIA MELONI E LE SUE URLA ELETTORALI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS. BUONE PRATICHE IN PORTOGALLO. IN FAMIGLIA ALLARGATA E&apos; MENO PERICOLOSO CHE ALTROVE" href="https://www.alganews.it/2020/04/23/coronavirus-buone-pratiche-in-portogallo-in-famiglia-allargata-e-meno-pericoloso-che-altrove/"><img width="480" height="412" src="https://www.alganews.it/wp-content/uploads/2020/04/alganews-esteri-alga-480x412.png" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS. BUONE PRATICHE IN PORTOGALLO. IN FAMIGLIA ALLARGATA E' MENO PERICOLOSO CHE ALTROVE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LE NOTIZIE DEL GIORNO 29 aprile 2020" href="https://www.alganews.it/2020/04/29/le-notizie-del-giorno-29-aprile-2020/"><img width="438" height="290" src="https://www.alganews.it/wp-content/uploads/2019/04/LE-NEWS-DEL-GIORNO.png" class="attachment-thumbnail size-thumbnail" alt="" />LE NOTIZIE DEL GIORNO 29 aprile 2020</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LE REGIONI PUNTANO AL CAOS E VOGLIONO RIAPRIRE TUTTO: RISCHIO STRAGE?" href="https://www.alganews.it/2020/04/30/le-regioni-puntano-al-caos-e-vogliono-riaprire-tutto-rischio-strage/"><img width="480" height="400" src="https://www.alganews.it/wp-content/uploads/2019/02/regioni-nord-italia-480x400.png" class="attachment-thumbnail size-thumbnail" alt="" />LE REGIONI PUNTANO AL CAOS E VOGLIONO RIAPRIRE TUTTO: RISCHIO STRAGE?</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="NEL  MERCATO DELLE NOMINE DI STATO POCO CAMBIA AI VERTICI DEI QUATTRO GRANDI GRUPPI" href="https://www.alganews.it/2020/04/21/nel-mercato-delle-nomine-di-stato-poco-cambia-ai-vertici-dei-quattro-grandi-gruppi/"><img width="480" height="500" src="https://www.alganews.it/wp-content/uploads/2020/04/Mef-480x500.jpg" class="attachment-thumbnail size-thumbnail" alt="" />NEL  MERCATO DELLE NOMINE DI STATO POCO CAMBIA AI VERTICI DEI QUATTRO GRANDI GRUPPI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="BERGAMO, LA MERAVIGLIOSA BERGAMO, NON DIMENTICA" href="https://www.alganews.it/2020/04/30/bergamo-la-meravigliosa-bergamo-non-dimentica/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/04/FB_IMG_1588219325278-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />BERGAMO, LA MERAVIGLIOSA BERGAMO, NON DIMENTICA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="DOPO LE DICHIARAZIONI DI FELTRI CONTRO I MERIDIONALI, PROMOSSA AZIONE GIUDIZIARIA" href="https://www.alganews.it/2020/04/22/dopo-le-dichiarazioni-di-feltri-contro-i-meridionali-promossa-azione-giudiziaria/"><img width="480" height="442" src="https://www.alganews.it/wp-content/uploads/2020/04/93883166_10222525035019060_8850641146976665600_n-480x442.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.alganews.it/wp-content/uploads/2020/04/93883166_10222525035019060_8850641146976665600_n-480x442.jpg 480w, https://www.alganews.it/wp-content/uploads/2020/04/93883166_10222525035019060_8850641146976665600_n-270x250.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />DOPO LE DICHIARAZIONI DI FELTRI CONTRO I MERIDIONALI, PROMOSSA AZIONE GIUDIZIARIA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="ALESSIA" href="https://www.alganews.it/2020/04/26/alessia/"><img width="480" height="512" src="https://www.alganews.it/wp-content/uploads/2020/04/94473293_2843242499044421_39555467680153600_n-480x512.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ALESSIA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="CORONAVIRUS, IL RITORNO DEI NO VAX. NEGARE TUTTO, NEGARE SEMPRE" href="https://www.alganews.it/2020/04/28/coronavirus-il-ritorno-dei-no-vax-negare-tutto-negare-sempre/"><img width="480" height="230" src="https://www.alganews.it/wp-content/uploads/2020/04/F64A7238-D1DE-4D53-B24B-1F1521AA0355.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />CORONAVIRUS, IL RITORNO DEI NO VAX. NEGARE TUTTO, NEGARE SEMPRE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="TEDESCHI ANNULLANO VACANZA IN SARDEGNA MA LASCIANO CAPARRA: CI VERGOGNIAMO DEL NOSTRO GOVERNO" href="https://www.alganews.it/2020/04/22/tedeschi-annullano-vacanza-in-sardegna-ma-lasciano-caparra-ci-vergogniamo-del-nostro-governo/"><img width="480" height="339" src="https://www.alganews.it/wp-content/uploads/2020/04/5181585_1407_corrias_lettera-480x339.jpg" class="attachment-thumbnail size-thumbnail" alt="" />TEDESCHI ANNULLANO VACANZA IN SARDEGNA MA LASCIANO CAPARRA: CI VERGOGNIAMO DEL NOSTRO GOVERNO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="TURCHIA. IL GRUPPO MUSICALE “GRUP YORUM” IN SCIOPERO DELLA FAME CONTRO L&apos;AUTORITARISMO GOVERNATIVO" href="https://www.alganews.it/2020/04/29/turchia-il-gruppo-musicale-grup-yorum-in-sciopero-della-fame-contro-lautoritarismo-governativo/"><img width="480" height="487" src="https://www.alganews.it/wp-content/uploads/2020/04/GRUP-YORUM-480x487.jpg" class="attachment-thumbnail size-thumbnail" alt="" />TURCHIA. IL GRUPPO MUSICALE “GRUP YORUM” IN SCIOPERO DELLA FAME CONTRO L'AUTORITARISMO GOVERNATIVO</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="BONACCINI ASSEGNA IL BONUS MEDICI ANCHE AGLI SPECIALIZZANDI" href="https://www.alganews.it/2020/04/25/bonaccini-assegna-il-bonus-medici-anche-agli-specializzandi/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/04/FB_IMG_1587772293584-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />BONACCINI ASSEGNA IL BONUS MEDICI ANCHE AGLI SPECIALIZZANDI</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LA PANDEMIA, L&apos;IMPORTANZA DELLE PAROLE, L&apos;ARROGANTE SPOCCHIA" href="https://www.alganews.it/2020/05/01/la-pandemia-limportanza-delle-parole-larrogante-spocchia/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/05/FB_IMG_1588316026038-480x640.jpg" class="attachment-thumbnail size-thumbnail" alt="" />LA PANDEMIA, L'IMPORTANZA DELLE PAROLE, L'ARROGANTE SPOCCHIA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="ATTIVARE L&apos;APP«IMMUNI»E&apos; UNA FORMA DI ALTRUISMO E RISPETTO DELLA COSTITUZIONE" href="https://www.alganews.it/2020/04/23/attivare-lappimmunie-una-forma-di-altruismo-e-rispetto-della-costituzione/"><img width="480" height="426" src="https://www.alganews.it/wp-content/uploads/2020/04/FB_IMG_1587632789707-480x426.jpg" class="attachment-thumbnail size-thumbnail" alt="" />ATTIVARE L'APP«IMMUNI»E' UNA FORMA DI ALTRUISMO E RISPETTO DELLA COSTITUZIONE</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="L’ESTREMA DESTRA MONDIALE CONTINUA L’ATTACCO ALLA CHIESA CATTOLICA" href="https://www.alganews.it/2020/04/21/lestrema-destra-mondiale-continua-lattacco-alla-chiesa-cattolica/"><img width="480" height="640" src="https://www.alganews.it/wp-content/uploads/2020/03/FBBBB31F-D58F-4222-A5F0-67482913826A-480x640.jpeg" class="attachment-thumbnail size-thumbnail" alt="" />L’ESTREMA DESTRA MONDIALE CONTINUA L’ATTACCO ALLA CHIESA CATTOLICA</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Navigazione articoli</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Articolo precedente</span>
        <span class="nav-previous nav-dir"><a href="https://www.alganews.it/2020/05/05/complottology/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">COMPLOTTOLOGY</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.alganews.it/" title="Ritorna alla lista degli articoli">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Ritorna alla lista degli articoli</span>
        </a>
              </li>
      <li class="next col-5 text-right">
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<div id="footer-horizontal-widget-area" class=" widget__wrapper" role="complementary" >
  <div class="container-fluid widget__container">
    <div class="row">
              <div class="col-12">
          <aside id="archives-4" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.alganews.it/2020/05/'> Maggio 2020 &nbsp;(306)</option>
	<option value='https://www.alganews.it/2020/04/'> Aprile 2020 &nbsp;(2099)</option>
	<option value='https://www.alganews.it/2020/03/'> Marzo 2020 &nbsp;(1974)</option>
	<option value='https://www.alganews.it/2020/02/'> Febbraio 2020 &nbsp;(1419)</option>
	<option value='https://www.alganews.it/2020/01/'> Gennaio 2020 &nbsp;(1708)</option>
	<option value='https://www.alganews.it/2019/12/'> Dicembre 2019 &nbsp;(1366)</option>
	<option value='https://www.alganews.it/2019/11/'> Novembre 2019 &nbsp;(1688)</option>
	<option value='https://www.alganews.it/2019/10/'> Ottobre 2019 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2019/09/'> Settembre 2019 &nbsp;(1684)</option>
	<option value='https://www.alganews.it/2019/08/'> Agosto 2019 &nbsp;(1568)</option>
	<option value='https://www.alganews.it/2019/07/'> Luglio 2019 &nbsp;(1604)</option>
	<option value='https://www.alganews.it/2019/06/'> Giugno 2019 &nbsp;(1700)</option>
	<option value='https://www.alganews.it/2019/05/'> Maggio 2019 &nbsp;(1937)</option>
	<option value='https://www.alganews.it/2019/04/'> Aprile 2019 &nbsp;(2005)</option>
	<option value='https://www.alganews.it/2019/03/'> Marzo 2019 &nbsp;(1855)</option>
	<option value='https://www.alganews.it/2019/02/'> Febbraio 2019 &nbsp;(1604)</option>
	<option value='https://www.alganews.it/2019/01/'> Gennaio 2019 &nbsp;(1666)</option>
	<option value='https://www.alganews.it/2018/12/'> Dicembre 2018 &nbsp;(1484)</option>
	<option value='https://www.alganews.it/2018/11/'> Novembre 2018 &nbsp;(1625)</option>
	<option value='https://www.alganews.it/2018/10/'> Ottobre 2018 &nbsp;(1526)</option>
	<option value='https://www.alganews.it/2018/09/'> Settembre 2018 &nbsp;(1292)</option>
	<option value='https://www.alganews.it/2018/08/'> Agosto 2018 &nbsp;(1244)</option>
	<option value='https://www.alganews.it/2018/07/'> Luglio 2018 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2018/06/'> Giugno 2018 &nbsp;(1426)</option>
	<option value='https://www.alganews.it/2018/05/'> Maggio 2018 &nbsp;(1472)</option>
	<option value='https://www.alganews.it/2018/04/'> Aprile 2018 &nbsp;(1228)</option>
	<option value='https://www.alganews.it/2018/03/'> Marzo 2018 &nbsp;(1466)</option>
	<option value='https://www.alganews.it/2018/02/'> Febbraio 2018 &nbsp;(1367)</option>
	<option value='https://www.alganews.it/2018/01/'> Gennaio 2018 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2017/12/'> Dicembre 2017 &nbsp;(1298)</option>
	<option value='https://www.alganews.it/2017/11/'> Novembre 2017 &nbsp;(1258)</option>
	<option value='https://www.alganews.it/2017/10/'> Ottobre 2017 &nbsp;(1307)</option>
	<option value='https://www.alganews.it/2017/09/'> Settembre 2017 &nbsp;(1201)</option>
	<option value='https://www.alganews.it/2017/08/'> Agosto 2017 &nbsp;(1186)</option>
	<option value='https://www.alganews.it/2017/07/'> Luglio 2017 &nbsp;(1517)</option>
	<option value='https://www.alganews.it/2017/06/'> Giugno 2017 &nbsp;(1683)</option>
	<option value='https://www.alganews.it/2017/05/'> Maggio 2017 &nbsp;(1573)</option>
	<option value='https://www.alganews.it/2017/04/'> Aprile 2017 &nbsp;(1314)</option>
	<option value='https://www.alganews.it/2017/03/'> Marzo 2017 &nbsp;(1397)</option>
	<option value='https://www.alganews.it/2017/02/'> Febbraio 2017 &nbsp;(921)</option>
	<option value='https://www.alganews.it/2017/01/'> Gennaio 2017 &nbsp;(1559)</option>
	<option value='https://www.alganews.it/2016/12/'> Dicembre 2016 &nbsp;(1168)</option>
	<option value='https://www.alganews.it/2016/11/'> Novembre 2016 &nbsp;(809)</option>
	<option value='https://www.alganews.it/2016/10/'> Ottobre 2016 &nbsp;(1285)</option>
	<option value='https://www.alganews.it/2016/09/'> Settembre 2016 &nbsp;(1675)</option>
	<option value='https://www.alganews.it/2016/08/'> Agosto 2016 &nbsp;(1153)</option>
	<option value='https://www.alganews.it/2016/07/'> Luglio 2016 &nbsp;(1202)</option>
	<option value='https://www.alganews.it/2016/06/'> Giugno 2016 &nbsp;(1487)</option>
	<option value='https://www.alganews.it/2016/05/'> Maggio 2016 &nbsp;(1300)</option>
	<option value='https://www.alganews.it/2016/04/'> Aprile 2016 &nbsp;(1449)</option>
	<option value='https://www.alganews.it/2016/03/'> Marzo 2016 &nbsp;(1786)</option>
	<option value='https://www.alganews.it/2016/02/'> Febbraio 2016 &nbsp;(1396)</option>
	<option value='https://www.alganews.it/2016/01/'> Gennaio 2016 &nbsp;(1742)</option>
	<option value='https://www.alganews.it/2015/12/'> Dicembre 2015 &nbsp;(1469)</option>
	<option value='https://www.alganews.it/2015/11/'> Novembre 2015 &nbsp;(1894)</option>
	<option value='https://www.alganews.it/2015/10/'> Ottobre 2015 &nbsp;(2066)</option>
	<option value='https://www.alganews.it/2015/09/'> Settembre 2015 &nbsp;(1804)</option>
	<option value='https://www.alganews.it/2015/08/'> Agosto 2015 &nbsp;(1331)</option>
	<option value='https://www.alganews.it/2015/07/'> Luglio 2015 &nbsp;(1849)</option>
	<option value='https://www.alganews.it/2015/06/'> Giugno 2015 &nbsp;(2091)</option>
	<option value='https://www.alganews.it/2015/05/'> Maggio 2015 &nbsp;(1659)</option>
	<option value='https://www.alganews.it/2015/04/'> Aprile 2015 &nbsp;(1581)</option>
	<option value='https://www.alganews.it/2015/03/'> Marzo 2015 &nbsp;(1667)</option>
	<option value='https://www.alganews.it/2015/02/'> Febbraio 2015 &nbsp;(1779)</option>
	<option value='https://www.alganews.it/2015/01/'> Gennaio 2015 &nbsp;(1729)</option>
	<option value='https://www.alganews.it/2014/12/'> Dicembre 2014 &nbsp;(1551)</option>
	<option value='https://www.alganews.it/2014/11/'> Novembre 2014 &nbsp;(1494)</option>
	<option value='https://www.alganews.it/2014/10/'> Ottobre 2014 &nbsp;(1352)</option>
	<option value='https://www.alganews.it/2014/09/'> Settembre 2014 &nbsp;(932)</option>
	<option value='https://www.alganews.it/2014/08/'> Agosto 2014 &nbsp;(852)</option>
	<option value='https://www.alganews.it/2014/07/'> Luglio 2014 &nbsp;(987)</option>
	<option value='https://www.alganews.it/2014/06/'> Giugno 2014 &nbsp;(1001)</option>
	<option value='https://www.alganews.it/2014/05/'> Maggio 2014 &nbsp;(970)</option>
	<option value='https://www.alganews.it/2014/04/'> Aprile 2014 &nbsp;(764)</option>
	<option value='https://www.alganews.it/2014/03/'> Marzo 2014 &nbsp;(840)</option>
	<option value='https://www.alganews.it/2014/02/'> Febbraio 2014 &nbsp;(639)</option>
	<option value='https://www.alganews.it/2014/01/'> Gennaio 2014 &nbsp;(674)</option>
	<option value='https://www.alganews.it/2013/12/'> Dicembre 2013 &nbsp;(637)</option>
	<option value='https://www.alganews.it/2013/11/'> Novembre 2013 &nbsp;(522)</option>
	<option value='https://www.alganews.it/2013/10/'> Ottobre 2013 &nbsp;(430)</option>
	<option value='https://www.alganews.it/2013/09/'> Settembre 2013 &nbsp;(354)</option>
	<option value='https://www.alganews.it/2013/08/'> Agosto 2013 &nbsp;(307)</option>
	<option value='https://www.alganews.it/2013/07/'> Luglio 2013 &nbsp;(306)</option>
	<option value='https://www.alganews.it/2013/06/'> Giugno 2013 &nbsp;(409)</option>
	<option value='https://www.alganews.it/2013/05/'> Maggio 2013 &nbsp;(573)</option>
	<option value='https://www.alganews.it/2013/04/'> Aprile 2013 &nbsp;(481)</option>
	<option value='https://www.alganews.it/2013/03/'> Marzo 2013 &nbsp;(466)</option>
	<option value='https://www.alganews.it/2013/02/'> Febbraio 2013 &nbsp;(284)</option>
	<option value='https://www.alganews.it/2013/01/'> Gennaio 2013 &nbsp;(279)</option>
	<option value='https://www.alganews.it/2012/12/'> Dicembre 2012 &nbsp;(210)</option>
	<option value='https://www.alganews.it/2012/11/'> Novembre 2012 &nbsp;(154)</option>
	<option value='https://www.alganews.it/2012/10/'> Ottobre 2012 &nbsp;(120)</option>
	<option value='https://www.alganews.it/2012/09/'> Settembre 2012 &nbsp;(58)</option>
	<option value='https://www.alganews.it/2012/08/'> Agosto 2012 &nbsp;(42)</option>
	<option value='https://www.alganews.it/2012/07/'> Luglio 2012 &nbsp;(43)</option>
	<option value='https://www.alganews.it/2012/06/'> Giugno 2012 &nbsp;(59)</option>
	<option value='https://www.alganews.it/2012/05/'> Maggio 2012 &nbsp;(38)</option>
	<option value='https://www.alganews.it/2012/04/'> Aprile 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">GIORNO PER GIORNO</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Maggio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.alganews.it/2020/05/01/" aria-label="Articoli pubblicati in 1 May 2020">1</a></td><td><a href="https://www.alganews.it/2020/05/02/" aria-label="Articoli pubblicati in 2 May 2020">2</a></td><td><a href="https://www.alganews.it/2020/05/03/" aria-label="Articoli pubblicati in 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.alganews.it/2020/05/04/" aria-label="Articoli pubblicati in 4 May 2020">4</a></td><td id="today"><a href="https://www.alganews.it/2020/05/05/" aria-label="Articoli pubblicati in 5 May 2020">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.alganews.it/2020/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="meta-8" class="widget widget_meta"><h5 class="widget-title">Meta</h5>			<ul>
						<li><a rel="nofollow" href="https://www.alganews.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.alganews.it/feed/">Inserimenti feed</a></li>
			<li><a href="https://www.alganews.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="search-3" class="widget widget_search"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5eb13a44461aa" id="lsearch-5eb13a44461aa">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5eb13a44461aa" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5eb13a44461aa" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></aside>        </div>
          </div>
  </div>
</div>
<footer id="footer" class="footer__wrapper" >
  <div id="footer-widget-area" class="widget__wrapper" role="complementary" >
  <div class="container widget__container">
    <div class="row">
                      <div id="footer_one" class="col-md-4 col-12">
                      </div>
                  <div id="footer_two" class="col-md-4 col-12">
            <aside id="simpletags-5" class="widget widget-simpletags"><h5 class="widget-title">FIRMANO SU ALGANEWS                                                     (IN MINUSCOLO CHI NON FIRMA PIU')</h5>
<!-- Generated by Simple Tags 2.5.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-tag-cloud">
	<li><a href="https://www.alganews.it/tag/ennio-remondino/" id="tag-link-302" class="st-tags t10" title="4304 topics" rel="tag" style="font-size:20pt; color:#000000;">ENNIO REMONDINO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-soldi/" id="tag-link-405" class="st-tags t6" title="2679 topics" rel="tag" style="font-size:16pt; color:#515151;">LUCA SOLDI</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-farigu/" id="tag-link-252" class="st-tags t5" title="2573 topics" rel="tag" style="font-size:15pt; color:#666666;">CHIARA FARIGU</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-cavalli/" id="tag-link-372" class="st-tags t4" title="2117 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">GIULIO CAVALLI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-gilioli/" id="tag-link-207" class="st-tags t4" title="2015 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">ALESSANDRO GILIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/corradino-mineo/" id="tag-link-266" class="st-tags t4" title="2014 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">CORRADINO MINEO</a></li>
	<li><a href="https://www.alganews.it/tag/lucio-giordano/" id="tag-link-408" class="st-tags t4" title="1954 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">LUCIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-schena/" id="tag-link-494" class="st-tags t3" title="1657 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ROBERTO SCHENA</a></li>
	<li><a href="https://www.alganews.it/tag/anna-lisa-minutillo/" id="tag-link-224" class="st-tags t3" title="1400 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">ANNA LISA MINUTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-fratoianni/" id="tag-link-467" class="st-tags t3" title="1386 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">NICOLA FRATOIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-capoccia/" id="tag-link-534" class="st-tags t3" title="1372 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">VANNI CAPOCCIA</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-perina/" id="tag-link-326" class="st-tags t2" title="1279 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">FLAVIA PERINA</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-soddu/" id="tag-link-227" class="st-tags t2" title="1242 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">antonella-soddu</a></li>
	<li><a href="https://www.alganews.it/tag/michele-anselmi/" id="tag-link-820" class="st-tags t2" title="1207 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MICHELE ANSELMI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-erspamer/" id="tag-link-337" class="st-tags t2" title="1196 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">FRANCESCO ERSPAMER</a></li>
	<li><a href="https://www.alganews.it/tag/michele-pizzolato/" id="tag-link-454" class="st-tags t2" title="1185 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MICHELE PIZZOLATO</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-brogi/" id="tag-link-469" class="st-tags t2" title="1147 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">PAOLO BROGI</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-rossi/" id="tag-link-304" class="st-tags t2" title="1136 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ENRICO ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/marina-pomante/" id="tag-link-1108" class="st-tags t2" title="1129 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARINA POMANTE</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-puzzolo/" id="tag-link-535" class="st-tags t2" title="1129 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI PUZZOLO</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-de-noia/" id="tag-link-429" class="st-tags t2" title="1088 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARIA PIA DE NOIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-paglia/" id="tag-link-363" class="st-tags t2" title="1067 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI PAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-bogani/" id="tag-link-361" class="st-tags t2" title="1050 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIOVANNI BOGANI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-zagnoli/" id="tag-link-537" class="st-tags t2" title="1048 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">VANNI ZAGNOLI</a></li>
	<li><a href="https://www.alganews.it/tag/udo-gumpel/" id="tag-link-527" class="st-tags t2" title="923 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">UDO GUMPEL</a></li>
	<li><a href="https://www.alganews.it/tag/mimmo-lombezzi/" id="tag-link-821" class="st-tags t2" title="898 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MIMMO LOMBEZZI</a></li>
	<li><a href="https://www.alganews.it/tag/giulietto-chiesa/" id="tag-link-370" class="st-tags t2" title="869 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIULIETTO CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-saba/" id="tag-link-1137" class="st-tags t2" title="866 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">CLAUDIA SABA</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-dellarti/" id="tag-link-785" class="st-tags t2" title="863 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">GIORGIO DELL&#039;ARTI</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-giannuli/" id="tag-link-202" class="st-tags t1" title="850 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALDO GIANNULI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ferrero/" id="tag-link-472" class="st-tags t1" title="842 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PAOLO FERRERO</a></li>
	<li><a href="https://www.alganews.it/tag/italo-moscati/" id="tag-link-388" class="st-tags t1" title="822 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ITALO MOSCATI</a></li>
	<li><a href="https://www.alganews.it/tag/x/" id="tag-link-1507" class="st-tags t1" title="796 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">REDAZIONE</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-tarozzi/" id="tag-link-199" class="st-tags t1" title="786 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO TAROZZI</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-giuffrida/" id="tag-link-271" class="st-tags t1" title="771 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">cristina giuffrida</a></li>
	<li><a href="https://www.alganews.it/tag/loredana-lipperini/" id="tag-link-400" class="st-tags t1" title="758 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LOREDANA LIPPERINI</a></li>
	<li><a href="https://www.alganews.it/tag/silvestro-montanaro/" id="tag-link-504" class="st-tags t1" title="728 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SILVESTRO MONTANARO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-baldini/" id="tag-link-258" class="st-tags t1" title="698 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CLAUDIA BALDINI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-ribaudo/" id="tag-link-442" class="st-tags t1" title="690 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MASSIMO RIBAUDO</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-falconi/" id="tag-link-315" class="st-tags t1" title="686 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABRIZIO FALCONI</a></li>
	<li><a href="https://www.alganews.it/tag/elio-lannutti/" id="tag-link-295" class="st-tags t1" title="679 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ELIO LANNUTTI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-billi/" id="tag-link-802" class="st-tags t1" title="678 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LUCA BILLI</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-paliotti/" id="tag-link-539" class="st-tags t1" title="678 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VINCENZO PALIOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-mizio/" id="tag-link-471" class="st-tags t1" title="675 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PAOLO DI MIZIO</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-patriciello/" id="tag-link-449" class="st-tags t1" title="670 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MAURIZIO PATRICIELLO</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-trichilo/" id="tag-link-357" class="st-tags t1" title="669 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">giorgio-trichilo</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-agosta/" id="tag-link-230" class="st-tags t1" title="665 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">antonio-agosta</a></li>
	<li><a href="https://www.alganews.it/tag/marco-furfaro/" id="tag-link-421" class="st-tags t1" title="665 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARCO FURFARO</a></li>
	<li><a href="https://www.alganews.it/tag/guido-olimpio/" id="tag-link-1207" class="st-tags t1" title="652 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GUIDO OLIMPIO</a></li>
	<li><a href="https://www.alganews.it/tag/virginia-murru/" id="tag-link-541" class="st-tags t1" title="636 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VIRGINIA MURRU</a></li>
	<li><a href="https://www.alganews.it/tag/rita-cugola/" id="tag-link-837" class="st-tags t1" title="610 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">rita-cugola</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-napolitano/" id="tag-link-272" class="st-tags t1" title="592 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">cristina-napolitano</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-fassina/" id="tag-link-517" class="st-tags t1" title="571 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">STEFANO FASSINA</a></li>
	<li><a href="https://www.alganews.it/tag/fulvio-scaglione/" id="tag-link-777" class="st-tags t1" title="567 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FULVIO SCAGLIONE</a></li>
	<li><a href="https://www.alganews.it/tag/marisa-corazzol/" id="tag-link-437" class="st-tags t1" title="560 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">marisa-corazzol</a></li>
	<li><a href="https://www.alganews.it/tag/nello-balzano/" id="tag-link-464" class="st-tags t1" title="551 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">NELLO BALZANO</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-forchielli/" id="tag-link-198" class="st-tags t1" title="543 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO FORCHIELLI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-salvemini/" id="tag-link-536" class="st-tags t1" title="533 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">vanni-salvemini</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-isetta/" id="tag-link-347" class="st-tags t1" title="517 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO ISETTA</a></li>
	<li><a href="https://www.alganews.it/tag/susanna-schimperna/" id="tag-link-519" class="st-tags t1" title="507 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">SUSANNA SCHIMPERNA</a></li>
	<li><a href="https://www.alganews.it/tag/fernando-cancedda/" id="tag-link-318" class="st-tags t1" title="504 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FERNANDO CANCEDDA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-negri/" id="tag-link-1367" class="st-tags t1" title="503 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO NEGRI</a></li>
	<li><a href="https://www.alganews.it/tag/irene-gironi-carnevale/" id="tag-link-384" class="st-tags t1" title="502 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">irene-gironi-carnevale</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-sacogia/" id="tag-link-809" class="st-tags t1" title="480 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">marco sacogia</a></li>
	<li><a href="https://www.alganews.it/tag/pino-aprile/" id="tag-link-482" class="st-tags t1" title="476 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">PINO APRILE</a></li>
	<li><a href="https://www.alganews.it/tag/mario-piazza/" id="tag-link-1465" class="st-tags t1" title="467 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARIO PIAZZA</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-micali/" id="tag-link-349" class="st-tags t1" title="465 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO MICALI</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-cecchi/" id="tag-link-1630" class="st-tags t1" title="465 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LEONARDO CECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/marina-neri/" id="tag-link-1355" class="st-tags t1" title="460 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARINA NERI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-baldassarri/" id="tag-link-309" class="st-tags t1" title="458 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">FABIO BALDASSARRI</a></li>
	<li><a href="https://www.alganews.it/tag/gerardo-damico/" id="tag-link-781" class="st-tags t1" title="452 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GERARDO D&#039;AMICO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-lagatta/" id="tag-link-333" class="st-tags t1" title="438 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca-lagatta</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-caprarotta/" id="tag-link-331" class="st-tags t1" title="434 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">francesca-caprarotta</a></li>
	<li><a href="https://www.alganews.it/tag/michele-marsonet/" id="tag-link-453" class="st-tags t0" title="429 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MARSONET</a></li>
	<li><a href="https://www.alganews.it/tag/emiliano-rubbi/" id="tag-link-1302" class="st-tags t0" title="429 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIANO RUBBI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-benzoni/" id="tag-link-197" class="st-tags t0" title="418 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/darwin-pastorin/" id="tag-link-284" class="st-tags t0" title="405 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARWIN PASTORIN</a></li>
	<li><a href="https://www.alganews.it/tag/marina-viola/" id="tag-link-433" class="st-tags t0" title="403 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA VIOLA</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-meingati/" id="tag-link-344" class="st-tags t0" title="399 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO MEINGATI</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-lassandro/" id="tag-link-475" class="st-tags t0" title="393 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PATRIZIA LASSANDRO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-beccantini/" id="tag-link-839" class="st-tags t0" title="389 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO BECCANTINI</a></li>
	<li><a href="https://www.alganews.it/tag/pippo-gallelli/" id="tag-link-486" class="st-tags t0" title="380 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pippo-gallelli</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-wertmuller/" id="tag-link-443" class="st-tags t0" title="377 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO WERTMULLER</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-patrignani/" id="tag-link-247" class="st-tags t0" title="372 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO PATRIGNANI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-sicilia/" id="tag-link-235" class="st-tags t0" title="368 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio sicilia</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-ruotolo/" id="tag-link-499" class="st-tags t0" title="360 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/bebo-moroni/" id="tag-link-242" class="st-tags t0" title="354 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BEBO MORONI</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-fo/" id="tag-link-389" class="st-tags t0" title="345 topics" rel="tag" style="font-size:10pt; color:#cccccc;">JACOPO FO</a></li>
	<li><a href="https://www.alganews.it/tag/monica-triglia/" id="tag-link-463" class="st-tags t0" title="344 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MONICA TRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/giancarlo-governi/" id="tag-link-346" class="st-tags t0" title="343 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANCARLO GOVERNI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-nava/" id="tag-link-441" class="st-tags t0" title="334 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO NAVA</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-sylos-labini/" id="tag-link-518" class="st-tags t0" title="331 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO SYLOS LABINI</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-garambois/" id="tag-link-508" class="st-tags t0" title="330 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA GARAMBOIS</a></li>
	<li><a href="https://www.alganews.it/tag/amleto-de-silva/" id="tag-link-215" class="st-tags t0" title="326 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMLETO DE SILVA</a></li>
	<li><a href="https://www.alganews.it/tag/dino-giarrusso/" id="tag-link-287" class="st-tags t0" title="313 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DINO GIARRUSSO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-robecchi/" id="tag-link-210" class="st-tags t0" title="310 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO ROBECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/piero-orteca/" id="tag-link-480" class="st-tags t0" title="307 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO ORTECA</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-modaffari/" id="tag-link-233" class="st-tags t0" title="304 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio modaffari</a></li>
	<li><a href="https://www.alganews.it/tag/michele-malaguti/" id="tag-link-452" class="st-tags t0" title="302 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MALAGUTI</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-marongiu/" id="tag-link-255" class="st-tags t0" title="300 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA MARONGIU</a></li>
	<li><a href="https://www.alganews.it/tag/mita-medici/" id="tag-link-460" class="st-tags t0" title="297 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MITA MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-masotti/" id="tag-link-280" class="st-tags t0" title="284 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANILO MASOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-radice/" id="tag-link-301" class="st-tags t0" title="283 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO RADICE</a></li>
	<li><a href="https://www.alganews.it/tag/charlotte-matteini/" id="tag-link-251" class="st-tags t0" title="280 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHARLOTTE MATTEINI</a></li>
	<li><a href="https://www.alganews.it/tag/argyrios-argiris-panagopoulos/" id="tag-link-237" class="st-tags t0" title="273 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARGYRIOS ARGIRIS PANAGOPOULOS</a></li>
	<li><a href="https://www.alganews.it/tag/marco-gregoretti/" id="tag-link-422" class="st-tags t0" title="268 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco gregoretti</a></li>
	<li><a href="https://www.alganews.it/tag/cecilia-chiavistelli/" id="tag-link-752" class="st-tags t0" title="267 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cecilia chiavistelli</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-siniscalchi/" id="tag-link-530" class="st-tags t0" title="266 topics" rel="tag" style="font-size:10pt; color:#cccccc;">UMBERTO SINISCALCHI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-colantoni/" id="tag-link-403" class="st-tags t0" title="266 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca colantoni</a></li>
	<li><a href="https://www.alganews.it/tag/nello-mascia/" id="tag-link-465" class="st-tags t0" title="263 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NELLO MASCIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-mulas/" id="tag-link-359" class="st-tags t0" title="261 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNA MULAS</a></li>
	<li><a href="https://www.alganews.it/tag/pio-demilia/" id="tag-link-485" class="st-tags t0" title="261 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIO D&#039;EMILIA</a></li>
	<li><a href="https://www.alganews.it/tag/gabriele-bojano/" id="tag-link-778" class="st-tags t0" title="259 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GABRIELE BOJANO</a></li>
	<li><a href="https://www.alganews.it/tag/pierluigi-pennati/" id="tag-link-832" class="st-tags t0" title="257 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERLUIGI PENNATI</a></li>
	<li><a href="https://www.alganews.it/tag/carmen-vurchio/" id="tag-link-249" class="st-tags t0" title="256 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmen vurchio</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sappino/" id="tag-link-425" class="st-tags t0" title="254 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SAPPINO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-pepe/" id="tag-link-755" class="st-tags t0" title="252 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia pepe</a></li>
	<li><a href="https://www.alganews.it/tag/renata-buonaiuto/" id="tag-link-1099" class="st-tags t0" title="252 topics" rel="tag" style="font-size:10pt; color:#cccccc;">renata-buonaiuto</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-vescera/" id="tag-link-835" class="st-tags t0" title="249 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RAFFAELE VESCERA</a></li>
	<li><a href="https://www.alganews.it/tag/geraldina-colotti/" id="tag-link-780" class="st-tags t0" title="248 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GERALDINA COLOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-falcone/" id="tag-link-223" class="st-tags t0" title="243 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/davide-vecchi/" id="tag-link-286" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE VECCHI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-busanel/" id="tag-link-204" class="st-tags t0" title="241 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra busanel</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-occhiuto/" id="tag-link-498" class="st-tags t0" title="239 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore occhiuto</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-spalanca/" id="tag-link-276" class="st-tags t0" title="238 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela spalanca</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-algerini/" id="tag-link-853" class="st-tags t0" title="237 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO ALGERINI</a></li>
	<li><a href="https://www.alganews.it/tag/rita-pani/" id="tag-link-492" class="st-tags t0" title="235 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA PANI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-marciano/" id="tag-link-1609" class="st-tags t0" title="235 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO MARCIANO</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-santelli/" id="tag-link-356" class="st-tags t0" title="235 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO SANTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-mola/" id="tag-link-1389" class="st-tags t0" title="234 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MOLA</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-po/" id="tag-link-843" class="st-tags t0" title="234 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO PO</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-garbo/" id="tag-link-278" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE GARBO</a></li>
	<li><a href="https://www.alganews.it/tag/manlio-sollazzo/" id="tag-link-414" class="st-tags t0" title="233 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manlio sollazzo</a></li>
	<li><a href="https://www.alganews.it/tag/patrizia-savarese/" id="tag-link-476" class="st-tags t0" title="231 topics" rel="tag" style="font-size:10pt; color:#cccccc;">patrizia-savarese</a></li>
	<li><a href="https://www.alganews.it/tag/guido-melis/" id="tag-link-379" class="st-tags t0" title="230 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO MELIS</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giordano/" id="tag-link-232" class="st-tags t0" title="229 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-masella/" id="tag-link-398" class="st-tags t0" title="228 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO MASELLA</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-varese/" id="tag-link-1205" class="st-tags t0" title="226 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO VARESE</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-carolis/" id="tag-link-332" class="st-tags t0" title="224 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA DE CAROLIS</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-punzo/" id="tag-link-364" class="st-tags t0" title="222 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI PUNZO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-cotroneo/" id="tag-link-493" class="st-tags t0" title="222 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO COTRONEO</a></li>
	<li><a href="https://www.alganews.it/tag/toni-jop/" id="tag-link-524" class="st-tags t0" title="221 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI JOP</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-melio/" id="tag-link-795" class="st-tags t0" title="219 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IACOPO MELIO</a></li>
	<li><a href="https://www.alganews.it/tag/maria-pia-pizzolante/" id="tag-link-430" class="st-tags t0" title="219 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIA PIA PIZZOLANTE</a></li>
	<li><a href="https://www.alganews.it/tag/matilde-spadaro/" id="tag-link-444" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">matilde spadaro</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-calicchio/" id="tag-link-532" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA CALICCHIO</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-protti/" id="tag-link-279" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE PROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-martini/" id="tag-link-1124" class="st-tags t0" title="218 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/angela-caponnetto/" id="tag-link-740" class="st-tags t0" title="216 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELA CAPONNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cipriani/" id="tag-link-512" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-campanella/" id="tag-link-336" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO CAMPANELLA</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-dospina/" id="tag-link-296" class="st-tags t0" title="215 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA D&#039;OSPINA</a></li>
	<li><a href="https://www.alganews.it/tag/nicoletta-grifoni/" id="tag-link-468" class="st-tags t0" title="213 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLETTA GRIFONI</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-pavarotti/" id="tag-link-241" class="st-tags t0" title="212 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BARBARA PAVAROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capelli/" id="tag-link-774" class="st-tags t0" title="209 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA CAPELLI</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-cicinelli/" id="tag-link-1579" class="st-tags t0" title="208 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANLUCA CICINELLI</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-cristiano/" id="tag-link-1578" class="st-tags t0" title="206 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO CRISTIANO</a></li>
	<li><a href="https://www.alganews.it/tag/bobo-craxi/" id="tag-link-245" class="st-tags t0" title="204 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BOBO CRAXI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-falcone/" id="tag-link-1523" class="st-tags t0" title="203 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni-falcone</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-dorsi/" id="tag-link-222" class="st-tags t0" title="201 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELO D&#039;ORSI</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-valeri/" id="tag-link-264" class="st-tags t0" title="200 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO VALERI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-bagatin/" id="tag-link-1345" class="st-tags t0" title="199 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA BAGATIN</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-di-cori-modigliani/" id="tag-link-864" class="st-tags t0" title="198 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO DI CORI MODIGLIANI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-rodano/" id="tag-link-368" class="st-tags t0" title="197 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA RODANO</a></li>
	<li><a href="https://www.alganews.it/tag/mario-rigli/" id="tag-link-1084" class="st-tags t0" title="196 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO RIGLI</a></li>
	<li><a href="https://www.alganews.it/tag/adelaide-conti/" id="tag-link-194" class="st-tags t0" title="192 topics" rel="tag" style="font-size:10pt; color:#cccccc;">adelaide conti</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-crespi/" id="tag-link-733" class="st-tags t0" title="192 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO CRESPI</a></li>
	<li><a href="https://www.alganews.it/tag/peppino-caldarola/" id="tag-link-1460" class="st-tags t0" title="188 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PEPPINO CALDAROLA</a></li>
	<li><a href="https://www.alganews.it/tag/diego-fusaro/" id="tag-link-765" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">diego fusaro</a></li>
	<li><a href="https://www.alganews.it/tag/toni-capuozzo/" id="tag-link-523" class="st-tags t0" title="187 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI CAPUOZZO</a></li>
	<li><a href="https://www.alganews.it/tag/maria-giovanna-fanelli/" id="tag-link-428" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria giovanna fanelli</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-sansone/" id="tag-link-275" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela sansone</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-palermi/" id="tag-link-806" class="st-tags t0" title="185 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MANUELA PALERMI</a></li>
	<li><a href="https://www.alganews.it/tag/maruska-albertazzi/" id="tag-link-438" class="st-tags t0" title="183 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARUSKA ALBERTAZZI</a></li>
	<li><a href="https://www.alganews.it/tag/dario-caputo/" id="tag-link-282" class="st-tags t0" title="182 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dario caputo</a></li>
	<li><a href="https://www.alganews.it/tag/fausto-pellecchia/" id="tag-link-316" class="st-tags t0" title="180 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FAUSTO PELLECCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-zanini/" id="tag-link-350" class="st-tags t0" title="179 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco zanini</a></li>
	<li><a href="https://www.alganews.it/tag/mario-tedeschini-lalli/" id="tag-link-434" class="st-tags t0" title="179 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO TEDESCHINI LALLI</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-sammarini/" id="tag-link-529" class="st-tags t0" title="179 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto sammarini</a></li>
	<li><a href="https://www.alganews.it/tag/costanza-ognibeni/" id="tag-link-1031" class="st-tags t0" title="175 topics" rel="tag" style="font-size:10pt; color:#cccccc;">COSTANZA OGNIBENI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cucchi/" id="tag-link-420" class="st-tags t0" title="170 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cucchi</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-zilio/" id="tag-link-515" class="st-tags t0" title="168 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stefania zilio</a></li>
	<li><a href="https://www.alganews.it/tag/italo-cucci/" id="tag-link-387" class="st-tags t0" title="167 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ITALO CUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-sergi/" id="tag-link-503" class="st-tags t0" title="166 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO SERGI</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-giustiniani/" id="tag-link-268" class="st-tags t0" title="166 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADO GIUSTINIANI</a></li>
	<li><a href="https://www.alganews.it/tag/lanfranco-turci/" id="tag-link-393" class="st-tags t0" title="165 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LANFRANCO TURCI</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-manconi/" id="tag-link-411" class="st-tags t0" title="164 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI MANCONI</a></li>
	<li><a href="https://www.alganews.it/tag/maso-notarianni/" id="tag-link-439" class="st-tags t0" title="161 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASO NOTARIANNI</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-fratello/" id="tag-link-325" class="st-tags t0" title="159 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIA FRATELLO</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-albanese/" id="tag-link-371" class="st-tags t0" title="158 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIO ALBANESE</a></li>
	<li><a href="https://www.alganews.it/tag/marco-ercoli/" id="tag-link-808" class="st-tags t0" title="157 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco ercoli</a></li>
	<li><a href="https://www.alganews.it/tag/alberico-giostra/" id="tag-link-196" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERICO GIOSTRA</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-evangelisti/" id="tag-link-1283" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO EVANGELISTI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-papasergi/" id="tag-link-334" class="st-tags t0" title="156 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca papasergi</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mauri/" id="tag-link-354" class="st-tags t0" title="154 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio mauri</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-cremaschi/" id="tag-link-1626" class="st-tags t0" title="146 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO CREMASCHI</a></li>
	<li><a href="https://www.alganews.it/tag/ludovica-pallavicini/" id="tag-link-409" class="st-tags t0" title="146 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ludovica pallavicini</a></li>
	<li><a href="https://www.alganews.it/tag/simone-bonzano/" id="tag-link-1485" class="st-tags t0" title="144 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONE BONZANO</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-fioroni/" id="tag-link-735" class="st-tags t0" title="144 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO FIORONI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-senigaglia/" id="tag-link-1246" class="st-tags t0" title="144 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO SINIGAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/carloalberto-sartor/" id="tag-link-248" class="st-tags t0" title="143 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carloalberto sartor</a></li>
	<li><a href="https://www.alganews.it/tag/carla-vistarini/" id="tag-link-246" class="st-tags t0" title="143 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLA VISTARINI</a></li>
	<li><a href="https://www.alganews.it/tag/enrica-bonaccorti/" id="tag-link-303" class="st-tags t0" title="142 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ENRICA BONACCORTI</a></li>
	<li><a href="https://www.alganews.it/tag/nando-dalla-chiesa/" id="tag-link-825" class="st-tags t0" title="140 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NANDO DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/sonia-cavicchia/" id="tag-link-852" class="st-tags t0" title="140 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SONIA CAVICCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vacirca/" id="tag-link-435" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario vacirca</a></li>
	<li><a href="https://www.alganews.it/tag/irma-loredana-galgano/" id="tag-link-385" class="st-tags t0" title="136 topics" rel="tag" style="font-size:10pt; color:#cccccc;">irma loredana galgano</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-jattarelli/" id="tag-link-397" class="st-tags t0" title="135 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO JATTARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/fiorella-mannoia/" id="tag-link-322" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FIORELLA MANNOIA</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capizzi/" id="tag-link-330" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca capizzi</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venditti/" id="tag-link-314" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO VENDITTI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-benetti/" id="tag-link-310" class="st-tags t0" title="134 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio benetti</a></li>
	<li><a href="https://www.alganews.it/tag/amedeo-ricucci/" id="tag-link-214" class="st-tags t0" title="132 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMEDEO RICUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-morroni/" id="tag-link-390" class="st-tags t0" title="130 topics" rel="tag" style="font-size:10pt; color:#cccccc;">JACOPO MORRONI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-silvestri/" id="tag-link-840" class="st-tags t0" title="130 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO SILVESTRI</a></li>
	<li><a href="https://www.alganews.it/tag/toto-torri/" id="tag-link-526" class="st-tags t0" title="130 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOTO TORRI</a></li>
	<li><a href="https://www.alganews.it/tag/florenza-carsi/" id="tag-link-327" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">florenza carsi</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-battaglia/" id="tag-link-360" class="st-tags t0" title="127 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni-battaglia</a></li>
	<li><a href="https://www.alganews.it/tag/maria-antonietta-nocitra/" id="tag-link-427" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria antonietta nocitra</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-sabelli-fioretti/" id="tag-link-263" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO SABELLI FIORETTI</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-assin/" id="tag-link-804" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO ASSIN</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-cipriani/" id="tag-link-1009" class="st-tags t0" title="124 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CIPRIANI</a></li>
	<li><a href="https://www.alganews.it/tag/boris-sollazzo/" id="tag-link-1281" class="st-tags t0" title="123 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BORIS SOLLAZZO</a></li>
	<li><a href="https://www.alganews.it/tag/cristina-piloto/" id="tag-link-273" class="st-tags t0" title="123 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristina piloto</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-baldari/" id="tag-link-288" class="st-tags t0" title="122 topics" rel="tag" style="font-size:10pt; color:#cccccc;">domenico baldari</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-paravicini/" id="tag-link-845" class="st-tags t0" title="121 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SABRINA PARAVICINI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-rizzo/" id="tag-link-424" class="st-tags t0" title="120 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO RIZZO</a></li>
	<li><a href="https://www.alganews.it/tag/pino-scaccia/" id="tag-link-484" class="st-tags t0" title="119 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PINO SCACCIA</a></li>
	<li><a href="https://www.alganews.it/tag/luisella-costamagna/" id="tag-link-412" class="st-tags t0" title="117 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISELLA COSTAMAGNA</a></li>
	<li><a href="https://www.alganews.it/tag/loretta-napoleoni/" id="tag-link-402" class="st-tags t0" title="116 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORETTA NAPOLEONI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-seminerio/" id="tag-link-1543" class="st-tags t0" title="115 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO SEMINERIO</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-marrese/" id="tag-link-299" class="st-tags t0" title="114 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO MARRESE</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-provvisionato/" id="tag-link-1232" class="st-tags t0" title="112 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea provvisionato</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-levi/" id="tag-link-1586" class="st-tags t0" title="111 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO LEVI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-mele/" id="tag-link-355" class="st-tags t0" title="108 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO MELE</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-maria-valli/" id="tag-link-1499" class="st-tags t0" title="107 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALDO MARIA VALLI</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-villaggio/" id="tag-link-1152" class="st-tags t0" title="105 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA VILLAGGIO</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-izzo/" id="tag-link-348" class="st-tags t0" title="103 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianfranco izzo</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-fornario/" id="tag-link-776" class="st-tags t0" title="102 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA FORNARIO</a></li>
	<li><a href="https://www.alganews.it/tag/lara-cardella/" id="tag-link-797" class="st-tags t0" title="99 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LARA CARDELLA</a></li>
	<li><a href="https://www.alganews.it/tag/armando-sommajuolo/" id="tag-link-238" class="st-tags t0" title="99 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARMANDO SOMMAJUOLO</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-borzi/" id="tag-link-826" class="st-tags t0" title="98 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLA BORZI</a></li>
	<li><a href="https://www.alganews.it/tag/luigi-irdi/" id="tag-link-410" class="st-tags t0" title="98 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUIGI IRDI</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-prinzi/" id="tag-link-1472" class="st-tags t0" title="98 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SALVATORE PRINZI</a></li>
	<li><a href="https://www.alganews.it/tag/titti-de-simeis/" id="tag-link-522" class="st-tags t0" title="97 topics" rel="tag" style="font-size:10pt; color:#cccccc;">titti de simeis</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-guzzonato/" id="tag-link-1311" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara guzzonato</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-lanza/" id="tag-link-339" class="st-tags t0" title="96 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco lanza</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-geloni/" id="tag-link-253" class="st-tags t0" title="93 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHIARA GELONI</a></li>
	<li><a href="https://www.alganews.it/tag/onofrio-dispenza/" id="tag-link-1473" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ONOFRIO DISPENZA</a></li>
	<li><a href="https://www.alganews.it/tag/monica-bianchetti/" id="tag-link-462" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica bianchetti</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lauria/" id="tag-link-440" class="st-tags t0" title="90 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lauria</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-bernardini/" id="tag-link-259" class="st-tags t0" title="89 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/franco-berardi/" id="tag-link-342" class="st-tags t0" title="87 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCO BERARDI</a></li>
	<li><a href="https://www.alganews.it/tag/ernesto-bassignano/" id="tag-link-306" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERNESTO BASSIGNANO</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-grasso/" id="tag-link-216" class="st-tags t0" title="86 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea grasso</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-dellapasqua/" id="tag-link-738" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea della pasqua</a></li>
	<li><a href="https://www.alganews.it/tag/dario-celli/" id="tag-link-283" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARIO CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/tonia-bardellino/" id="tag-link-525" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tonia-bardellino</a></li>
	<li><a href="https://www.alganews.it/tag/giovanna-galasso/" id="tag-link-358" class="st-tags t0" title="85 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanna galasso</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-pansera/" id="tag-link-750" class="st-tags t0" title="83 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo pansera</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-madia/" id="tag-link-203" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo madia</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-leone/" id="tag-link-240" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara leone</a></li>
	<li><a href="https://www.alganews.it/tag/stefania-de-michele/" id="tag-link-514" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANIA DE MICHELE</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-forlani/" id="tag-link-1628" class="st-tags t0" title="82 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORENZO FORLANI</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-stefani/" id="tag-link-281" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">danilo stefani</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sisi/" id="tag-link-426" class="st-tags t0" title="81 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco-sisi</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-ragonese/" id="tag-link-367" class="st-tags t0" title="80 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia ragonese</a></li>
	<li><a href="https://www.alganews.it/tag/nedo-bronzi/" id="tag-link-1354" class="st-tags t0" title="79 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NEDO BRONZI</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-smeriglio/" id="tag-link-1486" class="st-tags t0" title="79 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMILIANO SMERIGLIO</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-sbragia/" id="tag-link-448" class="st-tags t0" title="78 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTIA SBRAGIA</a></li>
	<li><a href="https://www.alganews.it/tag/gilberto-squizzato/" id="tag-link-1267" class="st-tags t0" title="76 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GILBERTO SQUIZZATO</a></li>
	<li><a href="https://www.alganews.it/tag/giuliano-gallo/" id="tag-link-369" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIANO GALLO</a></li>
	<li><a href="https://www.alganews.it/tag/mattia-betti/" id="tag-link-447" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mattia betti</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-mauro/" id="tag-link-510" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA MAURO</a></li>
	<li><a href="https://www.alganews.it/tag/agnese-testadiferro/" id="tag-link-732" class="st-tags t0" title="75 topics" rel="tag" style="font-size:10pt; color:#cccccc;">agnese-testadiferro</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-marchetti/" id="tag-link-445" class="st-tags t0" title="74 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO MARCHETTI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-marrapodi/" id="tag-link-340" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-girotti/" id="tag-link-509" class="st-tags t0" title="73 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia girotti</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-gubbini/" id="tag-link-254" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia gubbini</a></li>
	<li><a href="https://www.alganews.it/tag/eric-salerno/" id="tag-link-305" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ERIC SALERNO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-liorni/" id="tag-link-423" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO LIORNI</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-barbi/" id="tag-link-277" class="st-tags t0" title="72 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniele barbi</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-martini/" id="tag-link-1496" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/gloria-galluzzi/" id="tag-link-377" class="st-tags t0" title="71 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gloria galluzzi</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-andreis/" id="tag-link-1632" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA ANDREIS</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-albano/" id="tag-link-734" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro albano</a></li>
	<li><a href="https://www.alganews.it/tag/miguel-gotor/" id="tag-link-456" class="st-tags t0" title="70 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIGUEL GOTOR</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-ferrario/" id="tag-link-1158" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIZIANA FERRARIO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-corrias/" id="tag-link-419" class="st-tags t0" title="69 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO CORRIAS</a></li>
	<li><a href="https://www.alganews.it/tag/mino-forte/" id="tag-link-458" class="st-tags t0" title="68 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mino forte</a></li>
	<li><a href="https://www.alganews.it/tag/eleonora-de-sanctis/" id="tag-link-294" class="st-tags t0" title="67 topics" rel="tag" style="font-size:10pt; color:#cccccc;">eleonora de sanctis</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-fava/" id="tag-link-261" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO FAVA</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-panebianco/" id="tag-link-270" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristiana panebianco</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-manzalini/" id="tag-link-406" class="st-tags t0" title="66 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO MANZALINI</a></li>
	<li><a href="https://www.alganews.it/tag/geppe-inserra/" id="tag-link-1356" class="st-tags t0" title="64 topics" rel="tag" style="font-size:10pt; color:#cccccc;">geppe-inserra</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-bernardini/" id="tag-link-1339" class="st-tags t0" title="61 topics" rel="tag" style="font-size:10pt; color:#cccccc;">chiara bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/davide-enia/" id="tag-link-285" class="st-tags t0" title="60 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DAVIDE ENIA</a></li>
	<li><a href="https://www.alganews.it/tag/simona-galassi/" id="tag-link-1631" class="st-tags t0" title="60 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONA GALASSI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-rita-nociti/" id="tag-link-742" class="st-tags t0" title="60 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna rita nociti</a></li>
	<li><a href="https://www.alganews.it/tag/pier-vittorio-buffa/" id="tag-link-477" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER VITTORIO BUFFA</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-murzio/" id="tag-link-234" class="st-tags t0" title="58 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio murzio</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-medici/" id="tag-link-1165" class="st-tags t0" title="56 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO MEDICI</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-arcopinto/" id="tag-link-783" class="st-tags t0" title="56 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANLUCA ARCOPINTO</a></li>
	<li><a href="https://www.alganews.it/tag/federico-tantillo/" id="tag-link-1511" class="st-tags t0" title="53 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO TANTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/gio-alajmo/" id="tag-link-1079" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIO&#039; ALAJMO</a></li>
	<li><a href="https://www.alganews.it/tag/floriana-la-rocca/" id="tag-link-328" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">floriana la rocca</a></li>
	<li><a href="https://www.alganews.it/tag/elena-pintore/" id="tag-link-293" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena pintore</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-russo-spena/" id="tag-link-1493" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO RUSSO SPENA</a></li>
	<li><a href="https://www.alganews.it/tag/antonino-di-stefano/" id="tag-link-229" class="st-tags t0" title="52 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONINO DI STEFANO</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-soddu/" id="tag-link-1019" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo soddu</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-alberizzi/" id="tag-link-1336" class="st-tags t0" title="51 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO ALBERIZZI</a></li>
	<li><a href="https://www.alganews.it/tag/emilia-urso-anfuso/" id="tag-link-298" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emilia urso anfuso</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-troya/" id="tag-link-211" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro troya</a></li>
	<li><a href="https://www.alganews.it/tag/serena-iannicelli/" id="tag-link-849" class="st-tags t0" title="50 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERENA IANNICELLI</a></li>
	<li><a href="https://www.alganews.it/tag/franco-frediani/" id="tag-link-1600" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">franco-frediani</a></li>
	<li><a href="https://www.alganews.it/tag/daria-falconi/" id="tag-link-1347" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daria falconi</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-nazzaro/" id="tag-link-745" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio-nazzaro</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-barone/" id="tag-link-320" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO BARONE</a></li>
	<li><a href="https://www.alganews.it/tag/mario-alberto-marchi/" id="tag-link-1558" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO ALBERTO MARCHI</a></li>
	<li><a href="https://www.alganews.it/tag/pia-chiodi/" id="tag-link-1365" class="st-tags t0" title="49 topics" rel="tag" style="font-size:10pt; color:#cccccc;">benny casella</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-marino/" id="tag-link-1242" class="st-tags t0" title="48 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO MARINO</a></li>
	<li><a href="https://www.alganews.it/tag/ritanna-armeni/" id="tag-link-838" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITANNA ARMENI</a></li>
	<li><a href="https://www.alganews.it/tag/rita-dalla-chiesa/" id="tag-link-491" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RITA DALLA CHIESA</a></li>
	<li><a href="https://www.alganews.it/tag/elena-clarke/" id="tag-link-768" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena clarke</a></li>
	<li><a href="https://www.alganews.it/tag/martina-beccaria/" id="tag-link-816" class="st-tags t0" title="47 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marta beccaria</a></li>
	<li><a href="https://www.alganews.it/tag/marco-molendini/" id="tag-link-1553" class="st-tags t0" title="46 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MOLENDINI</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-stabile/" id="tag-link-375" class="st-tags t0" title="46 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIUSEPPE STABILE</a></li>
	<li><a href="https://www.alganews.it/tag/doriano-strologo/" id="tag-link-290" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">doriano strologo</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-perruolo/" id="tag-link-335" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca perruolo</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-spano/" id="tag-link-1528" class="st-tags t0" title="44 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA SPANO&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-metalli/" id="tag-link-399" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LEONARDO METALLI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-butturini/" id="tag-link-828" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO BUTTURINI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-giannantonio/" id="tag-link-470" class="st-tags t0" title="43 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO DI GIANNANTONIO</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-malabruzzi/" id="tag-link-819" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAURIZIO MALABRUZZI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-venneri/" id="tag-link-770" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio venneri</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-vasile/" id="tag-link-540" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VINCENZO VASILE</a></li>
	<li><a href="https://www.alganews.it/tag/anna-scalfati/" id="tag-link-743" class="st-tags t0" title="42 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA SCALFATI</a></li>
	<li><a href="https://www.alganews.it/tag/olivia-gobetti/" id="tag-link-827" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">OLIVIA GOBETTI</a></li>
	<li><a href="https://www.alganews.it/tag/annalisa-pannarale/" id="tag-link-225" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNALISA PANNARALE</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-dalessio/" id="tag-link-212" class="st-tags t0" title="41 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alfonso d&#039;alessio</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-galasso/" id="tag-link-352" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca galasso</a></li>
	<li><a href="https://www.alganews.it/tag/marco-cazora/" id="tag-link-418" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco cazora</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-pastuglia/" id="tag-link-206" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra pastuglia</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-petruccioli/" id="tag-link-262" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIO PETRUCCIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/rina-matte/" id="tag-link-1155" class="st-tags t0" title="40 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rina tematra</a></li>
	<li><a href="https://www.alganews.it/tag/alfonso-iuliano/" id="tag-link-213" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALFONSO IULIANO</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-dantoni/" id="tag-link-502" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO D &#039;ANTONI</a></li>
	<li><a href="https://www.alganews.it/tag/alessandra-cipriani/" id="tag-link-205" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandra cipriani</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-morandi/" id="tag-link-1730" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA MORANDI</a></li>
	<li><a href="https://www.alganews.it/tag/laura-cima/" id="tag-link-394" class="st-tags t0" title="39 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA CIMA</a></li>
	<li><a href="https://www.alganews.it/tag/marco-milioni/" id="tag-link-1101" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MILIONI</a></li>
	<li><a href="https://www.alganews.it/tag/federico-klausner/" id="tag-link-317" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO KLAUSNER</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-pucciarelli/" id="tag-link-1001" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO PUCCIARELLI</a></li>
	<li><a href="https://www.alganews.it/tag/lia-de-feo/" id="tag-link-799" class="st-tags t0" title="38 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lia de feo</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-di-natale/" id="tag-link-741" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">angelo di natale</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-giampieri/" id="tag-link-231" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio giampieri</a></li>
	<li><a href="https://www.alganews.it/tag/gian-piero-bruno/" id="tag-link-345" class="st-tags t0" title="37 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gian piero bruno</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-amisano/" id="tag-link-319" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO AMISANO</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-marnetto/" id="tag-link-818" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO MARNETTO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-mastrandrea/" id="tag-link-810" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco mastrandrea</a></li>
	<li><a href="https://www.alganews.it/tag/mariuccia-ciotta/" id="tag-link-815" class="st-tags t0" title="36 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIUCCIA CIOTTA</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-gambardella/" id="tag-link-323" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia gambardella</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-terzanota/" id="tag-link-1344" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">miriam terzanota</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-litta-modignani/" id="tag-link-208" class="st-tags t0" title="34 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro litta modignani</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-ingroia/" id="tag-link-1117" class="st-tags t0" title="33 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO INGROIA</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-ciufoli/" id="tag-link-1722" class="st-tags t0" title="33 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO CIUFOLI</a></li>
	<li><a href="https://www.alganews.it/tag/letizia-magnani/" id="tag-link-1148" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">letizia magnani</a></li>
	<li><a href="https://www.alganews.it/tag/tina-camardelli/" id="tag-link-1198" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tina camardelli</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-renyi/" id="tag-link-220" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea renyi</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-pagano/" id="tag-link-1466" class="st-tags t0" title="32 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO PAGANO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-maninetti/" id="tag-link-803" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca maninetti</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-fusi/" id="tag-link-1201" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO FUSI</a></li>
	<li><a href="https://www.alganews.it/tag/yvan-rettore/" id="tag-link-542" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">yvan rettore</a></li>
	<li><a href="https://www.alganews.it/tag/ida-dominijanni/" id="tag-link-1279" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">IDA DOMINIJANNI</a></li>
	<li><a href="https://www.alganews.it/tag/immacolata-leone/" id="tag-link-1233" class="st-tags t0" title="31 topics" rel="tag" style="font-size:10pt; color:#cccccc;">immacolata leone</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tecce/" id="tag-link-395" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">laura tecce</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-torriglia/" id="tag-link-257" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CINZIA TORRIGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-gambino/" id="tag-link-451" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE GAMBINO</a></li>
	<li><a href="https://www.alganews.it/tag/gino-morabito/" id="tag-link-1517" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GINO MORABITO</a></li>
	<li><a href="https://www.alganews.it/tag/marco-chinico/" id="tag-link-807" class="st-tags t0" title="30 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco chinicò</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-nucci/" id="tag-link-446" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO NUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/jacopo-palizzi/" id="tag-link-391" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">jacopo palizzi</a></li>
	<li><a href="https://www.alganews.it/tag/cinzia-niccolai/" id="tag-link-256" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cinzia niccolai</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-cusumano/" id="tag-link-362" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni cusumano</a></li>
	<li><a href="https://www.alganews.it/tag/rossella-assanti/" id="tag-link-496" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rossella assanti</a></li>
	<li><a href="https://www.alganews.it/tag/renato-fioretti/" id="tag-link-487" class="st-tags t0" title="29 topics" rel="tag" style="font-size:10pt; color:#cccccc;">renato fioretti</a></li>
	<li><a href="https://www.alganews.it/tag/mirko-emili/" id="tag-link-822" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mirko emili</a></li>
	<li><a href="https://www.alganews.it/tag/marianna-pollieri/" id="tag-link-431" class="st-tags t0" title="28 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marianna pollieri</a></li>
	<li><a href="https://www.alganews.it/tag/simona-cangelosi/" id="tag-link-511" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona cangelosi</a></li>
	<li><a href="https://www.alganews.it/tag/luisa-betti-dakli/" id="tag-link-1469" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUISA BETTI DAKLI</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-minelli/" id="tag-link-1381" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela-minelli</a></li>
	<li><a href="https://www.alganews.it/tag/pietro-grasso/" id="tag-link-1611" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIETRO GRASSO</a></li>
	<li><a href="https://www.alganews.it/tag/tommaso-fedele/" id="tag-link-1430" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOMMASO FEDELE</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-face/" id="tag-link-739" class="st-tags t0" title="27 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea face</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-mattera/" id="tag-link-862" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia mattera</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-vignarca/" id="tag-link-341" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO VIGNARCA</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-borghini/" id="tag-link-401" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lorenzo borghini</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-buffo/" id="tag-link-507" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia buffo</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-borlenghi/" id="tag-link-1608" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO BORLENGHI</a></li>
	<li><a href="https://www.alganews.it/tag/angelica-giordano/" id="tag-link-221" class="st-tags t0" title="25 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELICA GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/greta-varani/" id="tag-link-378" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">greta varani</a></li>
	<li><a href="https://www.alganews.it/tag/simona-pederzoli/" id="tag-link-1013" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simona pederzoli</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-taddeucci/" id="tag-link-1143" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO TADDEUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-vaudano/" id="tag-link-436" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO VAUDANO</a></li>
	<li><a href="https://www.alganews.it/tag/redazione/" id="tag-link-265" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">clementina tameti</a></li>
	<li><a href="https://www.alganews.it/tag/sergio-parini/" id="tag-link-1192" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGIO PARINI</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-marrapodi/" id="tag-link-538" class="st-tags t0" title="24 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vincenzo marrapodi</a></li>
	<li><a href="https://www.alganews.it/tag/franca-berardi/" id="tag-link-329" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca berardi</a></li>
	<li><a href="https://www.alganews.it/tag/marcello-caprarella-martinelli/" id="tag-link-416" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marcello caprarella</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-carvalho-barbuda/" id="tag-link-754" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia carvalho barbuda</a></li>
	<li><a href="https://www.alganews.it/tag/elisa-benzoni/" id="tag-link-1368" class="st-tags t0" title="23 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISA BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-stabile/" id="tag-link-1711" class="st-tags t0" title="22 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO STABILE</a></li>
	<li><a href="https://www.alganews.it/tag/cristiana-di-san-marzano/" id="tag-link-269" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CRISTIANA DI SAN MARZANO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-balanzin/" id="tag-link-1080" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto balanzin</a></li>
	<li><a href="https://www.alganews.it/tag/monia-lustri/" id="tag-link-461" class="st-tags t0" title="21 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monia lustri</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-autuori/" id="tag-link-505" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia autuori</a></li>
	<li><a href="https://www.alganews.it/tag/mario-coco/" id="tag-link-1237" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mario coco</a></li>
	<li><a href="https://www.alganews.it/tag/flaminia-lizzani/" id="tag-link-324" class="st-tags t0" title="20 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flaminia lizzani</a></li>
	<li><a href="https://www.alganews.it/tag/marc-innaro/" id="tag-link-415" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARC INNARO</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giuliani/" id="tag-link-1634" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICA GIULIANI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-diana/" id="tag-link-786" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO LUNA</a></li>
	<li><a href="https://www.alganews.it/tag/donatella-briganti/" id="tag-link-289" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">donatella briganti</a></li>
	<li><a href="https://www.alganews.it/tag/michele-cardulli/" id="tag-link-1572" class="st-tags t0" title="19 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE CARDULLI</a></li>
	<li><a href="https://www.alganews.it/tag/pascal-tomaino/" id="tag-link-474" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pascal tomaino</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-mazzarino/" id="tag-link-209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">alessandro mazzarino</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-nascimbeni/" id="tag-link-1328" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico nascimbeni</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-montisci/" id="tag-link-1209" class="st-tags t0" title="18 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina montisci</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-orioles/" id="tag-link-1471" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO ORIOLES</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-melodia/" id="tag-link-217" class="st-tags t0" title="17 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANDREA MELODIA</a></li>
	<li><a href="https://www.alganews.it/tag/andrea-piersanti/" id="tag-link-218" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">andrea-piersanti</a></li>
	<li><a href="https://www.alganews.it/tag/massimiliano-gallo/" id="tag-link-1371" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimiliano gallo</a></li>
	<li><a href="https://www.alganews.it/tag/sabrina-margiotta/" id="tag-link-497" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sabrina margiotta</a></li>
	<li><a href="https://www.alganews.it/tag/isadora-bilancino/" id="tag-link-386" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">isadora bilancino</a></li>
	<li><a href="https://www.alganews.it/tag/maarten-van-aalderen/" id="tag-link-413" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MAARTEN VAN AALDEREN</a></li>
	<li><a href="https://www.alganews.it/tag/barbara-bizzarri/" id="tag-link-239" class="st-tags t0" title="16 topics" rel="tag" style="font-size:10pt; color:#cccccc;">barbara bizzarri</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-buccafusca/" id="tag-link-516" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO BUCCAFUSCA</a></li>
	<li><a href="https://www.alganews.it/tag/mirco-angelica/" id="tag-link-459" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cosimo angelica</a></li>
	<li><a href="https://www.alganews.it/tag/ester-lupo/" id="tag-link-307" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ester lupo</a></li>
	<li><a href="https://www.alganews.it/tag/guido-ruotolo/" id="tag-link-380" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO RUOTOLO</a></li>
	<li><a href="https://www.alganews.it/tag/gianluca-giordano/" id="tag-link-353" class="st-tags t0" title="15 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gianluca giordano</a></li>
	<li><a href="https://www.alganews.it/tag/marco-campagna/" id="tag-link-417" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco campagna</a></li>
	<li><a href="https://www.alganews.it/tag/miriam-cesta/" id="tag-link-1384" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">miriam cesta</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-luca/" id="tag-link-775" class="st-tags t0" title="14 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesca de luca</a></li>
	<li><a href="https://www.alganews.it/tag/wolfgang-achtner/" id="tag-link-1510" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">WOLFGANG ACHTNER</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-giordano/" id="tag-link-488" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">riccardo giordano</a></li>
	<li><a href="https://www.alganews.it/tag/simonetta-martellini/" id="tag-link-513" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SIMONETTA MARTELLINI</a></li>
	<li><a href="https://www.alganews.it/tag/iacopo-tonini/" id="tag-link-382" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">iacopo tonini</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-fravolini/" id="tag-link-1497" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco fravolini</a></li>
	<li><a href="https://www.alganews.it/tag/paola-tavella/" id="tag-link-1051" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLA TAVELLA</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-reale/" id="tag-link-1337" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO REALE</a></li>
	<li><a href="https://www.alganews.it/tag/nadia-mughrabi/" id="tag-link-824" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nadia mughrabi</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-fornasari/" id="tag-link-829" class="st-tags t0" title="13 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paolo fornasari</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-rossi/" id="tag-link-533" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VALERIA ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/domenico-iannacone/" id="tag-link-1516" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DOMENICO IANNACONE</a></li>
	<li><a href="https://www.alganews.it/tag/daniele-cina/" id="tag-link-1606" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELE CINA&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-noli/" id="tag-link-771" class="st-tags t0" title="12 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO NOLI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-carla-de-carlo/" id="tag-link-366" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia carla de carlo</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-focas/" id="tag-link-1390" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giorgio focas</a></li>
	<li><a href="https://www.alganews.it/tag/maria-paola-quaglia/" id="tag-link-813" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria paola quaglia</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-boschi/" id="tag-link-787" class="st-tags t0" title="11 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA BOSCHI</a></li>
	<li><a href="https://www.alganews.it/tag/achille-occhetto/" id="tag-link-731" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ACHILLE OCCHETTO</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-fiorillo/" id="tag-link-343" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella fiorillo</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-benatelli/" id="tag-link-274" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela benatelli</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-faverio/" id="tag-link-1369" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia faverio</a></li>
	<li><a href="https://www.alganews.it/tag/edoardo-secchi/" id="tag-link-291" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">edoardo secchi</a></li>
	<li><a href="https://www.alganews.it/tag/nerina-gatti/" id="tag-link-466" class="st-tags t0" title="10 topics" rel="tag" style="font-size:10pt; color:#cccccc;">nerina gatti</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-spalluto/" id="tag-link-374" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe spalluto</a></li>
	<li><a href="https://www.alganews.it/tag/michela-zanarella/" id="tag-link-450" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela zanarella</a></li>
	<li><a href="https://www.alganews.it/tag/lucina-cuccio/" id="tag-link-407" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">lucina cuccio</a></li>
	<li><a href="https://www.alganews.it/tag/gabriella-canova/" id="tag-link-1370" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">gabriella canova</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-piervincenzi/" id="tag-link-300" class="st-tags t0" title="9 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO PIERVINCENZI</a></li>
	<li><a href="https://www.alganews.it/tag/mihaela-angelica-roznovat/" id="tag-link-457" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mihaela angelica roznovat</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-ricci/" id="tag-link-473" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paolo ricci</a></li>
	<li><a href="https://www.alganews.it/tag/melania-bresciani/" id="tag-link-1636" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">melania bresciani</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-areddu/" id="tag-link-744" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio areddu</a></li>
	<li><a href="https://www.alganews.it/tag/pier-luigi-celli/" id="tag-link-831" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIER LUIGI CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-lupi/" id="tag-link-817" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">massimo lupi</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-badala/" id="tag-link-308" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio badalà</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-guastaferro/" id="tag-link-769" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">enrico guastaferro</a></li>
	<li><a href="https://www.alganews.it/tag/pietro-foresti/" id="tag-link-481" class="st-tags t0" title="8 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pietro foresti</a></li>
	<li><a href="https://www.alganews.it/tag/emanuela-biancardi/" id="tag-link-297" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">emanuela biancardi</a></li>
	<li><a href="https://www.alganews.it/tag/edmondo-rho/" id="tag-link-767" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EDMONDO RHO</a></li>
	<li><a href="https://www.alganews.it/tag/stanislao-sciapo/" id="tag-link-1301" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stanislao sciapo</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-roversi/" id="tag-link-1766" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">Alberto Roversi</a></li>
	<li><a href="https://www.alganews.it/tag/laura-tangherlini/" id="tag-link-1500" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA TANGHERLINI</a></li>
	<li><a href="https://www.alganews.it/tag/laura-delli-colli/" id="tag-link-1170" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA DELLI COLLI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-di-nicola/" id="tag-link-311" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio-di-nicola</a></li>
	<li><a href="https://www.alganews.it/tag/filippo-landi/" id="tag-link-321" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FILIPPO LANDI</a></li>
	<li><a href="https://www.alganews.it/tag/dom-argon/" id="tag-link-766" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">dom argon</a></li>
	<li><a href="https://www.alganews.it/tag/rosaria-russo/" id="tag-link-842" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">rosaria russo</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-di-calisto/" id="tag-link-1568" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto di calisto</a></li>
	<li><a href="https://www.alganews.it/tag/cornelia-isabelle-toelgyes/" id="tag-link-1740" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cornelia-isabelle-toelgyes</a></li>
	<li><a href="https://www.alganews.it/tag/claudio-ianniello/" id="tag-link-756" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudio ianniello</a></li>
	<li><a href="https://www.alganews.it/tag/graziano-perotti/" id="tag-link-1667" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">graziano-perotti</a></li>
	<li><a href="https://www.alganews.it/tag/zaneta-kramsky/" id="tag-link-543" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">zaneta kramsky</a></li>
	<li><a href="https://www.alganews.it/tag/anna-tita-gallo/" id="tag-link-1388" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">anna tita gallo</a></li>
	<li><a href="https://www.alganews.it/tag/romualdo-rossetti/" id="tag-link-495" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">romualdo rossetti</a></li>
	<li><a href="https://www.alganews.it/tag/antonia-recchia/" id="tag-link-228" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonia recchia</a></li>
	<li><a href="https://www.alganews.it/tag/boban-radovanovic/" id="tag-link-1020" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">boban radovanovic</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-tagini/" id="tag-link-1646" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni tagini</a></li>
	<li><a href="https://www.alganews.it/tag/piero-badaloni/" id="tag-link-479" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO BADALONI</a></li>
	<li><a href="https://www.alganews.it/tag/michela-dellamico/" id="tag-link-1439" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">michela dell&#039;amico</a></li>
	<li><a href="https://www.alganews.it/tag/federico-smidile/" id="tag-link-1601" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federico-smidile</a></li>
	<li><a href="https://www.alganews.it/tag/teodora-stefanova/" id="tag-link-520" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TEODORA STEFANOVA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-smargiassi/" id="tag-link-455" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE SMARGIASSI</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-della-rocca/" id="tag-link-1333" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tiziana della rocca</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-lorin/" id="tag-link-373" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe lorin</a></li>
	<li><a href="https://www.alganews.it/tag/luca-quagliani/" id="tag-link-404" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luca quagliani</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-ravelli/" id="tag-link-1737" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO RAVELLI</a></li>
	<li><a href="https://www.alganews.it/tag/tiberio-timperi/" id="tag-link-521" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TIBERIO TIMPERI</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-cucchi/" id="tag-link-1753" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO CUCCHI</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-potenza/" id="tag-link-1759" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO POTENZA</a></li>
	<li><a href="https://www.alganews.it/tag/bruno-patierno/" id="tag-link-1487" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bruno patierno</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-papini/" id="tag-link-313" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio papini</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-cenci/" id="tag-link-267" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">corrado cenci</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-pintus/" id="tag-link-1704" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sandro-pintus</a></li>
	<li><a href="https://www.alganews.it/tag/sara-gironi-carnevale/" id="tag-link-500" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">sara gironi</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-bozzani/" id="tag-link-1641" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">daniela bozzani</a></li>
	<li><a href="https://www.alganews.it/tag/antonella-cori/" id="tag-link-226" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonella cori</a></li>
	<li><a href="https://www.alganews.it/tag/silvana-benedetti/" id="tag-link-1635" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvana benedetti</a></li>
	<li><a href="https://www.alganews.it/tag/pino-bruno/" id="tag-link-483" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pino bruno</a></li>
	<li><a href="https://www.alganews.it/tag/simone-canova/" id="tag-link-1386" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">simone canova</a></li>
	<li><a href="https://www.alganews.it/tag/carmine-castoro/" id="tag-link-250" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carmine castoro</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-paris/" id="tag-link-1752" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO PARIS</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-aina/" id="tag-link-1412" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita aina</a></li>
	<li><a href="https://www.alganews.it/tag/biagio-bianculli/" id="tag-link-244" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">biagio bianculli</a></li>
	<li><a href="https://www.alganews.it/tag/carla-egisto/" id="tag-link-749" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carla egisto</a></li>
	<li><a href="https://www.alganews.it/tag/serenella-cesa/" id="tag-link-501" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">serenella cesa</a></li>
	<li><a href="https://www.alganews.it/tag/leonardo-corazzi/" id="tag-link-396" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">leonardo corazzi</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-castellini/" id="tag-link-788" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe castellini</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-cassini/" id="tag-link-1509" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giuseppe cassini</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-bernardini/" id="tag-link-1004" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto bernardini</a></li>
	<li><a href="https://www.alganews.it/tag/giuliana-sgrena/" id="tag-link-1756" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIANA SGRENA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-rodini/" id="tag-link-365" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giovanni rodini</a></li>
	<li><a href="https://www.alganews.it/tag/bruno-zanzottera/" id="tag-link-1695" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bruno zanzottera</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-alessi/" id="tag-link-1638" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">raffaele alessi</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-grazi/" id="tag-link-338" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco grazi</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-caprarica/" id="tag-link-1742" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CAPRARICA</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-cecchini/" id="tag-link-1115" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco cecchini</a></li>
	<li><a href="https://www.alganews.it/tag/salvatore-gajas/" id="tag-link-846" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">salvatore gajas</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-lanzirotti/" id="tag-link-811" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita lanzirotti</a></li>
	<li><a href="https://www.alganews.it/tag/valentino-masucci/" id="tag-link-531" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentino masucci</a></li>
	<li><a href="https://www.alganews.it/tag/tiziana-cristofari/" id="tag-link-1614" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">tiziana cristofari</a></li>
	<li><a href="https://www.alganews.it/tag/remigio-benni/" id="tag-link-1310" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">remigio benni</a></li>
	<li><a href="https://www.alganews.it/tag/umberto-ferrari/" id="tag-link-528" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">umberto ferrari</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-damico/" id="tag-link-1745" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco d&#039;amico</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-bertoni/" id="tag-link-506" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">silvia bertoni</a></li>
	<li><a href="https://www.alganews.it/tag/vittorio-giannella/" id="tag-link-1666" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">vittorio giannella</a></li>
	<li><a href="https://www.alganews.it/tag/giangabriele-perre/" id="tag-link-351" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giangabriele perre</a></li>
	<li><a href="https://www.alganews.it/tag/jose-de-oliveira/" id="tag-link-796" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">josè de oliveira</a></li>
	<li><a href="https://www.alganews.it/tag/devis-bellucci/" id="tag-link-1690" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">devis bellucci</a></li>
	<li><a href="https://www.alganews.it/tag/mariasole-portale/" id="tag-link-432" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">mariasole portale</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-cucignatto/" id="tag-link-782" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giacomo cucignatto</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-mandatori/" id="tag-link-312" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">fabio mandatori</a></li>
	<li><a href="https://www.alganews.it/tag/aldo-di-vita/" id="tag-link-201" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">aldo-di-vita</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-tognoni/" id="tag-link-1615" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elisabetta tognoni</a></li>
	<li><a href="https://www.alganews.it/tag/biagio-maimone/" id="tag-link-1599" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">biagio maimone</a></li>
	<li><a href="https://www.alganews.it/tag/valeria-chichi/" id="tag-link-857" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valeria chichi</a></li>
	<li><a href="https://www.alganews.it/tag/ariella-rossi/" id="tag-link-1234" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ariella rossi</a></li>
	<li><a href="https://www.alganews.it/tag/valerio-nicolosi/" id="tag-link-1710" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valerio-nicolosi</a></li>
	<li><a href="https://www.alganews.it/tag/ulrike-schmidleithner/" id="tag-link-1514" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ulrike schmidleithner</a></li>
	<li><a href="https://www.alganews.it/tag/valentina-tocchi/" id="tag-link-856" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">valentina tocchi</a></li>
	<li><a href="https://www.alganews.it/tag/walter-mazzitti/" id="tag-link-859" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">walter mazzitti</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-serafini/" id="tag-link-746" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">antonio serafini</a></li>
	<li><a href="https://www.alganews.it/tag/bernardo-cioci/" id="tag-link-1259" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">bernardo cioci</a></li>
	<li><a href="https://www.alganews.it/tag/lopez-beppe/" id="tag-link-1701" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">beppe lopez</a></li>
	<li><a href="https://www.alganews.it/tag/federico-mello/" id="tag-link-773" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federico mello</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-mari/" id="tag-link-1668" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo mari</a></li>
	<li><a href="https://www.alganews.it/tag/monica-mistretta/" id="tag-link-1713" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica mistretta</a></li>
	<li><a href="https://www.alganews.it/tag/monica-mietitore/" id="tag-link-1669" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">monica mietitore</a></li>
	<li><a href="https://www.alganews.it/tag/maurizio-lillo/" id="tag-link-1724" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">Maurizio Lillo</a></li>
	<li><a href="https://www.alganews.it/tag/maria-laura-celli/" id="tag-link-812" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">maria laura celli</a></li>
	<li><a href="https://www.alganews.it/tag/margherita-ghelardi/" id="tag-link-1520" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">margherita ghelardi</a></li>
	<li><a href="https://www.alganews.it/tag/marco-marucci/" id="tag-link-1694" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco-marucci</a></li>
	<li><a href="https://www.alganews.it/tag/marco-florian/" id="tag-link-1348" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">marco florian</a></li>
	<li><a href="https://www.alganews.it/tag/manuela-animati/" id="tag-link-1300" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">manuela animati</a></li>
	<li><a href="https://www.alganews.it/tag/luna-meta/" id="tag-link-1590" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">luna meta</a></li>
	<li><a href="https://www.alganews.it/tag/giusy-paesano/" id="tag-link-790" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giusy paesano</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-ghiaroni/" id="tag-link-1767" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">giulia ghiaroni</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-bevilacqua/" id="tag-link-1693" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">carlo bevilacqua</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-polillo/" id="tag-link-1696" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">roberto polillo</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-pianca/" id="tag-link-1424" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">flavia pianca</a></li>
	<li><a href="https://www.alganews.it/tag/paola-oliva/" id="tag-link-1161" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">paola oliva</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giordano/" id="tag-link-772" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">federica giordano</a></li>
	<li><a href="https://www.alganews.it/tag/fabiola-giuliani/" id="tag-link-1772" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIOLA GIULIANI</a></li>
	<li><a href="https://www.alganews.it/tag/elena-caruso/" id="tag-link-1705" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">elena caruso</a></li>
	<li><a href="https://www.alganews.it/tag/dellarti/" id="tag-link-1768" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DELL&#039;ARTI</a></li>
	<li><a href="https://www.alganews.it/tag/cristian-pacini/" id="tag-link-1366" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cristian-pacini</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-faravelli/" id="tag-link-1692" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">stefano faravelli</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-formigli/" id="tag-link-1757" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADO FORMIGLI</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-muzii/" id="tag-link-1583" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">claudia-muzii</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-briganti/" id="tag-link-1358" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">francesco briganti</a></li>
	<li><a href="https://www.alganews.it/tag/olimpio/" id="tag-link-1771" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">OLIMPIO</a></li>
</ul>

</aside>          </div>
                  <div id="footer_three" class="col-md-4 col-12">
                      </div>
                  </div>
  </div>
</div>
<div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="https://www.alganews.it" title="ALGANEWS">ALGANEWS</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank" rel="noopener noreferrer"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5eb13a445d5c0" id="lsearch-5eb13a445d5c0">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5eb13a445d5c0" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5eb13a445d5c0" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div>    </div>
  </div>
</section><button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.alganews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alganews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"499674","ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"499674"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
  </body>
  </html>


<!-- Cache Enabler by KeyCDN @ 05.05.2020 12:04:52 (html) -->