<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.alganews.it/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LA VERITA&#039; SU NEMBRO E ALZANO - ALGANEWS</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LA VERITA&#039; SU NEMBRO E ALZANO - ALGANEWS" />
	<meta property="og:description" content="DI CORRADINO MINEO Come tutti ricorderete, Salvini e Sallusti, Feltri e Fontana, industriali e commercianti chiesero, con toni accorati, di sigillare Alzano e Nembro. Ma Conte e Speranza non vollero. &#8220;Non si può fermare tutto -dissero- Prima l&#8217;economia&#8221;. Contro verità, allegre bugie e mondo a testa in giù. &nbsp; Caffè del 13 giugno 2020 Come [&hellip;]" />
	<meta property="og:url" content="https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/" />
	<meta property="og:site_name" content="ALGANEWS" />
	<meta property="article:publisher" content="https://www.facebook.com/alganews/" />
	<meta property="article:published_time" content="2020-06-13T13:20:21+00:00" />
	<meta property="og:image" content="https://www.alganews.it/wp-content/uploads/2019/10/MINEO-il-caffè-free.png" />
	<meta property="og:image:width" content="601" />
	<meta property="og:image:height" content="419" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alganews.it/#organization","name":"Alganews","url":"https://www.alganews.it/","sameAs":["https://www.facebook.com/alganews/"],"logo":{"@type":"ImageObject","@id":"https://www.alganews.it/#logo","inLanguage":"it-IT","url":"https://www.alganews.it/wp-content/uploads/2017/08/alganews-logo.jpg","width":319,"height":78,"caption":"Alganews"},"image":{"@id":"https://www.alganews.it/#logo"}},{"@type":"WebSite","@id":"https://www.alganews.it/#website","url":"https://www.alganews.it/","name":"ALGANEWS","description":"DIRETTORE LUCIO GIORDANO","publisher":{"@id":"https://www.alganews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alganews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/#primaryimage","inLanguage":"it-IT","url":"https://www.alganews.it/wp-content/uploads/2019/10/MINEO-il-caff\u00e8-free.png","width":601,"height":419,"caption":"IL CAFF\u00e8 DI MINEO-ALGANEWS"},{"@type":"WebPage","@id":"https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/#webpage","url":"https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/","name":"LA VERITA' SU NEMBRO E ALZANO - ALGANEWS","isPartOf":{"@id":"https://www.alganews.it/#website"},"primaryImageOfPage":{"@id":"https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/#primaryimage"},"datePublished":"2020-06-13T13:20:21+00:00","dateModified":"2020-06-13T13:20:21+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/"]}]},{"@type":"Article","@id":"https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/#article","isPartOf":{"@id":"https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/#webpage"},"author":{"@id":"https://www.alganews.it/#/schema/person/8a0ca22b6cfd3c4f5ac0dcd87f048b00"},"headline":"LA VERITA&#8217; SU NEMBRO E ALZANO","datePublished":"2020-06-13T13:20:21+00:00","dateModified":"2020-06-13T13:20:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/#webpage"},"publisher":{"@id":"https://www.alganews.it/#organization"},"image":{"@id":"https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/#primaryimage"},"keywords":"CORRADINO MINEO","articleSection":"ATTUALITA'","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.alganews.it/#/schema/person/8a0ca22b6cfd3c4f5ac0dcd87f048b00","name":"Lucio Giordano","image":{"@type":"ImageObject","@id":"https://www.alganews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fbecaac4f8ca8a2faf9954e58ae4f9f6?s=96&d=mm&r=g","caption":"Lucio Giordano"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALGANEWS &raquo; Feed" href="https://www.alganews.it/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105593585-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-105593585-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alganews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alganews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alganews.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.alganews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.2.7' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.alganews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' id="nb-jquery" src='https://www.alganews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.2.7'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/","mainScriptUrl":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/js\/tc-scripts.min.js?4.2.7","deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/shared\/fonts\/fa\/css\/fontawesome-all.min.css?4.2.7","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.alganews.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"297cd63393"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}},"preloadGfonts":"","googleFonts":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.2.7' defer></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5edf2bc7dfb0c300120d5fa0'></script>
<link rel='https://api.w.org/' href='https://www.alganews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alganews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alganews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.alganews.it/?p=621679' />
<link rel="alternate" type="application/json+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="sek-dyn-skp__post_post_621679-css" media="all"></style><style id="sek-dyn-skp__global-css" media="all"></style><link rel="icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-270x270.jpg" />
</head>

  <body class="post-template-default single single-post postid-621679 single-format-standard wp-custom-logo wp-embed-responsive sek-hide-rc-badge czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left border-top czr-submenu-fade czr-submenu-move" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
      </div>
    <span class="header-tagline " >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-start czr-open-on-click" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-293292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li id="menu-item-283919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li id="menu-item-293293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li id="menu-item-283889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li id="menu-item-283920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li id="menu-item-283956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li id="menu-item-283882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li id="menu-item-283921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li id="menu-item-283883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li id="menu-item-462423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li id="menu-item-283884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li id="menu-item-293299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li id="menu-item-341467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5ee4dc57d0b28" id="lsearch-5ee4dc57d0b28">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5ee4dc57d0b28" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5ee4dc57d0b28" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
    </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
    </div>
    <span class="header-tagline col col-auto" >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="header-search__container ">
  <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5ee4dc57d2630" id="lsearch-5ee4dc57d2630">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5ee4dc57d2630" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5ee4dc57d2630" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>
                                          

  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="601" height="419"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/10/MINEO-il-caffè-free.png"  class="attachment-slider-full size-slider-full wp-post-image" alt="IL CAFFè DI MINEO-ALGANEWS" data-srcset="https://www.alganews.it/wp-content/uploads/2019/10/MINEO-il-caffè-free.png 601w, https://www.alganews.it/wp-content/uploads/2019/10/MINEO-il-caffè-free-595x415.png 595w" data-sizes="(max-width: 601px) 100vw, 601px" />  </div>
</section>                                          
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                                                            <article id="post-621679" class="post-621679 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-corradino-mineo czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.alganews.it/category/attualita/" title="Vedi tutti gli articoli nel ATTUALITA&#039;"> <span>ATTUALITA'</span> </a>        </div>
        <h1 class="entry-title">LA VERITA&#8217; SU NEMBRO E ALZANO</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Pubblicato <a href="https://www.alganews.it/2020/06/13/" title="15:20" rel="bookmark"><time class="entry-date published updated" datetime="13/06/2020">13/06/2020</time></a></span>      </div>
    </div>
      </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/" data-a2a-title="LA VERITA’ SU NEMBRO E ALZANO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&amp;linkname=LA%20VERITA%E2%80%99%20SU%20NEMBRO%20E%20ALZANO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&amp;linkname=LA%20VERITA%E2%80%99%20SU%20NEMBRO%20E%20ALZANO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&amp;linkname=LA%20VERITA%E2%80%99%20SU%20NEMBRO%20E%20ALZANO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&amp;linkname=LA%20VERITA%E2%80%99%20SU%20NEMBRO%20E%20ALZANO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-621679 entry-meta">
				<span class="post-views-icon dashicons dashicons dashicons-thumbs-up"></span>
				
				<span class="post-views-count">6</span>
			</div><p>DI CORRADINO MINEO</p>
<p><img  class="alignnone size-full wp-image-490344"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/03/CORRADINO-MINEO.png"  alt="" width="213" height="228" /></p>
<p>Come tutti ricorderete, Salvini e Sallusti, Feltri e Fontana, industriali e commercianti chiesero, con toni accorati, di sigillare Alzano e Nembro. Ma Conte e Speranza non vollero. &#8220;Non si può fermare tutto -dissero- Prima l&#8217;economia&#8221;. Contro verità, allegre bugie e mondo a testa in giù.</p>
<p>&nbsp;</p><div id="fb-root"></div><p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v7.0" nonce="bI8sOu5P"></script></p><div class="fb-video" data-href="https://www.facebook.com/CorradinoMineo/videos/942515332858174/" data-width="1140">
<blockquote cite="https://www.facebook.com/CorradinoMineo/videos/942515332858174/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/CorradinoMineo/videos/942515332858174/">Caffè del 13 giugno 2020</a></p>
<p>Come tutti ricorderete, Salvini e Sallusti, Feltri e Fontana, industriali e commercianti chiesero, con toni accorati, di sigillare Alzano e Nembro. Ma Conte e Speranza nin vollero. &quot;Non si può fermare tutto -dissero- Prima l&#039;economia&quot;. Contro verità, allegre bugie e mondo a testa in giù.</p>
<p>Pubblicato da <a href="https://www.facebook.com/CorradinoMineo/">Corradino Mineo</a> su Sabato 13 giugno 2020</p></blockquote>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/" data-a2a-title="LA VERITA’ SU NEMBRO E ALZANO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&amp;linkname=LA%20VERITA%E2%80%99%20SU%20NEMBRO%20E%20ALZANO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&amp;linkname=LA%20VERITA%E2%80%99%20SU%20NEMBRO%20E%20ALZANO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&amp;linkname=LA%20VERITA%E2%80%99%20SU%20NEMBRO%20E%20ALZANO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F13%2Fla-verita-su-nembro-e-alzano%2F&amp;linkname=LA%20VERITA%E2%80%99%20SU%20NEMBRO%20E%20ALZANO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/13/la-verita-su-nembro-e-alzano/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.alganews.it/tag/corradino-mineo/" title="Vedi tutti gli articoli nel CORRADINO MINEO"> <span>CORRADINO MINEO</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article>                                          <section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Potrebbe anche interessarti</h3>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-621484_related_posts" class="col-6 grid-item czr-related-post post-621484 post type-post status-publish format-standard has-post-thumbnail category-politica tag-corradino-mineo czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/06/11/621484/"></a>
  <img  width="510" height="419"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/10/MINEO-il-caffè-free-510x419.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="IL CAFFè DI MINEO-ALGANEWS" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/06/11/621484/" title="Permalink a:&nbsp;STATI GENERALI SENZA L&#8217;OPPOSIZIONE" rel="bookmark"><time class="entry-date published updated" datetime="11/06/2020">11/06/2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/06/11/621484/" rel="bookmark">STATI GENERALI SENZA L&#8217;OPPOSIZIONE</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/11/621484/" data-a2a-title="STATI GENERALI SENZA L’OPPOSIZIONE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F11%2F621484%2F&amp;linkname=STATI%20GENERALI%20SENZA%20L%E2%80%99OPPOSIZIONE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F11%2F621484%2F&amp;linkname=STATI%20GENERALI%20SENZA%20L%E2%80%99OPPOSIZIONE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F11%2F621484%2F&amp;linkname=STATI%20GENERALI%20SENZA%20L%E2%80%99OPPOSIZIONE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F11%2F621484%2F&amp;linkname=STATI%20GENERALI%20SENZA%20L%E2%80%99OPPOSIZIONE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/11/621484/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>48 DI CORRADINO MINEO Perchè Alzano e Nembro non furono dichiarati zona rossa? Dopo lo scaricabarile di Fontana, i pm lo chiederanno [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/11/621484/" data-a2a-title="STATI GENERALI SENZA L’OPPOSIZIONE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F11%2F621484%2F&amp;linkname=STATI%20GENERALI%20SENZA%20L%E2%80%99OPPOSIZIONE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F11%2F621484%2F&amp;linkname=STATI%20GENERALI%20SENZA%20L%E2%80%99OPPOSIZIONE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F11%2F621484%2F&amp;linkname=STATI%20GENERALI%20SENZA%20L%E2%80%99OPPOSIZIONE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F11%2F621484%2F&amp;linkname=STATI%20GENERALI%20SENZA%20L%E2%80%99OPPOSIZIONE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/11/621484/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-621640_related_posts" class="col-6 grid-item czr-related-post post-621640 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-corradino-mineo czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/06/12/crollano-wall-street-e-piazza-affari/"></a>
  <img  width="510" height="419"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2019/10/MINEO-il-caffè-free-510x419.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="IL CAFFè DI MINEO-ALGANEWS" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/06/12/crollano-wall-street-e-piazza-affari/" title="Permalink a:&nbsp;CROLLANO WALL STREET E PIAZZA AFFARI" rel="bookmark"><time class="entry-date published updated" datetime="12/06/2020">12/06/2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/06/12/crollano-wall-street-e-piazza-affari/" rel="bookmark">CROLLANO WALL STREET E PIAZZA AFFARI</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/12/crollano-wall-street-e-piazza-affari/" data-a2a-title="CROLLANO WALL STREET E PIAZZA AFFARI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F12%2Fcrollano-wall-street-e-piazza-affari%2F&amp;linkname=CROLLANO%20WALL%20STREET%20E%20PIAZZA%20AFFARI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F12%2Fcrollano-wall-street-e-piazza-affari%2F&amp;linkname=CROLLANO%20WALL%20STREET%20E%20PIAZZA%20AFFARI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F12%2Fcrollano-wall-street-e-piazza-affari%2F&amp;linkname=CROLLANO%20WALL%20STREET%20E%20PIAZZA%20AFFARI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F12%2Fcrollano-wall-street-e-piazza-affari%2F&amp;linkname=CROLLANO%20WALL%20STREET%20E%20PIAZZA%20AFFARI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/12/crollano-wall-street-e-piazza-affari/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>21 DI CORRADINO MINEO Conte sovraesposto, oggi non c&#8217;è giornale che non abbia una sua intervista. Salvini corre da Vespa per dire [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/12/crollano-wall-street-e-piazza-affari/" data-a2a-title="CROLLANO WALL STREET E PIAZZA AFFARI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F12%2Fcrollano-wall-street-e-piazza-affari%2F&amp;linkname=CROLLANO%20WALL%20STREET%20E%20PIAZZA%20AFFARI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F12%2Fcrollano-wall-street-e-piazza-affari%2F&amp;linkname=CROLLANO%20WALL%20STREET%20E%20PIAZZA%20AFFARI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F12%2Fcrollano-wall-street-e-piazza-affari%2F&amp;linkname=CROLLANO%20WALL%20STREET%20E%20PIAZZA%20AFFARI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F12%2Fcrollano-wall-street-e-piazza-affari%2F&amp;linkname=CROLLANO%20WALL%20STREET%20E%20PIAZZA%20AFFARI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/12/crollano-wall-street-e-piazza-affari/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </aside>
            <aside id="simpletags-5" class="widget widget-simpletags"><h3 class="widget-title">FIRMANO SU ALGANEWS</h3>
<!-- Generated by Simple Tags 2.5.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-tag-cloud">
	<li><a href="https://www.alganews.it/tag/massimo-marciano/" id="tag-link-1609" class="st-tags t10" title="13 topics" rel="tag" style="font-size:20pt; color:#000000;">MASSIMO MARCIANO</a></li>
	<li><a href="https://www.alganews.it/tag/ennio-remondino/" id="tag-link-302" class="st-tags t8" title="11 topics" rel="tag" style="font-size:18pt; color:#282828;">ENNIO REMONDINO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-soldi/" id="tag-link-405" class="st-tags t5" title="8 topics" rel="tag" style="font-size:15pt; color:#666666;">LUCA SOLDI</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giuliani/" id="tag-link-1634" class="st-tags t5" title="8 topics" rel="tag" style="font-size:15pt; color:#666666;">FEDERICA GIULIANI</a></li>
	<li><a href="https://www.alganews.it/tag/virginia-murru/" id="tag-link-541" class="st-tags t3" title="5 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">VIRGINIA MURRU</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-farigu/" id="tag-link-252" class="st-tags t2" title="4 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">CHIARA FARIGU</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-benzoni/" id="tag-link-197" class="st-tags t2" title="4 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ALBERTO BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-isetta/" id="tag-link-347" class="st-tags t1" title="3 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO ISETTA</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-beccantini/" id="tag-link-839" class="st-tags t1" title="3 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ROBERTO BECCANTINI</a></li>
	<li><a href="https://www.alganews.it/tag/michele-cardulli/" id="tag-link-1572" class="st-tags t1" title="3 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MICHELE CARDULLI</a></li>
	<li><a href="https://www.alganews.it/tag/michele-anselmi/" id="tag-link-820" class="st-tags t1" title="3 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MICHELE ANSELMI</a></li>
	<li><a href="https://www.alganews.it/tag/marina-neri/" id="tag-link-1355" class="st-tags t1" title="3 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARINA NERI</a></li>
	<li><a href="https://www.alganews.it/tag/corradino-mineo/" id="tag-link-266" class="st-tags t1" title="3 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">CORRADINO MINEO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-bagatin/" id="tag-link-1345" class="st-tags t1" title="3 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LUCA BAGATIN</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-paliotti/" id="tag-link-539" class="st-tags t1" title="3 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VINCENZO PALIOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/mimmo-lombezzi/" id="tag-link-821" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIMMO LOMBEZZI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-piazza/" id="tag-link-1465" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO PIAZZA</a></li>
	<li><a href="https://www.alganews.it/tag/lucio-giordano/" id="tag-link-408" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-tarozzi/" id="tag-link-199" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO TAROZZI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-billi/" id="tag-link-802" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA BILLI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-ghiaroni/" id="tag-link-1767" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA GHIARONI</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-spano/" id="tag-link-1528" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA SPANO&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-martini/" id="tag-link-1496" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-lisa-minutillo/" id="tag-link-224" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA LISA MINUTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-saba/" id="tag-link-1137" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIA SABA</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-falconi/" id="tag-link-315" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO FALCONI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-puzzolo/" id="tag-link-535" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VANNI PUZZOLO</a></li>
	<li><a href="https://www.alganews.it/tag/susanna-schimperna/" id="tag-link-519" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SUSANNA SCHIMPERNA</a></li>
	<li><a href="https://www.alganews.it/tag/silvana-benedetti/" id="tag-link-1635" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVANA BENEDETTI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-scalfati/" id="tag-link-743" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA SCALFATI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-caprarica/" id="tag-link-1742" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CAPRARICA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-marsonet/" id="tag-link-453" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MARSONET</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-ingroia/" id="tag-link-1117" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO INGROIA</a></li>
	<li><a href="https://www.alganews.it/tag/argyrios-argiris-panagopoulos/" id="tag-link-237" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARGYRIOS ARGIRIS PANAGOPOULOS</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-wertmuller/" id="tag-link-443" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO WERTMULLER</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-negri/" id="tag-link-1367" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO NEGRI</a></li>
	<li><a href="https://www.alganews.it/tag/armando-sommajuolo/" id="tag-link-238" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARMANDO SOMMAJUOLO</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-patrignani/" id="tag-link-247" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO PATRIGNANI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sappino/" id="tag-link-425" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SAPPINO</a></li>
	<li><a href="https://www.alganews.it/tag/marc-innaro/" id="tag-link-415" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARC INNARO</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-dorsi/" id="tag-link-222" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELO D&#039;ORSI</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-assin/" id="tag-link-804" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO ASSIN</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-giustiniani/" id="tag-link-268" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADO GIUSTINIANI</a></li>
	<li><a href="https://www.alganews.it/tag/darwin-pastorin/" id="tag-link-284" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARWIN PASTORIN</a></li>
	<li><a href="https://www.alganews.it/tag/dino-giarrusso/" id="tag-link-287" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DINO GIARRUSSO</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-paglia/" id="tag-link-363" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI PAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-bogani/" id="tag-link-361" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI BOGANI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-falcone/" id="tag-link-223" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-giannini/" id="tag-link-1769" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO GIANNINI</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-andreis/" id="tag-link-1632" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ELISABETTA ANDREIS</a></li>
	<li><a href="https://www.alganews.it/tag/fernando-cancedda/" id="tag-link-318" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FERNANDO CANCEDDA</a></li>
	<li><a href="https://www.alganews.it/tag/angelica-giordano/" id="tag-link-221" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELICA GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/amleto-de-silva/" id="tag-link-215" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMLETO DE SILVA</a></li>
	<li><a href="https://www.alganews.it/tag/fausto-pellecchia/" id="tag-link-316" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FAUSTO PELLECCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-borlenghi/" id="tag-link-1608" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO BORLENGHI</a></li>
	<li><a href="https://www.alganews.it/tag/federico-klausner/" id="tag-link-317" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO KLAUSNER</a></li>
</ul>

</aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Navigazione articoli</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Articolo precedente</span>
        <span class="nav-previous nav-dir"><a href="https://www.alganews.it/2020/06/13/per-ripartire-allitalia-non-servono-cattedrali-nel-deserto-ma-tante-piccole-opere/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">PER RIPARTIRE, ALL&#8217;ITALIA NON SERVONO CATTEDRALI NEL DESERTO. MA TANTE PICCOLE OPERE</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.alganews.it/" title="Ritorna alla lista degli articoli">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Ritorna alla lista degli articoli</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Articolo successivo</span>
        <span class="nav-next nav-dir"><a href="https://www.alganews.it/2020/06/13/il-milan-esce-a-testa-alta-dalla-coppa-italia/" rel="next"><span class="meta-nav"><span class="meta-nav-title">IL MILAN ESCE A TESTA ALTA DALLA COPPA ITALIA</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<div id="footer-horizontal-widget-area" class=" widget__wrapper" role="complementary" >
  <div class="container-fluid widget__container">
    <div class="row">
              <div class="col-12">
          <aside id="archives-4" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.alganews.it/2020/06/'> Giugno 2020 &nbsp;(82)</option>
	<option value='https://www.alganews.it/2020/05/'> Maggio 2020 &nbsp;(37)</option>
	<option value='https://www.alganews.it/2020/04/'> Aprile 2020 &nbsp;(2)</option>
	<option value='https://www.alganews.it/2020/03/'> Marzo 2020 &nbsp;(3)</option>
	<option value='https://www.alganews.it/2020/02/'> Febbraio 2020 &nbsp;(2)</option>
	<option value='https://www.alganews.it/2020/01/'> Gennaio 2020 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">GIORNO PER GIORNO</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Giugno: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="https://www.alganews.it/2020/06/09/" aria-label="Articoli pubblicati in 9 June 2020">9</a></td><td><a href="https://www.alganews.it/2020/06/10/" aria-label="Articoli pubblicati in 10 June 2020">10</a></td><td><a href="https://www.alganews.it/2020/06/11/" aria-label="Articoli pubblicati in 11 June 2020">11</a></td><td><a href="https://www.alganews.it/2020/06/12/" aria-label="Articoli pubblicati in 12 June 2020">12</a></td><td id="today"><a href="https://www.alganews.it/2020/06/13/" aria-label="Articoli pubblicati in 13 June 2020">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.alganews.it/2020/05/">&laquo; Mag</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="meta-8" class="widget widget_meta"><h5 class="widget-title">Meta</h5>			<ul>
						<li><a rel="nofollow" href="https://www.alganews.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.alganews.it/feed/">Inserimenti feed</a></li>
			<li><a href="https://www.alganews.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="search-3" class="widget widget_search"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5ee4dc57eccb3" id="lsearch-5ee4dc57eccb3">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5ee4dc57eccb3" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5ee4dc57eccb3" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></aside>        </div>
          </div>
  </div>
</div>
                                          <footer id="footer" class="footer__wrapper" >
  <div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="https://www.alganews.it" title="ALGANEWS">ALGANEWS</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank" rel="noopener noreferrer"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.alganews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alganews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
  </body>
  </html>
