<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.alganews.it/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>E&#039; MORTO A 98 ANNI CARL REINER, ATTORE, SCENEGGIATORE, REGISTA PRODUTTORE - ALGANEWS</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="E&#039; MORTO A 98 ANNI CARL REINER, ATTORE, SCENEGGIATORE, REGISTA PRODUTTORE - ALGANEWS" />
	<meta property="og:description" content="DI GIOVANNI BOGANI È morto a 98 anni Carl Reiner – se volete visualizzarlo subito, era Saul, il più anziano della banda di “Ocean’s Eleven”. Ma era molte altre cose ancora. Attore, sceneggiatore, regista, produttore, ebreo newyorkese, Reiner aveva iniziato negli anni Cinquanta con l’amico Mel Brooks: improvvisavano uno sketch televisivo, in cui Brooks è [&hellip;]" />
	<meta property="og:url" content="https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/" />
	<meta property="og:site_name" content="ALGANEWS" />
	<meta property="article:publisher" content="https://www.facebook.com/alganews/" />
	<meta property="article:published_time" content="2020-07-03T02:41:31+00:00" />
	<meta property="og:image" content="https://www.alganews.it/wp-content/uploads/2020/07/106417489_10221963573535137_7980667175190374382_n.jpg" />
	<meta property="og:image:width" content="450" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alganews.it/#organization","name":"Alganews","url":"https://www.alganews.it/","sameAs":["https://www.facebook.com/alganews/"],"logo":{"@type":"ImageObject","@id":"https://www.alganews.it/#logo","inLanguage":"it-IT","url":"https://www.alganews.it/wp-content/uploads/2017/08/alganews-logo.jpg","width":319,"height":78,"caption":"Alganews"},"image":{"@id":"https://www.alganews.it/#logo"}},{"@type":"WebSite","@id":"https://www.alganews.it/#website","url":"https://www.alganews.it/","name":"ALGANEWS","description":"DIRETTORE LUCIO GIORDANO","publisher":{"@id":"https://www.alganews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.alganews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/#primaryimage","inLanguage":"it-IT","url":"https://www.alganews.it/wp-content/uploads/2020/07/106417489_10221963573535137_7980667175190374382_n.jpg","width":450,"height":350},{"@type":"WebPage","@id":"https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/#webpage","url":"https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/","name":"E' MORTO A 98 ANNI CARL REINER, ATTORE, SCENEGGIATORE, REGISTA PRODUTTORE - ALGANEWS","isPartOf":{"@id":"https://www.alganews.it/#website"},"primaryImageOfPage":{"@id":"https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/#primaryimage"},"datePublished":"2020-07-03T02:41:31+00:00","dateModified":"2020-07-03T02:41:31+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/"]}]},{"@type":"Article","@id":"https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/#article","isPartOf":{"@id":"https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/#webpage"},"author":{"@id":"https://www.alganews.it/#/schema/person/b7c99d1823669e1707ee47c835b993bf"},"headline":"E&#8217; MORTO A 98 ANNI CARL REINER, ATTORE, SCENEGGIATORE, REGISTA PRODUTTORE","datePublished":"2020-07-03T02:41:31+00:00","dateModified":"2020-07-03T02:41:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/#webpage"},"publisher":{"@id":"https://www.alganews.it/#organization"},"image":{"@id":"https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/#primaryimage"},"keywords":"GIOVANNI BOGANI","articleSection":"SPETTACOLI","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.alganews.it/#/schema/person/b7c99d1823669e1707ee47c835b993bf","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.alganews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/df203eaff2a367d3e3031edec5b209ff?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ALGANEWS &raquo; Feed" href="https://www.alganews.it/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105593585-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-105593585-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alganews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alganews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.alganews.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.alganews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-main-css'  href='https://www.alganews.it/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.2.7' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.alganews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.2.7'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/","mainScriptUrl":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/front\/js\/tc-scripts.min.js?4.2.7","deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.alganews.it\/wp-content\/themes\/customizr\/assets\/shared\/fonts\/fa\/css\/fontawesome-all.min.css?4.2.7","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.alganews.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.alganews.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"4f2d66c74e"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}},"preloadGfonts":"","googleFonts":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.2.7' defer></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5edf2bc7dfb0c300120d5fa0'></script>
<link rel='https://api.w.org/' href='https://www.alganews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alganews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alganews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.alganews.it/?p=624606' />
<link rel="alternate" type="application/json+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alganews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.alganews.it/wp-content/uploads/2020/02/cropped-lucio-giordano-270x270.jpg" />
</head>

  <body class="post-template-default single single-post postid-624606 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-dark footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout">
          <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left border-top czr-submenu-fade czr-submenu-move" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
      </div>
    <span class="header-tagline " >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-start czr-open-on-click" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-293292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li id="menu-item-283919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li id="menu-item-293293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li id="menu-item-283889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li id="menu-item-283920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li id="menu-item-283956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li id="menu-item-283882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li id="menu-item-283921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li id="menu-item-283883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li id="menu-item-462423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li id="menu-item-283884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li id="menu-item-293299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li id="menu-item-341467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5efe9c635cafb" id="lsearch-5efe9c635cafb">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5efe9c635cafb" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5efe9c635cafb" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
    </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://www.alganews.it/"  aria-label="ALGANEWS | DIRETTORE LUCIO GIORDANO" >
    <img src="https://www.alganews.it/wp-content/uploads/2017/08/cropped-immagine-alganews-quotidiano-on-lene1-2.jpg" alt="Pagina iniziale" class="" width="1200" height="299"  data-no-retina>  </a>
</div>
    </div>
    <span class="header-tagline col col-auto" >
  DIRETTORE LUCIO GIORDANO</span>

  </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="header-search__container ">
  <div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5efe9c635f218" id="lsearch-5efe9c635f218">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5efe9c635f218" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5efe9c635f218" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293292"><a href="https://www.alganews.it/category/editoriale/" class="nav__link"><span class="nav__title">EDITORIALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283919"><a href="https://www.alganews.it/category/attualita/" class="nav__link"><span class="nav__title">ATTUALITA&#8217;</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293293"><a href="https://www.alganews.it/category/politica/" class="nav__link"><span class="nav__title">POLITICA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283889"><a href="https://www.alganews.it/category/esteri/" class="nav__link"><span class="nav__title">ESTERI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283920"><a href="https://www.alganews.it/category/cronaca/" class="nav__link"><span class="nav__title">CRONACA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283956"><a href="https://www.alganews.it/category/economia/" class="nav__link"><span class="nav__title">ECONOMIA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-283882"><a href="https://www.alganews.it/category/spettacoli/" class="nav__link"><span class="nav__title">SPETTACOLI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283921"><a href="https://www.alganews.it/category/cultura/" class="nav__link"><span class="nav__title">CULTURA</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283883"><a href="https://www.alganews.it/category/sport/" class="nav__link"><span class="nav__title">SPORT</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462423"><a href="https://www.alganews.it/category/viaggi/" class="nav__link"><span class="nav__title">VIAGGI</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283884"><a href="https://www.alganews.it/category/storie/" class="nav__link"><span class="nav__title">STORIE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293299"><a href="https://www.alganews.it/category/video/" class="nav__link"><span class="nav__title">VIDEO</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341467"><a href="https://www.alganews.it/disclaimer/" class="nav__link"><span class="nav__title">CONTATTI</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="450" height="350"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/07/106417489_10221963573535137_7980667175190374382_n.jpg"  class="attachment-slider-full size-slider-full wp-post-image" alt="" />  </div>
</section>
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-624606" class="post-624606 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-giovanni-bogani czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://www.alganews.it/category/spettacoli/" title="Vedi tutti gli articoli nel SPETTACOLI"> <span>SPETTACOLI</span> </a>        </div>
        <h1 class="entry-title">E&#8217; MORTO A 98 ANNI CARL REINER, ATTORE, SCENEGGIATORE, REGISTA PRODUTTORE</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Pubblicato <a href="https://www.alganews.it/2020/07/03/" title="4:41" rel="bookmark"><time class="entry-date published updated" datetime="03/07/2020">03/07/2020</time></a></span>      </div>
    </div>
      </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/" data-a2a-title="E’ MORTO A 98 ANNI CARL REINER, ATTORE, SCENEGGIATORE, REGISTA PRODUTTORE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&amp;linkname=E%E2%80%99%20MORTO%20A%2098%20ANNI%20CARL%20REINER%2C%20ATTORE%2C%20SCENEGGIATORE%2C%20REGISTA%20PRODUTTORE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&amp;linkname=E%E2%80%99%20MORTO%20A%2098%20ANNI%20CARL%20REINER%2C%20ATTORE%2C%20SCENEGGIATORE%2C%20REGISTA%20PRODUTTORE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&amp;linkname=E%E2%80%99%20MORTO%20A%2098%20ANNI%20CARL%20REINER%2C%20ATTORE%2C%20SCENEGGIATORE%2C%20REGISTA%20PRODUTTORE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&amp;linkname=E%E2%80%99%20MORTO%20A%2098%20ANNI%20CARL%20REINER%2C%20ATTORE%2C%20SCENEGGIATORE%2C%20REGISTA%20PRODUTTORE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="post-views post-624606 entry-meta">
				<span class="post-views-icon dashicons dashicons dashicons-thumbs-up"></span>
				
				<span class="post-views-count">4</span>
			</div><p>DI GIOVANNI BOGANI</p>
<p><img  class="alignnone size-full wp-image-475175"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2017/12/GIOVANNI-BOGANI-ALGA.png"  alt="" width="286" height="187" /></p>
<p>È morto a 98 anni Carl Reiner – se volete visualizzarlo subito, era Saul, il più anziano della banda di “Ocean’s Eleven”. Ma era molte altre cose ancora. Attore<span class="text_exposed_show">, sceneggiatore, regista, produttore, ebreo newyorkese, Reiner aveva iniziato negli anni Cinquanta con l’amico Mel Brooks: improvvisavano uno sketch televisivo, in cui Brooks è un uomo di duemila anni, testimone della crocifissione di Cristo: “Sì, lo conoscevo, portava i sandali, capellone, entrava spesso in negozio ma non comprava nulla, chiedeva solo acqua…”.</span></p>
<div class="text_exposed_show">
<p>Il grande successo arriva negli anni Sessanta. Reiner crea il “Dick Van Dyke Show”, una sitcom ambientata nel dietro le quinte di uno show televisivo, un po’ come il nostro “Boris”: conquista cinque Emmy Award, gli Oscar della tv. Ne riceverà altri quattro, in una carriera lunghissima che lo vede dirigere quindici film, fra cui cinque con Steve Martin. Suo figlio, Rob Reiner, è il regista di “Harry ti presento Sally”. Una curiosità che pochi sanno: sua moglie, Estelle Lebold, sposata nel 1943 e scomparsa nel 2008, è la signora che, in quel film, ordina “quello che ha preso la signorina!”, dopo il finto orgasmo di Meg Ryan.</p>
<p>Fra i mille tweet, anche quello dello scrittore Stephen King: “era un grande uomo di spettacolo e una persona meravigliosa”. Il regista premio Oscar Ron Howard: “Ho perso il conto di tutte le volte che un tuo lavoro mi ha regalato una risata. Grazie, Carl”. Lui stesso, su Twitter, aveva condiviso parole che hanno il sapore di un addio: “Ho vissuto la migliore vita possibile, sposando Estelle con cui ho collaborato a portare Rob, Annie e Lucas Reiner in questo mondo bisognoso e mutevole”, scriveva domenica scorsa.</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/" data-a2a-title="E’ MORTO A 98 ANNI CARL REINER, ATTORE, SCENEGGIATORE, REGISTA PRODUTTORE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&amp;linkname=E%E2%80%99%20MORTO%20A%2098%20ANNI%20CARL%20REINER%2C%20ATTORE%2C%20SCENEGGIATORE%2C%20REGISTA%20PRODUTTORE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&amp;linkname=E%E2%80%99%20MORTO%20A%2098%20ANNI%20CARL%20REINER%2C%20ATTORE%2C%20SCENEGGIATORE%2C%20REGISTA%20PRODUTTORE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&amp;linkname=E%E2%80%99%20MORTO%20A%2098%20ANNI%20CARL%20REINER%2C%20ATTORE%2C%20SCENEGGIATORE%2C%20REGISTA%20PRODUTTORE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F07%2F03%2Fe-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore%2F&amp;linkname=E%E2%80%99%20MORTO%20A%2098%20ANNI%20CARL%20REINER%2C%20ATTORE%2C%20SCENEGGIATORE%2C%20REGISTA%20PRODUTTORE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/07/03/e-morto-a-98-anni-carl-reiner-attore-sceneggiatore-regista-produttore/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.alganews.it/tag/giovanni-bogani/" title="Vedi tutti gli articoli nel GIOVANNI BOGANI"> <span>GIOVANNI BOGANI</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">Potrebbe anche interessarti</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-623958_related_posts" class="col-6 grid-item czr-related-post post-623958 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-giovanni-bogani czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/06/29/intervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore/"></a>
  <img  width="450" height="337"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/06/106141713_10221925498503285_5767697308507866517_n.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/06/29/intervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore/" title="Permalink a:&nbsp;INTERVISTA ALLA FIGLIA DI BUD SPENCER, A QUATTRO ANNI DALLA MORTE DEL GRANDE ATTORE" rel="bookmark"><time class="entry-date published updated" datetime="29/06/2020">29/06/2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/06/29/intervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore/" rel="bookmark">INTERVISTA ALLA FIGLIA DI BUD SPENCER, A QUATTRO ANNI DALLA MORTE DEL GRANDE ATTORE</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/29/intervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore/" data-a2a-title="INTERVISTA ALLA FIGLIA DI BUD SPENCER, A QUATTRO ANNI DALLA MORTE DEL GRANDE ATTORE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F29%2Fintervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore%2F&amp;linkname=INTERVISTA%20ALLA%20FIGLIA%20DI%20BUD%20SPENCER%2C%20A%20QUATTRO%20ANNI%20DALLA%20MORTE%20DEL%20GRANDE%20ATTORE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F29%2Fintervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore%2F&amp;linkname=INTERVISTA%20ALLA%20FIGLIA%20DI%20BUD%20SPENCER%2C%20A%20QUATTRO%20ANNI%20DALLA%20MORTE%20DEL%20GRANDE%20ATTORE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F29%2Fintervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore%2F&amp;linkname=INTERVISTA%20ALLA%20FIGLIA%20DI%20BUD%20SPENCER%2C%20A%20QUATTRO%20ANNI%20DALLA%20MORTE%20DEL%20GRANDE%20ATTORE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F29%2Fintervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore%2F&amp;linkname=INTERVISTA%20ALLA%20FIGLIA%20DI%20BUD%20SPENCER%2C%20A%20QUATTRO%20ANNI%20DALLA%20MORTE%20DEL%20GRANDE%20ATTORE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/29/intervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>99 DI GIOVANNI BOGANI Ieri ho intervistato la figlia di Bud Spencer. E poi, in un giardino, ho provato a pensare che [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/29/intervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore/" data-a2a-title="INTERVISTA ALLA FIGLIA DI BUD SPENCER, A QUATTRO ANNI DALLA MORTE DEL GRANDE ATTORE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F29%2Fintervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore%2F&amp;linkname=INTERVISTA%20ALLA%20FIGLIA%20DI%20BUD%20SPENCER%2C%20A%20QUATTRO%20ANNI%20DALLA%20MORTE%20DEL%20GRANDE%20ATTORE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F29%2Fintervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore%2F&amp;linkname=INTERVISTA%20ALLA%20FIGLIA%20DI%20BUD%20SPENCER%2C%20A%20QUATTRO%20ANNI%20DALLA%20MORTE%20DEL%20GRANDE%20ATTORE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F29%2Fintervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore%2F&amp;linkname=INTERVISTA%20ALLA%20FIGLIA%20DI%20BUD%20SPENCER%2C%20A%20QUATTRO%20ANNI%20DALLA%20MORTE%20DEL%20GRANDE%20ATTORE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F29%2Fintervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore%2F&amp;linkname=INTERVISTA%20ALLA%20FIGLIA%20DI%20BUD%20SPENCER%2C%20A%20QUATTRO%20ANNI%20DALLA%20MORTE%20DEL%20GRANDE%20ATTORE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/29/intervista-alla-figlia-di-bud-spencer-a-quattro-anni-dalla-morte-del-grande-attore/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-622841_related_posts" class="col-6 grid-item czr-related-post post-622841 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-giovanni-bogani czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/06/21/i-cinema-riaprono-timidamente-tenacemente/"></a>
  <img  width="510" height="404"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-SPETTACOLI-FREE-3-510x404.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/06/21/i-cinema-riaprono-timidamente-tenacemente/" title="Permalink a:&nbsp;I CINEMA RIAPRONO. TIMIDAMENTE, TENACEMENTE" rel="bookmark"><time class="entry-date published updated" datetime="21/06/2020">21/06/2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/06/21/i-cinema-riaprono-timidamente-tenacemente/" rel="bookmark">I CINEMA RIAPRONO. TIMIDAMENTE, TENACEMENTE</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/21/i-cinema-riaprono-timidamente-tenacemente/" data-a2a-title="I CINEMA RIAPRONO. TIMIDAMENTE, TENACEMENTE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F21%2Fi-cinema-riaprono-timidamente-tenacemente%2F&amp;linkname=I%20CINEMA%20RIAPRONO.%20TIMIDAMENTE%2C%20TENACEMENTE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F21%2Fi-cinema-riaprono-timidamente-tenacemente%2F&amp;linkname=I%20CINEMA%20RIAPRONO.%20TIMIDAMENTE%2C%20TENACEMENTE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F21%2Fi-cinema-riaprono-timidamente-tenacemente%2F&amp;linkname=I%20CINEMA%20RIAPRONO.%20TIMIDAMENTE%2C%20TENACEMENTE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F21%2Fi-cinema-riaprono-timidamente-tenacemente%2F&amp;linkname=I%20CINEMA%20RIAPRONO.%20TIMIDAMENTE%2C%20TENACEMENTE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/21/i-cinema-riaprono-timidamente-tenacemente/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>162 DiI GIOVANNI BOGANI Scritto per &#8220;La Nazione&#8221; di oggi I cinema riaprono. Timidamente, tenacemente. È quasi come un primo giorno di [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/21/i-cinema-riaprono-timidamente-tenacemente/" data-a2a-title="I CINEMA RIAPRONO. TIMIDAMENTE, TENACEMENTE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F21%2Fi-cinema-riaprono-timidamente-tenacemente%2F&amp;linkname=I%20CINEMA%20RIAPRONO.%20TIMIDAMENTE%2C%20TENACEMENTE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F21%2Fi-cinema-riaprono-timidamente-tenacemente%2F&amp;linkname=I%20CINEMA%20RIAPRONO.%20TIMIDAMENTE%2C%20TENACEMENTE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F21%2Fi-cinema-riaprono-timidamente-tenacemente%2F&amp;linkname=I%20CINEMA%20RIAPRONO.%20TIMIDAMENTE%2C%20TENACEMENTE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F21%2Fi-cinema-riaprono-timidamente-tenacemente%2F&amp;linkname=I%20CINEMA%20RIAPRONO.%20TIMIDAMENTE%2C%20TENACEMENTE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/21/i-cinema-riaprono-timidamente-tenacemente/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-623512_related_posts" class="col-6 grid-item czr-related-post post-623512 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-giovanni-bogani czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/06/26/anna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti/"></a>
  <img  width="450" height="315"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2020/06/105667469_10221887921843892_7200409469948548726_n.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/06/26/anna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti/" title="Permalink a:&nbsp;ANNA, LA SERIE TV SU UNO STRANO VIRUS, TRATTA DA UN LIBRO DI AMMANITI" rel="bookmark"><time class="entry-date published updated" datetime="26/06/2020">26/06/2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/06/26/anna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti/" rel="bookmark">ANNA, LA SERIE TV SU UNO STRANO VIRUS, TRATTA DA UN LIBRO DI AMMANITI</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/26/anna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti/" data-a2a-title="ANNA, LA SERIE TV SU UNO STRANO VIRUS, TRATTA DA UN LIBRO DI AMMANITI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F26%2Fanna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti%2F&amp;linkname=ANNA%2C%20LA%20SERIE%20TV%20SU%20UNO%20STRANO%20VIRUS%2C%20TRATTA%20DA%20UN%20LIBRO%20DI%20AMMANITI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F26%2Fanna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti%2F&amp;linkname=ANNA%2C%20LA%20SERIE%20TV%20SU%20UNO%20STRANO%20VIRUS%2C%20TRATTA%20DA%20UN%20LIBRO%20DI%20AMMANITI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F26%2Fanna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti%2F&amp;linkname=ANNA%2C%20LA%20SERIE%20TV%20SU%20UNO%20STRANO%20VIRUS%2C%20TRATTA%20DA%20UN%20LIBRO%20DI%20AMMANITI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F26%2Fanna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti%2F&amp;linkname=ANNA%2C%20LA%20SERIE%20TV%20SU%20UNO%20STRANO%20VIRUS%2C%20TRATTA%20DA%20UN%20LIBRO%20DI%20AMMANITI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/26/anna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>103 DI GIOVANNI BOGANI Quando la vedremo, la serie “Anna”, pensare al coronavirus sarà inevitabile. E speriamo che, per quella data, la [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/26/anna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti/" data-a2a-title="ANNA, LA SERIE TV SU UNO STRANO VIRUS, TRATTA DA UN LIBRO DI AMMANITI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F26%2Fanna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti%2F&amp;linkname=ANNA%2C%20LA%20SERIE%20TV%20SU%20UNO%20STRANO%20VIRUS%2C%20TRATTA%20DA%20UN%20LIBRO%20DI%20AMMANITI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F26%2Fanna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti%2F&amp;linkname=ANNA%2C%20LA%20SERIE%20TV%20SU%20UNO%20STRANO%20VIRUS%2C%20TRATTA%20DA%20UN%20LIBRO%20DI%20AMMANITI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F26%2Fanna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti%2F&amp;linkname=ANNA%2C%20LA%20SERIE%20TV%20SU%20UNO%20STRANO%20VIRUS%2C%20TRATTA%20DA%20UN%20LIBRO%20DI%20AMMANITI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F26%2Fanna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti%2F&amp;linkname=ANNA%2C%20LA%20SERIE%20TV%20SU%20UNO%20STRANO%20VIRUS%2C%20TRATTA%20DA%20UN%20LIBRO%20DI%20AMMANITI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/26/anna-la-serie-tv-su-uno-strano-virus-tratta-da-un-libro-di-ammaniti/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-621290_related_posts" class="col-6 grid-item czr-related-post post-621290 post type-post status-publish format-standard has-post-thumbnail category-spettacoli tag-giovanni-bogani czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="https://www.alganews.it/2020/06/10/in-no-time-to-die-james-bond-diventa-papa/"></a>
  <img  width="510" height="418"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.alganews.it/wp-content/uploads/2017/12/ALGANEWS-SPETTACOLI-FREE-5-510x418.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" />  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Pubblicato <a href="https://www.alganews.it/2020/06/10/in-no-time-to-die-james-bond-diventa-papa/" title="Permalink a:&nbsp;IN &#8216;NO TIME TO DIE&#8217;, JAMES BOND DIVENTA PAPA&#8217;" rel="bookmark"><time class="entry-date published updated" datetime="10/06/2020">10/06/2020</time></a>      </div>
              <h2 class="entry-title ">
      <a class="czr-title" href="https://www.alganews.it/2020/06/10/in-no-time-to-die-james-bond-diventa-papa/" rel="bookmark">IN &#8216;NO TIME TO DIE&#8217;, JAMES BOND DIVENTA PAPA&#8217;</a>
    </h2>
            </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/10/in-no-time-to-die-james-bond-diventa-papa/" data-a2a-title="IN ‘NO TIME TO DIE’, JAMES BOND DIVENTA PAPA’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F10%2Fin-no-time-to-die-james-bond-diventa-papa%2F&amp;linkname=IN%20%E2%80%98NO%20TIME%20TO%20DIE%E2%80%99%2C%20JAMES%20BOND%20DIVENTA%20PAPA%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F10%2Fin-no-time-to-die-james-bond-diventa-papa%2F&amp;linkname=IN%20%E2%80%98NO%20TIME%20TO%20DIE%E2%80%99%2C%20JAMES%20BOND%20DIVENTA%20PAPA%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F10%2Fin-no-time-to-die-james-bond-diventa-papa%2F&amp;linkname=IN%20%E2%80%98NO%20TIME%20TO%20DIE%E2%80%99%2C%20JAMES%20BOND%20DIVENTA%20PAPA%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F10%2Fin-no-time-to-die-james-bond-diventa-papa%2F&amp;linkname=IN%20%E2%80%98NO%20TIME%20TO%20DIE%E2%80%99%2C%20JAMES%20BOND%20DIVENTA%20PAPA%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/10/in-no-time-to-die-james-bond-diventa-papa/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>200 DI GIOVANNI BOGANI Beh, prima o poi doveva succedere. James Bond &#8211; nudo, in smoking, con la pistola nella fondina, o [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.alganews.it/2020/06/10/in-no-time-to-die-james-bond-diventa-papa/" data-a2a-title="IN ‘NO TIME TO DIE’, JAMES BOND DIVENTA PAPA’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F10%2Fin-no-time-to-die-james-bond-diventa-papa%2F&amp;linkname=IN%20%E2%80%98NO%20TIME%20TO%20DIE%E2%80%99%2C%20JAMES%20BOND%20DIVENTA%20PAPA%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F10%2Fin-no-time-to-die-james-bond-diventa-papa%2F&amp;linkname=IN%20%E2%80%98NO%20TIME%20TO%20DIE%E2%80%99%2C%20JAMES%20BOND%20DIVENTA%20PAPA%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F10%2Fin-no-time-to-die-james-bond-diventa-papa%2F&amp;linkname=IN%20%E2%80%98NO%20TIME%20TO%20DIE%E2%80%99%2C%20JAMES%20BOND%20DIVENTA%20PAPA%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.alganews.it%2F2020%2F06%2F10%2Fin-no-time-to-die-james-bond-diventa-papa%2F&amp;linkname=IN%20%E2%80%98NO%20TIME%20TO%20DIE%E2%80%99%2C%20JAMES%20BOND%20DIVENTA%20PAPA%E2%80%99" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.alganews.it/2020/06/10/in-no-time-to-die-james-bond-diventa-papa/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>
                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
              <aside class="social-block widget widget_social">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </aside>
            <aside id="simpletags-5" class="widget widget-simpletags"><h3 class="widget-title">FIRMANO SU ALGANEWS</h3>
<!-- Generated by Simple Tags 2.5.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-tag-cloud">
	<li><a href="https://www.alganews.it/tag/massimo-marciano/" id="tag-link-1609" class="st-tags t10" title="65 topics" rel="tag" style="font-size:20pt; color:#000000;">MASSIMO MARCIANO</a></li>
	<li><a href="https://www.alganews.it/tag/ennio-remondino/" id="tag-link-302" class="st-tags t8" title="57 topics" rel="tag" style="font-size:18pt; color:#282828;">ENNIO REMONDINO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-spano/" id="tag-link-1528" class="st-tags t4" title="28 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">FRANCESCA SPANO&#039;</a></li>
	<li><a href="https://www.alganews.it/tag/chiara-farigu/" id="tag-link-252" class="st-tags t4" title="27 topics" rel="tag" style="font-size:14pt; color:#7a7a7a;">CHIARA FARIGU</a></li>
	<li><a href="https://www.alganews.it/tag/luca-soldi/" id="tag-link-405" class="st-tags t3" title="23 topics" rel="tag" style="font-size:13pt; color:#8e8e8e;">LUCA SOLDI</a></li>
	<li><a href="https://www.alganews.it/tag/federica-giuliani/" id="tag-link-1634" class="st-tags t2" title="18 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">FEDERICA GIULIANI</a></li>
	<li><a href="https://www.alganews.it/tag/enrico-rossi/" id="tag-link-304" class="st-tags t2" title="16 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">ENRICO ROSSI</a></li>
	<li><a href="https://www.alganews.it/tag/marina-neri/" id="tag-link-1355" class="st-tags t2" title="16 topics" rel="tag" style="font-size:12pt; color:#a3a3a3;">MARINA NERI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-benzoni/" id="tag-link-197" class="st-tags t1" title="13 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ALBERTO BENZONI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-puzzolo/" id="tag-link-535" class="st-tags t1" title="13 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VANNI PUZZOLO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-beccantini/" id="tag-link-839" class="st-tags t1" title="12 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ROBERTO BECCANTINI</a></li>
	<li><a href="https://www.alganews.it/tag/luca-bagatin/" id="tag-link-1345" class="st-tags t1" title="12 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">LUCA BAGATIN</a></li>
	<li><a href="https://www.alganews.it/tag/vincenzo-paliotti/" id="tag-link-539" class="st-tags t1" title="11 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VINCENZO PALIOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/virginia-murru/" id="tag-link-541" class="st-tags t1" title="11 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">VIRGINIA MURRU</a></li>
	<li><a href="https://www.alganews.it/tag/mario-piazza/" id="tag-link-1465" class="st-tags t1" title="10 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MARIO PIAZZA</a></li>
	<li><a href="https://www.alganews.it/tag/gianfranco-isetta/" id="tag-link-347" class="st-tags t1" title="10 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">GIANFRANCO ISETTA</a></li>
	<li><a href="https://www.alganews.it/tag/elisabetta-andreis/" id="tag-link-1632" class="st-tags t1" title="9 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">ELISABETTA ANDREIS</a></li>
	<li><a href="https://www.alganews.it/tag/michele-anselmi/" id="tag-link-820" class="st-tags t1" title="8 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MICHELE ANSELMI</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-wertmuller/" id="tag-link-443" class="st-tags t1" title="8 topics" rel="tag" style="font-size:11pt; color:#b7b7b7;">MASSIMO WERTMULLER</a></li>
	<li><a href="https://www.alganews.it/tag/lucio-giordano/" id="tag-link-408" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIO GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/fabrizio-falconi/" id="tag-link-315" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABRIZIO FALCONI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-tarozzi/" id="tag-link-199" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO TAROZZI</a></li>
	<li><a href="https://www.alganews.it/tag/costanza-ognibeni/" id="tag-link-1031" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">COSTANZA OGNIBENI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-bogani/" id="tag-link-361" class="st-tags t0" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI BOGANI</a></li>
	<li><a href="https://www.alganews.it/tag/anna-lisa-minutillo/" id="tag-link-224" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA LISA MINUTILLO</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-silvestri/" id="tag-link-840" class="st-tags t0" title="6 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO SILVESTRI</a></li>
	<li><a href="https://www.alganews.it/tag/corradino-mineo/" id="tag-link-266" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADINO MINEO</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-battaglia/" id="tag-link-360" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI BATTAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/graziano-perotti/" id="tag-link-1667" class="st-tags t0" title="5 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GRAZIANO PEROTTI</a></li>
	<li><a href="https://www.alganews.it/tag/michele-marsonet/" id="tag-link-453" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE MARSONET</a></li>
	<li><a href="https://www.alganews.it/tag/guido-olimpio/" id="tag-link-1207" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GUIDO OLIMPIO</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-capoccia/" id="tag-link-534" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VANNI CAPOCCIA</a></li>
	<li><a href="https://www.alganews.it/tag/susanna-schimperna/" id="tag-link-519" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SUSANNA SCHIMPERNA</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-punzo/" id="tag-link-364" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI PUNZO</a></li>
	<li><a href="https://www.alganews.it/tag/luca-piccinini/" id="tag-link-1790" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA PICCININI</a></li>
	<li><a href="https://www.alganews.it/tag/giulia-ghiaroni/" id="tag-link-1767" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIA GHIARONI</a></li>
	<li><a href="https://www.alganews.it/tag/emiliano-rubbi/" id="tag-link-1302" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIANO RUBBI</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-patrignani/" id="tag-link-247" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO PATRIGNANI</a></li>
	<li><a href="https://www.alganews.it/tag/claudia-saba/" id="tag-link-1137" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CLAUDIA SABA</a></li>
	<li><a href="https://www.alganews.it/tag/cornelia-isabelle-toelgyes/" id="tag-link-1740" class="st-tags t0" title="4 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORNELIA ISABELLE TOELGYES</a></li>
	<li><a href="https://www.alganews.it/tag/antonino-di-stefano/" id="tag-link-229" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONINO DI STEFANO</a></li>
	<li><a href="https://www.alganews.it/tag/massimo-nava/" id="tag-link-441" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MASSIMO NAVA</a></li>
	<li><a href="https://www.alganews.it/tag/nicola-borzi/" id="tag-link-826" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">NICOLA BORZI</a></li>
	<li><a href="https://www.alganews.it/tag/argyrios-argiris-panagopoulos/" id="tag-link-237" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARGYRIOS ARGIRIS PANAGOPOULOS</a></li>
	<li><a href="https://www.alganews.it/tag/luca-billi/" id="tag-link-802" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCA BILLI</a></li>
	<li><a href="https://www.alganews.it/tag/bruno-zanzottera/" id="tag-link-1695" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BRUNO ZANZOTTERA</a></li>
	<li><a href="https://www.alganews.it/tag/riccardo-cristiano/" id="tag-link-1578" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RICCARDO CRISTIANO</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-potenza/" id="tag-link-1759" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO POTENZA</a></li>
	<li><a href="https://www.alganews.it/tag/sonia-cavicchia/" id="tag-link-852" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SONIA CAVICCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/michele-cardulli/" id="tag-link-1572" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MICHELE CARDULLI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-martini/" id="tag-link-1496" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO MARTINI</a></li>
	<li><a href="https://www.alganews.it/tag/darwin-pastorin/" id="tag-link-284" class="st-tags t0" title="3 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARWIN PASTORIN</a></li>
	<li><a href="https://www.alganews.it/tag/tommaso-fedele/" id="tag-link-1430" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOMMASO FEDELE</a></li>
	<li><a href="https://www.alganews.it/tag/danilo-masotti/" id="tag-link-280" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANILO MASOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/dario-celli/" id="tag-link-283" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DARIO CELLI</a></li>
	<li><a href="https://www.alganews.it/tag/fausto-pellecchia/" id="tag-link-316" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FAUSTO PELLECCHIA</a></li>
	<li><a href="https://www.alganews.it/tag/bobo-craxi/" id="tag-link-245" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">BOBO CRAXI</a></li>
	<li><a href="https://www.alganews.it/tag/piero-orteca/" id="tag-link-480" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERO ORTECA</a></li>
	<li><a href="https://www.alganews.it/tag/luciano-assin/" id="tag-link-804" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LUCIANO ASSIN</a></li>
	<li><a href="https://www.alganews.it/tag/fernando-cancedda/" id="tag-link-318" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FERNANDO CANCEDDA</a></li>
	<li><a href="https://www.alganews.it/tag/marc-innaro/" id="tag-link-415" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARC INNARO</a></li>
	<li><a href="https://www.alganews.it/tag/peppino-caldarola/" id="tag-link-1460" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PEPPINO CALDAROLA</a></li>
	<li><a href="https://www.alganews.it/tag/marina-viola/" id="tag-link-433" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARINA VIOLA</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-di-mizio/" id="tag-link-471" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO DI MIZIO</a></li>
	<li><a href="https://www.alganews.it/tag/mimmo-lombezzi/" id="tag-link-821" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MIMMO LOMBEZZI</a></li>
	<li><a href="https://www.alganews.it/tag/fabio-borlenghi/" id="tag-link-1608" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FABIO BORLENGHI</a></li>
	<li><a href="https://www.alganews.it/tag/alberto-negri/" id="tag-link-1367" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALBERTO NEGRI</a></li>
	<li><a href="https://www.alganews.it/tag/marco-molendini/" id="tag-link-1553" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO MOLENDINI</a></li>
	<li><a href="https://www.alganews.it/tag/roberto-schena/" id="tag-link-494" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ROBERTO SCHENA</a></li>
	<li><a href="https://www.alganews.it/tag/ruggero-po/" id="tag-link-843" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RUGGERO PO</a></li>
	<li><a href="https://www.alganews.it/tag/silvestro-montanaro/" id="tag-link-504" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVESTRO MONTANARO</a></li>
	<li><a href="https://www.alganews.it/tag/giuliana-sgrena/" id="tag-link-1756" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIANA SGRENA</a></li>
	<li><a href="https://www.alganews.it/tag/amleto-de-silva/" id="tag-link-215" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMLETO DE SILVA</a></li>
	<li><a href="https://www.alganews.it/tag/gabriele-bojano/" id="tag-link-778" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GABRIELE BOJANO</a></li>
	<li><a href="https://www.alganews.it/tag/geraldina-colotti/" id="tag-link-780" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GERALDINA COLOTTI</a></li>
	<li><a href="https://www.alganews.it/tag/amedeo-ricucci/" id="tag-link-214" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">AMEDEO RICUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/corrado-giustiniani/" id="tag-link-268" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CORRADO GIUSTINIANI</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-algerini/" id="tag-link-853" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO ALGERINI</a></li>
	<li><a href="https://www.alganews.it/tag/angelica-giordano/" id="tag-link-221" class="st-tags t0" title="2 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELICA GIORDANO</a></li>
	<li><a href="https://www.alganews.it/tag/anna-falcone/" id="tag-link-223" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA FALCONE</a></li>
	<li><a href="https://www.alganews.it/tag/stefano-fassina/" id="tag-link-517" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">STEFANO FASSINA</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-brogi/" id="tag-link-469" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO BROGI</a></li>
	<li><a href="https://www.alganews.it/tag/paolo-butturini/" id="tag-link-828" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PAOLO BUTTURINI</a></li>
	<li><a href="https://www.alganews.it/tag/toni-jop/" id="tag-link-524" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TONI JOP</a></li>
	<li><a href="https://www.alganews.it/tag/silvia-garambois/" id="tag-link-508" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVIA GARAMBOIS</a></li>
	<li><a href="https://www.alganews.it/tag/angelo-dorsi/" id="tag-link-222" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANGELO D&#039;ORSI</a></li>
	<li><a href="https://www.alganews.it/tag/silvana-benedetti/" id="tag-link-1635" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SILVANA BENEDETTI</a></li>
	<li><a href="https://www.alganews.it/tag/serge-attukwei-clottey/" id="tag-link-1778" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SERGE ATTUKWEI CLOTTEY</a></li>
	<li><a href="https://www.alganews.it/tag/toto-torri/" id="tag-link-526" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">TOTO TORRI</a></li>
	<li><a href="https://www.alganews.it/tag/sandro-pintus/" id="tag-link-1704" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">SANDRO PINTUS</a></li>
	<li><a href="https://www.alganews.it/tag/alessandro-gilioli/" id="tag-link-207" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ALESSANDRO GILIOLI</a></li>
	<li><a href="https://www.alganews.it/tag/pio-demilia/" id="tag-link-485" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIO D&#039;EMILIA</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-alessi/" id="tag-link-1638" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RAFFAELE ALESSI</a></li>
	<li><a href="https://www.alganews.it/tag/vanni-zagnoli/" id="tag-link-537" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VANNI ZAGNOLI</a></li>
	<li><a href="https://www.alganews.it/tag/pierluigi-pennati/" id="tag-link-832" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">PIERLUIGI PENNATI</a></li>
	<li><a href="https://www.alganews.it/tag/raffaele-vescera/" id="tag-link-835" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">RAFFAELE VESCERA</a></li>
	<li><a href="https://www.alganews.it/tag/marco-sappino/" id="tag-link-425" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARCO SAPPINO</a></li>
	<li><a href="https://www.alganews.it/tag/matteo-marchetti/" id="tag-link-445" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MATTEO MARCHETTI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-levi/" id="tag-link-1586" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO LEVI</a></li>
	<li><a href="https://www.alganews.it/tag/gio-alajmo/" id="tag-link-1079" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIO&#039; ALAJMO</a></li>
	<li><a href="https://www.alganews.it/tag/gilberto-squizzato/" id="tag-link-1267" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GILBERTO SQUIZZATO</a></li>
	<li><a href="https://www.alganews.it/tag/daniela-bozzani/" id="tag-link-1641" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">DANIELA BOZZANI</a></li>
	<li><a href="https://www.alganews.it/tag/giancarlo-governi/" id="tag-link-346" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIANCARLO GOVERNI</a></li>
	<li><a href="https://www.alganews.it/tag/giacomo-giannini/" id="tag-link-1769" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIACOMO GIANNINI</a></li>
	<li><a href="https://www.alganews.it/tag/giorgio-santelli/" id="tag-link-356" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIORGIO SANTELLI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-ditaranto/" id="tag-link-1861" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO DITARANTO</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-de-carolis/" id="tag-link-332" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA DE CAROLIS</a></li>
	<li><a href="https://www.alganews.it/tag/francesca-capelli/" id="tag-link-774" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCA CAPELLI</a></li>
	<li><a href="https://www.alganews.it/tag/flavio-pagano/" id="tag-link-1466" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIO PAGANO</a></li>
	<li><a href="https://www.alganews.it/tag/flavia-fratello/" id="tag-link-325" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FLAVIA FRATELLO</a></li>
	<li><a href="https://www.alganews.it/tag/federico-klausner/" id="tag-link-317" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FEDERICO KLAUSNER</a></li>
	<li><a href="https://www.alganews.it/tag/emanuela-ricci/" id="tag-link-1779" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMANUELA RICCI</a></li>
	<li><a href="https://www.alganews.it/tag/francesco-campanella/" id="tag-link-336" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">FRANCESCO CAMPANELLA</a></li>
	<li><a href="https://www.alganews.it/tag/anna-scalfati/" id="tag-link-743" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANNA SCALFATI</a></li>
	<li><a href="https://www.alganews.it/tag/giovanni-paglia/" id="tag-link-363" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIOVANNI PAGLIA</a></li>
	<li><a href="https://www.alganews.it/tag/giulio-albanese/" id="tag-link-371" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIULIO ALBANESE</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-caprarica/" id="tag-link-1742" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CAPRARICA</a></li>
	<li><a href="https://www.alganews.it/tag/maruska-albertazzi/" id="tag-link-438" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARUSKA ALBERTAZZI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-seminerio/" id="tag-link-1543" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO SEMINERIO</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-cipriani/" id="tag-link-1009" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO CIPRIANI</a></li>
	<li><a href="https://www.alganews.it/tag/mario-alberto-marchi/" id="tag-link-1558" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">MARIO ALBERTO MARCHI</a></li>
	<li><a href="https://www.alganews.it/tag/antonio-ingroia/" id="tag-link-1117" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ANTONIO INGROIA</a></li>
	<li><a href="https://www.alganews.it/tag/christy-lee-rogers/" id="tag-link-1777" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CHRISTY LEE ROGERS</a></li>
	<li><a href="https://www.alganews.it/tag/emilio-radice/" id="tag-link-301" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">EMILIO RADICE</a></li>
	<li><a href="https://www.alganews.it/tag/lorenzo-forlani/" id="tag-link-1628" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LORENZO FORLANI</a></li>
	<li><a href="https://www.alganews.it/tag/laura-cima/" id="tag-link-394" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">LAURA CIMA</a></li>
	<li><a href="https://www.alganews.it/tag/italo-moscati/" id="tag-link-388" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ITALO MOSCATI</a></li>
	<li><a href="https://www.alganews.it/tag/italo-cucci/" id="tag-link-387" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ITALO CUCCI</a></li>
	<li><a href="https://www.alganews.it/tag/carlo-mari/" id="tag-link-1668" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">CARLO MARI</a></li>
	<li><a href="https://www.alganews.it/tag/giuseppe-stabile/" id="tag-link-375" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">GIUSEPPE STABILE</a></li>
	<li><a href="https://www.alganews.it/tag/armando-sommajuolo/" id="tag-link-238" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">ARMANDO SOMMAJUOLO</a></li>
	<li><a href="https://www.alganews.it/tag/vittorio-giannella/" id="tag-link-1666" class="st-tags t0" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">VITTORIO GIANNELLA</a></li>
</ul>

</aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Navigazione articoli</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Articolo precedente</span>
        <span class="nav-previous nav-dir"><a href="https://www.alganews.it/2020/07/03/latalanta-spegne-le-ultime-speranze-di-champions-del-napoli-battendo-gli-azzurri-2-a-0/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">L’ATALANTA SPEGNE LE ULTIME SPERANZE DI CHAMPIONS DEL NAPOLI BATTENDO GLI AZZURRI 2 A 0</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://www.alganews.it/" title="Ritorna alla lista degli articoli">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Ritorna alla lista degli articoli</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Articolo successivo</span>
        <span class="nav-next nav-dir"><a href="https://www.alganews.it/2020/07/03/il-forziere-comunale-dai-mille-segreti-perugini/" rel="next"><span class="meta-nav"><span class="meta-nav-title">IL FORZIERE COMUNALE DAI MILLE SEGRETI PERUGINI</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<div id="footer-horizontal-widget-area" class=" widget__wrapper" role="complementary" >
  <div class="container-fluid widget__container">
    <div class="row">
              <div class="col-12">
          <aside id="archives-4" class="widget widget_archive"><h5 class="widget-title">Archivi</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.alganews.it/2020/07/'> Luglio 2020 &nbsp;(46)</option>
	<option value='https://www.alganews.it/2020/06/'> Giugno 2020 &nbsp;(412)</option>
	<option value='https://www.alganews.it/2020/05/'> Maggio 2020 &nbsp;(83)</option>
	<option value='https://www.alganews.it/2020/04/'> Aprile 2020 &nbsp;(30)</option>
	<option value='https://www.alganews.it/2020/03/'> Marzo 2020 &nbsp;(14)</option>
	<option value='https://www.alganews.it/2020/02/'> Febbraio 2020 &nbsp;(13)</option>
	<option value='https://www.alganews.it/2020/01/'> Gennaio 2020 &nbsp;(18)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">GIORNO PER GIORNO</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Luglio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.alganews.it/2020/07/01/" aria-label="Articoli pubblicati in 1 July 2020">1</a></td><td><a href="https://www.alganews.it/2020/07/02/" aria-label="Articoli pubblicati in 2 July 2020">2</a></td><td id="today"><a href="https://www.alganews.it/2020/07/03/" aria-label="Articoli pubblicati in 3 July 2020">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.alganews.it/2020/06/">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="meta-8" class="widget widget_meta"><h5 class="widget-title">Meta</h5>			<ul>
						<li><a rel="nofollow" href="https://www.alganews.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.alganews.it/feed/">Inserimenti feed</a></li>
			<li><a href="https://www.alganews.it/comments/feed/">Feed dei commenti</a></li>
			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="search-3" class="widget widget_search"><div class="search-form__container " >
  <form action="https://www.alganews.it/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5efe9c637ff9f" id="lsearch-5efe9c637ff9f">
        <span class="screen-reader-text">Cerca</span>
        <input id="s-5efe9c637ff9f" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5efe9c637ff9f" placeholder="Cerca &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Cerca &hellip;</span></button>
    </div>
  </form>
</div></aside>        </div>
          </div>
  </div>
</div>
<footer id="footer" class="footer__wrapper" >
  <div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="https://www.alganews.it" title="ALGANEWS">ALGANEWS</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank" rel="noopener noreferrer"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  </ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.alganews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alganews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alganews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alganews.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
  </body>
  </html>


<!-- Cache Enabler by KeyCDN @ 03.07.2020 04:48:03 (html gzip) -->